Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Salut YEP YEPJeu 19 Oct 2017, 22:26ced-46
Présentation Jeu 19 Oct 2017, 22:16ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Féminin Nombre de messages : 25
Age : 47
Localisation : Rhône-Alpes
Emploi : secrétaire
Niveau technique automobile : niveau 2
Date d'inscription : 18/11/2011
Voir le profil de l'utilisateur

[ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

le Ven 18 Nov 2011, 23:33
Bonjour à toutes et à tous !
Ma Fiesta ralentit toute seule et la pédale d'accélérateur devient inerte. Dans le même temps, l'écran d'affichage du kilométrage n'affiche que des pointillés. Je suis obligée de couper le contact et de redémarrer. Alors la voiture repart, la pédale refonctionne, l'écran affiche bien. Mais rebelote au bout de 500 mètres : écran aveugle, pédale inerte. A force de redémarrer vu que j'avais 22 km à faire pour rentrer chez moi, la batterie était à plat le lendemain. J'ai demandé à mon concessionnaire de changer la vanne EGR (diagnostic fait en janvier), car je pensais que la panne venait de là. Hier, vanne changée, plus de voyant moteur allumé, super la voiture a bien roulé jusqu'à chez moi (toujours 22 km) mais elle recommence la même panne aujourd'hui : pédale inerte, écran aveugle, voyant moteur. Est-ce parce que que la batterie était à plat qu'elle a fait un "reset" du problème moteur qui n'affichait plus le voyant en sortant de chez le garagiste ?
Voilà je ne sais plus quoi penser et puis aussi les voyants ABS et frein à main restent allumés constamment. Y aurait-il des problèmes de contacts électroniques au niveau de la pompe à gas-oil qui, du coup, ne distribuerait plus de carburant ?
Je vous remercie de me répondre, si vous pouvez m'aider car je n'ai pas d'amis qui pourraient le faire et j'ai peur que le concessionnaire profite de mon incompétence pour me faire faire des réparations intempestives.
Bonne soirée !!
Mécano
Mécano
Masculin Nombre de messages : 311
Age : 49
Localisation : loir et cher
Emploi : peintre
Niveau technique automobile : normal
Date d'inscription : 14/11/2011
Voir le profil de l'utilisateur

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

le Sam 19 Nov 2011, 12:43
salut

j'ai eu un pote qui a eu le même souci,allumage defaut,consommation en carburant,fumée noir.
la dessus,sur ses modèles,il parait que la vanne EGR est fragile,il la fait changer,mais c’était revenue,il lui on fait une mise a jour du calculateur,enfin,il me semble
Nouveau
Nouveau
Féminin Nombre de messages : 25
Age : 47
Localisation : Rhône-Alpes
Emploi : secrétaire
Niveau technique automobile : niveau 2
Date d'inscription : 18/11/2011
Voir le profil de l'utilisateur

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

le Sam 19 Nov 2011, 13:07
Salut.

Merci de m'avoir répondu, ça me rassure car je me disais que j'avais fait une grosse bourde d'avoir fait changer la valve EGR. La mise à jour du calculateur, j'y ai pensé. Il faut mettre la voiture sur la valise pour ça non ? Est-ce que vous sauriez le prix de la réparation environ ?
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31743
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

le Sam 19 Nov 2011, 14:28
Salut,

Quand tu dis : "Pédale d'accélérateur qui ne répond plus en roulant", en fait le véhicule ralenti jusqu'à caler ? ou tu ressent un manque de puissance ?
Est-ce qu'elle fume anormalement ?

Pour le passage à la valise, compte 50 € environs.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Féminin Nombre de messages : 25
Age : 47
Localisation : Rhône-Alpes
Emploi : secrétaire
Niveau technique automobile : niveau 2
Date d'inscription : 18/11/2011
Voir le profil de l'utilisateur

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

le Sam 19 Nov 2011, 14:40
Salut
Merci de me répondre.
La voiture ralentit comme si je levais le pied de l'accélérateur, mais le moteur ne s'arrête pas, il est au ralenti et la voiture s'arrête faute d'accélération vu que la pédale ne répond plus. Juste avant que la pédale bugue il y a l'écran d'information du kilométrage qui n'affiche plus que des tirets comme ça : - - - - comme si il était désactivé. Quand l'écran fait ça je sais qu'une seconde après l'accélération ne répondra plus.
Je n'ai pas de fumée.
Je coupe le contact, je redémarre nickel, l'accélération refonctionne mais ça recommence un peu plus loin. J'ai l'impression que ça fait plutôt ça quand je déccélère si je dois ralentir.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31743
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

le Sam 19 Nov 2011, 14:42
Salut,

vérifies bien les cosses de la batterie et le fil de masse entre la caisse et le moteur et entre la batterie et la caisse.
Ca ressemble fortement à un problème électrique.

Regardes aussi l'état de la boite à fusible et de ses branchements.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Féminin Nombre de messages : 25
Age : 47
Localisation : Rhône-Alpes
Emploi : secrétaire
Niveau technique automobile : niveau 2
Date d'inscription : 18/11/2011
Voir le profil de l'utilisateur

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

le Sam 19 Nov 2011, 14:59
Je pensais aussi à un problème de batterie parce que, quand j'ai amené la voiture au garage Ford pour le remplacement de la vanne EGR, la batterie était à plat (j'ai dû la faire tracter jusqu'au garage). Je pense que la batterie s'était déchargée à cause des nombreux redémarrages que j'ai dû faire pour revenir du boulot.
Le garage a remplacé la vanne EGR et rechargé la batterie et la voiture a bien roulé jusqu'à chez moi (25 km).
Malheureusement je n'y connais rien en manipulation mécanique. Je pourrais demander à un garagiste à côté de chez moi de vérifier la batterie et les fusibles sans leur dire le problème de ralentissement de la voiture car ils vont m'envoyer à la valise chez Ford à 25 km ! C'est ce qu'ils m'ont dit la dernière fois. Je vais leur dire que j'ai un problème électrique. Qu'en pensez-vous ?
Nouveau
Nouveau
Féminin Nombre de messages : 25
Age : 47
Localisation : Rhône-Alpes
Emploi : secrétaire
Niveau technique automobile : niveau 2
Date d'inscription : 18/11/2011
Voir le profil de l'utilisateur

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

le Sam 19 Nov 2011, 15:47
Re-Salut ced-46 !

Je vous remercie beaucoup d'avoir pris la peine de me répondre et de m'aider. Si vous avez le temps encore un peu, pouvez-vous une dernière fois répondre à mon dernier message ?
Bonne journée !
Nouveau
Nouveau
Féminin Nombre de messages : 25
Age : 47
Localisation : Rhône-Alpes
Emploi : secrétaire
Niveau technique automobile : niveau 2
Date d'inscription : 18/11/2011
Voir le profil de l'utilisateur

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

le Sam 19 Nov 2011, 17:43
Bonsoir !

En consultant un forum sur les problèmes électriques, je suis tombée sur le message de quelqu'un qui a eu les voyants ABS et frein à main qui s'allumaient, perte de vitesse et disparition des compteurs. Diagnostic : module ABS à changer. ça ressemble à ma panne. Dites-moi que c'est pas ça !!
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31743
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

le Sam 19 Nov 2011, 22:56
Salut,

Si c'est bien ça le problème, alors une simple lecture des codes défauts permettra d'en être certains.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Féminin Nombre de messages : 25
Age : 47
Localisation : Rhône-Alpes
Emploi : secrétaire
Niveau technique automobile : niveau 2
Date d'inscription : 18/11/2011
Voir le profil de l'utilisateur

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

le Mer 04 Jan 2012, 12:06
Bonjour à tous !
Des nouvelles de ma voiture pour ceux qui ont le même problème : en consultant les forums je me suis dis que le problème venait de la pédale d'accélérateur. Je viens de la changer mais le problème demeure. Toujours les mêmes symptômes : le cadran des kilomètres parcourus n'affiche que des traits et la pédale d'accélérateur devient inerte. Je vais passer la voiture à la valise vendredi, on verra bien.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3676
Age : 35
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009
Voir le profil de l'utilisateur

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

le Mer 04 Jan 2012, 13:04
salut sa n e m etonnerai pas que tu est un souci sur le reseau can (un calculateur ou accessoire sur reseau qui bloque le tout)
Nouveau
Nouveau
Féminin Nombre de messages : 25
Age : 47
Localisation : Rhône-Alpes
Emploi : secrétaire
Niveau technique automobile : niveau 2
Date d'inscription : 18/11/2011
Voir le profil de l'utilisateur

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

le Mer 04 Jan 2012, 13:11
fabi186 a écrit:salut sa n e m etonnerai pas que tu est un souci sur le reseau can (un calculateur ou accessoire sur reseau qui bloque le tout)
Salut ! Est-ce que ça peut être reprogrammé en mettant à jour le calculateur de gestion du moteur ça ?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3676
Age : 35
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009
Voir le profil de l'utilisateur

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

le Mer 04 Jan 2012, 13:12
rarement il sagie en general d'un probleme interne et non d un probleme de soft mais bon parfois on a de bonne surprise...
Nouveau
Nouveau
Féminin Nombre de messages : 25
Age : 47
Localisation : Rhône-Alpes
Emploi : secrétaire
Niveau technique automobile : niveau 2
Date d'inscription : 18/11/2011
Voir le profil de l'utilisateur

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

le Mer 04 Jan 2012, 13:21
fabi186 a écrit:rarement il sagie en general d'un probl interne et non d un probleme de soft mais bon parfois on a de bonne surprise...
Oui j'aimerais bien. C'est chiant ces voitures actuelles bourrées d'électronique. Avant cette voiture, j'avais une Twingo de 1993 qui m'a lâchée l'année passée, elle avait 19 ans et pas de problème ! Et les pannes n'étaient pas compliquées à diagnostiquer. Avez-vous une idée du prix pour la reprogrammation du moteur ?
Nouveau
Nouveau
Féminin Nombre de messages : 25
Age : 47
Localisation : Rhône-Alpes
Emploi : secrétaire
Niveau technique automobile : niveau 2
Date d'inscription : 18/11/2011
Voir le profil de l'utilisateur

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

le Mer 04 Jan 2012, 14:00
Sur le net je viens de trouver un document expliquant le réseau CAN, je mets l'adresse : http://www.educauto.org/Documents/Examens/BTS_MAVA/Analyse/2002/Tech_VI.pdf
C'est un document de professionnels mais si j'ai un peu compris, ça pourrait expliquer que j'ai des courts-circuits à la batterie ou à la masse sur ce réseau (page 4). Vous m'auriez fait alors déjà un bon diagnostic.
Nouveau
Nouveau
Féminin Nombre de messages : 25
Age : 47
Localisation : Rhône-Alpes
Emploi : secrétaire
Niveau technique automobile : niveau 2
Date d'inscription : 18/11/2011
Voir le profil de l'utilisateur

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

le Ven 06 Jan 2012, 19:02
Bonsoir à tous.
Dernières nouvelles : aujourd'hui passage à la valise qui a détecté le module ABS à changer. Le calculateur du moteur mettait le moteur en dégradé c'est pourquoi la pédale devenait inerte. C'est vrai que le voyant ABS était allumé mais je ne pensais qu'une voiture qui a 5 ans pouvait avoir ce genre de panne. Le garagiste me propose de trouver un module d'occasione, ça me coûtera moins cher car je sais qu'il faut compter 1000 € chez un concessionnaire. Je donnerai des nouvelles quand ce sera fait d'ici un mois quand j'aurai un peu plus de sous-sous. J'espère que ça pourra aider les personnes qui ont le même problème que moi. Mais bon avec l'électronique on ne sait pas trop quoi penser c'est pourquoi il vaut mieux faire un diag à la valise tt de suite quand on ne sait pas trop d'où vient la panne. Merci à tous de m'avoir aidée dans ce forum. A bientôt !
Nouveau
Nouveau
Féminin Nombre de messages : 25
Age : 47
Localisation : Rhône-Alpes
Emploi : secrétaire
Niveau technique automobile : niveau 2
Date d'inscription : 18/11/2011
Voir le profil de l'utilisateur

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

le Ven 06 Jan 2012, 19:03
PS : le passage à la valise a coûté 45 €.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31743
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

le Lun 09 Jan 2012, 00:26
Salut,

Merci pour les précisions. On attend ton retour pour clôturer le sujet

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Féminin Nombre de messages : 25
Age : 47
Localisation : Rhône-Alpes
Emploi : secrétaire
Niveau technique automobile : niveau 2
Date d'inscription : 18/11/2011
Voir le profil de l'utilisateur

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

le Jeu 08 Mar 2012, 15:11
Bonjour ! Les dernières nouvelles sont pessimistes. Avant de faire changer le module ABS, et après avoir consulté pas mal de forums, mon fils a tenté de faire un ultime dépannage en essayant d'enlever le calculateur du module ABS afin qu'il ne mette plus le moteur en dégradé et pouvoir ainsi rouler - sans ABS ce qui est possible. Pas de bol : le calculateur est derrière le boîtier hydraulique et n'est pas accessible. Donc il va falloir passer par la case garagiste et ses 1500 baluches. Dur dur ces voitures électroniques ! On va voir si on peut trouver un bloc d'occase et essayer de grapiller 500 €. Je donnerai des nouvelles. A plus !!
Nouveau
Nouveau
Féminin Nombre de messages : 25
Age : 47
Localisation : Rhône-Alpes
Emploi : secrétaire
Niveau technique automobile : niveau 2
Date d'inscription : 18/11/2011
Voir le profil de l'utilisateur

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

le Sam 07 Avr 2012, 19:20
Bonjour. ça y est : fin de l'histoire qui dure depuis plus de 4 mois. Après passage à la valise chez Ford, le verdict est tombé : bloc ABS à changer, capteurs de roues et un autre truc dont je ne me souviens plus (c'est mon fils qui s'en est occupé). Total : 2200 €. Le mécanicien a d'abord essayé de débrancher le calculateur et la voiture ne perdait plus d'accélération. Donc pour moi ça serait bien le calculateur qui serait HS et je me demande si le concessionnaire n'essaierait pas de nous vendre un autre véhicule en essayant de surévaluer les réparations. Il a d'ailleurs invité mon fils à visiter leur parc de voitures d'occasion ce samedi où il faisait portes ouvertes...
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31743
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Ford Fiesta 4 CV TDci an 2006 ] Pédale d'accélérateur qui ne répond plus en roulant

le Dim 08 Avr 2012, 07:35
Salut,

Que le bloc abs soit à remplacer pourquoi pas .... par contre les capteurs et les autres trucs ça c'est juste pour faire grimper l'addition ......

Essaies d'en trouver un à la casse.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum