Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationAujourd'hui à 05:08ced-46
PresentationHier à 06:23ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 37
Localisation : NEULLIAC
Emploi : ouvrier
Niveau technique automobile : moyen
Date d'inscription : 09/01/2013
Voir le profil de l'utilisateur

r?solu [ Peugeot 406 hdi 110cv an 2000 ] pompe gavage s’arrête en roulant (résolu)

le Mer 09 Jan 2013, 15:43
bonjour
je suis a la recherche du relai ou fusible de ma pompe de gavage?
merci pour votre aide
bonne journée a vous
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1532
Age : 46
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 hdi 110cv an 2000 ] pompe gavage s’arrête en roulant (résolu)

le Ven 11 Jan 2013, 22:39
bonjour

Quel est ton souci principalement?

Pour info, fusible 10 sur le porte fusible au tableau de bord
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 37
Localisation : NEULLIAC
Emploi : ouvrier
Niveau technique automobile : moyen
Date d'inscription : 09/01/2013
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 hdi 110cv an 2000 ] pompe gavage s’arrête en roulant (résolu)

le Sam 12 Jan 2013, 04:40
salut

ben voila g changer ma pompe l annee dernier et cet semaine pareil la pompe s arrete quand je roule et pas moyen de redemmarer la pompe ne marche pas et 1 h ou 3h plus tard elle refonctionne!!! No
si tu as une solution je suis preneur
merci a toi
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3676
Age : 35
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 hdi 110cv an 2000 ] pompe gavage s’arrête en roulant (résolu)

le Sam 12 Jan 2013, 04:52
salut cette panne resemble plus a un souci de rellais de commande de la pompe par contre je ne me souvien plus si il est integrer au BM34 ou a la BSI... donne ton numero de chassie par mp stp j
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 45
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 hdi 110cv an 2000 ] pompe gavage s’arrête en roulant (résolu)

le Sam 12 Jan 2013, 09:29
@titi5662 a écrit:salut

ben voila g changer ma pompe l annee dernier et cet semaine pareil la pompe s arrete quand je roule et pas moyen de redemmarer la pompe ne marche pas et 1 h ou 3h plus tard elle refonctionne!!! No
si tu as une solution je suis preneur
merci a toi

quand elle ce arrête gifle plusieurs fois ton réservoir,avec es vibrations elle dois repartir
quand tu ouvre le bouchon de réservoir, tu as un pchttttt?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 37
Localisation : NEULLIAC
Emploi : ouvrier
Niveau technique automobile : moyen
Date d'inscription : 09/01/2013
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 hdi 110cv an 2000 ] pompe gavage s’arrête en roulant (résolu)

le Sam 12 Jan 2013, 13:39
salut
deja essayer de la gifle mais rien non je pense plus au probleme elec merci a toi sacha67!
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 37
Localisation : NEULLIAC
Emploi : ouvrier
Niveau technique automobile : moyen
Date d'inscription : 09/01/2013
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 hdi 110cv an 2000 ] pompe gavage s’arrête en roulant (résolu)

le Sam 12 Jan 2013, 22:05
on ma dit aussi que le bouton rouge a coté de l amortisseur déconné ou son relai a coté de la boite a fusible possible on peut pas shunté??
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1532
Age : 46
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 hdi 110cv an 2000 ] pompe gavage s’arrête en roulant (résolu)

le Dim 13 Jan 2013, 01:49
Vu la description de ta panne, oublie le fusible, par contre je confirme ce que dit l'ami Sacha, une petite baffe de temps en temps ça fait pas de mal! ( histoire de montrer qui est le boss ! )

Je pencherais aussi comme dit Fabi pour un souci de relais ou éventuellement de connectique
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 37
Localisation : NEULLIAC
Emploi : ouvrier
Niveau technique automobile : moyen
Date d'inscription : 09/01/2013
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 hdi 110cv an 2000 ] pompe gavage s’arrête en roulant (résolu)

le Dim 13 Jan 2013, 12:19
les baffe ne fonctionne pas par contre je regardé sur la revue technique le schema elec et la pompe passe par le bouton a inertie et des relais mais pour trouver les relai la je c pas ou les trouver il y en a 2 a coté de la boite a fusible interieur et 2 dans la parti moteur et au niveau du BSI sur le schema elec je trouve pas la pompe de gavage confused
donc pour le moment bloqué
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 45
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 hdi 110cv an 2000 ] pompe gavage s’arrête en roulant (résolu)

le Dim 13 Jan 2013, 13:04
@titi5662 a écrit:les baffe ne fonctionne pas par contre je regardé sur la revue technique le schema elec et la pompe passe par le bouton a inertie et des relais mais pour trouver les relai la je c pas ou les trouver il y en a 2 a coté de la boite a fusible interieur et 2 dans la parti moteur et au niveau du BSI sur le schema elec je trouve pas la pompe de gavage confused
donc pour le moment bloqué

fabi ta demandé
@fabi186 a écrit:salut cette panne resemble plus a un souci de rellais de commande de la pompe par contre je ne me souvien plus si il est integrer au BM34 ou a la BSI... donne ton numero de chassie par mp stp j

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 125
Age : 32
Localisation : Oran, ALGERIE
Emploi : Technicien de maintenance des autorails chez "CAF argelia"
Niveau technique automobile : conseiller technique chez peugeot algerie pendant 1an
Date d'inscription : 16/02/2011
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 hdi 110cv an 2000 ] pompe gavage s’arrête en roulant (résolu)

le Mar 22 Jan 2013, 13:30
bonjour,
pour le fusible de la pompe : tu vas au BM34 et tu vérifie le fusible F10 (10A).
pour l’interrupteur à inertie : débranche-le et vérifie la continuité à l'aide d'un multimètre aux bornes 1 et 3.(tu peux faire un shunt 1-3 pour by-passer l’interrupteur à inertie).
pour le relais de commande : c'est le relais double et il est situé à ta gauche (si ma mémoire est bonne) juste à côté du calculateur, il ressemble à un boîtier marron d'à peu près ( 6cm x 2cm x 3cm ) et il alimente la pompe à partir de la borne 4 (si ma mémoire et bonne) ...

tiens-nous au courant..
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 37
Localisation : NEULLIAC
Emploi : ouvrier
Niveau technique automobile : moyen
Date d'inscription : 09/01/2013
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 hdi 110cv an 2000 ] pompe gavage s’arrête en roulant (résolu)

le Lun 28 Jan 2013, 09:37
bonjour,

voila relais double changer en esperent que sa ne recommence plus.
je vous tiens au courant
A+ et merci a vous
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 37
Localisation : NEULLIAC
Emploi : ouvrier
Niveau technique automobile : moyen
Date d'inscription : 09/01/2013
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 hdi 110cv an 2000 ] pompe gavage s’arrête en roulant (résolu)

le Jeu 14 Fév 2013, 10:17
bon voila sa fait 1 mois que le relais changer et plus de probleme!!!
COOL merci a tous
@+
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31833
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ Peugeot 406 hdi 110cv an 2000 ] pompe gavage s’arrête en roulant (résolu)

le Ven 15 Fév 2013, 00:51

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 37
Localisation : NEULLIAC
Emploi : ouvrier
Niveau technique automobile : moyen
Date d'inscription : 09/01/2013
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 hdi 110cv an 2000 ] pompe gavage s’arrête en roulant (résolu)

le Ven 15 Fév 2013, 22:26
salut,

merci a vous pour le site
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum