TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
[ Ford KA an 2012 ] voyant moteurDim 23 Juin 2024, 08:56Mcraysixteen
bonjour Ven 21 Juin 2024, 23:00ced-46
[Avis] Pont élévateur 2 colonnesVen 21 Juin 2024, 12:06Patou69
Présentation PatJeu 20 Juin 2024, 09:52Patou69
[ Renault Trafic ] Code Moteur (résolu)Jeu 20 Juin 2024, 07:26vivh
Petite présentationMer 19 Juin 2024, 23:03ced-46
PresentationMer 19 Juin 2024, 23:00ced-46
[ Renault Clio 2 1.4 16v ] Problème antidémarrageMar 18 Juin 2024, 16:09Mcraysixteen
[ BMW E39 530D 193CV ] Turbo siffleLun 17 Juin 2024, 08:37Seb63
[ bmw E46 318d an 2005 ] code defautSam 15 Juin 2024, 07:58Seb63
[ Renault twingo 2 an 2011 ] antibrouillardVen 14 Juin 2024, 07:28nonox88
PrésentationVen 14 Juin 2024, 00:10ced-46
[Renault Espace IV ] Documentation techniqueLun 10 Juin 2024, 19:17mrjdu42100
PrésentationSam 08 Juin 2024, 21:40ced-46
[ FIAT Doblo 105 JTD an 2003 ] coupure moteurJeu 06 Juin 2024, 07:25thierry81
Techni sur facebook
Revue technique

[ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu) Techni10
www.technirevue.com

Aller en bas
avatar
riedisheim
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 62
Localisation : haut-rhin
Emploi : ingénieur
Niveau technique automobile : très faible (juste bon sens d'ingénieur)
Date d'inscription : 09/03/2013

r?solu [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu)

Sam 09 Mar 2013, 23:26
Bonjour,

Nous n'avions qu'à nous louer de notre Panda 1,3 multijet 70ch de 2006 (elle assure tous les transports d'enfants de notre famille nombreuse!), jusqu'à ce qu'elle présente des problèmes de démarrage à chaud, d'abord rares et ne faisant que rendre le démarrage à chaud laborieux, et désormais quasi-systématiques et interdisant tout redémarrage durant 1/2h à 1h après l'arrêt du moteur.

description du problème, qui est reproductible:

La voiture démarre parfaitement à froid (c'était vrai à -10°C cet hiver, et tout autant à +13°C aujourd'hui).

Après un arrêt à chaud de quelques minutes tout au plus, elle redémarre à chaud, avec toutefois (parfois)
quelques tours de démarreur de plus.

Au-delà, le démarreur ne commence même pas à tourner (pas de cliquetis, simplement rien). Pourtant il sollicite la batterie, pusique si l'on met les phares avant de tourner la clé, la clé en position démarreur fait s'éteindre les phares.

Si l'on attend 1/2h à 1h (le moteur est encore chaud au toucher et selon l'aiguille de température au tableau de bord, mais certainement moins chaud), redémarrage parfait comme à froid!


Autres constatations du jour (donc pas par un temps sibérien):

Les gaz d'échappement ne sont pas transparents, ils sont très légèrement blancs, mais ça s'atténue après avoir fait tourner le moteur un certain temps.

Vous l'avez sûrement deviné, je n'ai aucune connaissance particulière en voitures, juste un peu de bon sens d'ingénieur. Après avoir longuement cherché des réponses sur internet, j'ai découvert que pour les problèmes de démarrage on peut incriminer :

- la batterie et le démarreur. Ils me semblent tous deux hors de cause: excellents démarrages à froid; les tentatives de démarrages à chaud ne conduisent pas un "broutage" du démarreur qui n'aurait pas assez de puissance pour lancer le moteur: il ne se passe simplement rien (en dehors du fait que la batterie est sollicitée). Par ailleurs, le voyant de la batterie est complètement vert; et les forums indiquent que les pannes de démarreur sont maintenant rares;

- le capteur PMH. Il est assez difficile d'accès. Les forums n'en parlent pas comme d'une cause très fréquente, et j'imagine qu'un problème de ce capteur impacterait également les démarrages à froid;

- le capteur de température d'eau. J'ai bien identifié le branchement de la sonde de température de liquide de refroidissement sur le boîtier de thermostat (mais la petite durite qui aboutit à ce branchement devient rapidement inaccessible). J'imagine que le connecteur sur le boîtier de thermostat et juste en-dessous du branchement de la sonde de température est ce qui permet de déconnecter la sonde de température. Plusieurs forums indiquent que déconnecter cette sonde pallie le problème de démarrage à chaud, car le calculateur moteur s'estimerait alors en démarrage à froid. Je n'ai pas encore réussi à déconnecter cette prise (Dieu que c'est dense sous le capot d'une toute petite voiture diésel!). Mais à supposer que cela aide pour les démarrages à chaud, j'imagine que la sonde de température est essentielle pour gérer le refroidissement, donc qu'il faudrait la reconnecter dès le moteur démarré... ce qui peut en faire une méthode de diagnostic, mais pas de réparation!


J'arrive donc un peu au bout de ma science très limitée: j'aurais bien besoin de la vôtre, au moins pour être en mesure de maîtriser un peu la frénésie d'échanges standard des garages (batterie, démarreur, sonde X, sonde Y, pourquoi pas problème de joint de culasse ou de culasse, etc.): sur ce problème à causes possibles multiples, on se fait peur sur beaucoup de forums en constatant l'accumulation d'interventions onéreuses qui ne règlent pas ou que très temporairement le problème; surtout lorsqu'on découvre qu'il s'agit parfois de changer quelques cm de durite pour 5€ [http://www.forum-auto.com/marques/fiat/sujet6787.htm]...).

En parcourant les forums, il semble que ce problème de démarrage à chaud ne soit pas si rare que cela. Merci d'avance à tous les internautes qui prendront le temps de me faire part de leur expérience!
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33896
Age : 40
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

r?solu Re: [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu)

Dim 10 Mar 2013, 00:24
Salut,

Le capteur PMH et la sonde de Température n'interdiraient pas le démarreur de tourner donc tu peux les oublier.

Lorsque le problème arrive, essaies de taper avec une barre métallique sur le démarreur.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Poulpy 68
Poulpy 68
Tech-modo
Tech-modo
Masculin Nombre de messages : 4166
Age : 49
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

r?solu Re: [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu)

Dim 10 Mar 2013, 08:04
ced-46 a écrit:Salut,

Le capteur PMH et la sonde de Température n'interdiraient pas le démarreur de tourner donc tu peux les oublier.

+1

Les problèmes de démarreur se font rare mais existent toujours, et surtout on a d'autres problèmes avec ceux ci (Vitesse de rotation qui diminue légèrement avec l'age et empêche de démarrer (Car la pompe H.P. tourne plus assez vite, etc...))
Tu habites riedisheim ? Si oui nous sommes voisin (mulhouse) je peux vite passer une fois pour regarder ton petit soucis.
avatar
riedisheim
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 62
Localisation : haut-rhin
Emploi : ingénieur
Niveau technique automobile : très faible (juste bon sens d'ingénieur)
Date d'inscription : 09/03/2013

r?solu Re: [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu)

Dim 10 Mar 2013, 08:42
Oui, j'habite Riedisheim, à côté du Super U. Ce serait vraiment sympa de passer! Cet après-midi?
Christian


Dernière édition par riedisheim le Dim 10 Mar 2013, 08:50, édité 1 fois
Poulpy 68
Poulpy 68
Tech-modo
Tech-modo
Masculin Nombre de messages : 4166
Age : 49
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

r?solu Re: [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu)

Dim 10 Mar 2013, 08:47
Je regarde mais cela devrait être possible, efface ton numéro qui a un petit soucis non ? Plus de 10 chiffres :) On continue en message privé.


Poulpy 68
Poulpy 68
Tech-modo
Tech-modo
Masculin Nombre de messages : 4166
Age : 49
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

r?solu Re: [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu)

Dim 10 Mar 2013, 09:21
Je vais voir la voiture c'est après midi, je vous tiens au courant.
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 51
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

r?solu Re: [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu)

Dim 10 Mar 2013, 09:34
Poulpy 68 a écrit:Je vais voir la voiture c'est après midi, je vous tiens au courant.

[ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu) Nickel assure hein c'est la réputation du forum que tu met en koze mdr

___________________________________________
[ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu) Alh
Arrow https://www.techniconnexion.com/
Poulpy 68
Poulpy 68
Tech-modo
Tech-modo
Masculin Nombre de messages : 4166
Age : 49
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

r?solu Re: [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu)

Dim 10 Mar 2013, 09:37
sacha a écrit:
Poulpy 68 a écrit:Je vais voir la voiture c'est après midi, je vous tiens au courant.

[ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu) Nickel assure hein c'est la réputation du forum que tu met en koze mdr

He bein alors tu peux fermer le forum [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu) Coucou10

Non je rigoles :) Je vais déjà constater le problème, voir si je trouve quelque chose sinon on travaillera tous ensemble pour rêgler le petit soucis.

sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 51
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

r?solu Re: [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu)

Dim 10 Mar 2013, 10:06
a chaud tire la avec la tienne,si elle démarre nickel alors démarreur faible

___________________________________________
[ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu) Alh
Arrow https://www.techniconnexion.com/
avatar
riedisheim
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 62
Localisation : haut-rhin
Emploi : ingénieur
Niveau technique automobile : très faible (juste bon sens d'ingénieur)
Date d'inscription : 09/03/2013

r?solu Re: [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu)

Dim 10 Mar 2013, 15:39
sacha a écrit:a chaud tire la avec la tienne,si elle démarre nickel alors démarreur faible

Diagnostic fait avec (ou plutôt par!) Poulpy68 sur la vraie voiture dans la vraie vie, tu as très probablement raison. Mais je laisse Poulpy68 raconter son diagnostic, car il rentrait chez lui pour le faire. Ce post était juste l'occasion de le remercier publiquement pour sa disponibilité et sa compétence! Qu'on se le dise, les Alsaciens sont sympathiques et chaleureux!

La suite et probablement fin le WE prochain, après échange du démarreur.
Poulpy 68
Poulpy 68
Tech-modo
Tech-modo
Masculin Nombre de messages : 4166
Age : 49
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

r?solu Re: [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu)

Dim 10 Mar 2013, 15:49
sacha a écrit:a chaud tire la avec la tienne,si elle démarre nickel alors démarreur faible

Trop fainéant et rien pour tirer :) J'ai une autre technique (Voir fin du poste)

Donc première étape, passage d'un lecteur de code eobd. Aucun défaut, sonde de température tout a fait correcte coté mesure.

Véhicule démarre très bien a froid. Un petit tour pour la faire chauffer. Vu qu'il y avait de grandes chances que ce soit un démarreur, on a garé la voiture en haut d'une jolie descente. Essais de démarrage, rien, je vais vite a ma voiture chercher un multimètre pour voir la chute de tension. Là on essaie de démarrer, plus rien au tableau de bord [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu) 669104 Contrôle des fusibles, un de grillé ! Donc remplacement de celui ci, on a de nouveau un tableau de bord. La voiture ne démarre pas, donc 2 rapport et on profite de la descente, véhicule démarre parfaitement. Second essais pour être bien sur que ce soit pas une coïncidence. Pareil, démarre parfaitement, donc un démarreur.

Dès que celui sera remplacé, on verra :)

sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 51
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

r?solu Re: [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu)

Dim 10 Mar 2013, 16:28
c'est du joli travail bien jouer !!
attention si fusible a griller = démarreur a tendance a resté coller,donc ne roule plus avec,car si ton démarreur reste coller après démarrage tu risque une incendie

___________________________________________
[ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu) Alh
Arrow https://www.techniconnexion.com/
Poulpy 68
Poulpy 68
Tech-modo
Tech-modo
Masculin Nombre de messages : 4166
Age : 49
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

r?solu Re: [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu)

Dim 10 Mar 2013, 16:33
sacha a écrit:c'est du joli travail bien jouer !!
attention si fusible a griller = démarreur a tendance a resté coller,donc ne roule plus avec,car si ton démarreur reste coller après démarrage tu risque une incendie

C'est pas le fusible du démarreur (20 ampères), sinon ca fait un moment que celui ci aurait grillé et la voiture démarrerait plus du tout. Mais c'est bizzare quand même que ce fusible ait grillé juste quand on fait le diag.
Poulpy 68
Poulpy 68
Tech-modo
Tech-modo
Masculin Nombre de messages : 4166
Age : 49
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

r?solu Re: [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu)

Dim 10 Mar 2013, 19:14
Amis techniciens,

'Riedisheim' m'a donc envoyé ce message privé, il est d'accord pour que je le poste ici, je pourrais répondre point par point a la chose, mais pour avoir un avis extérieur, je vais vous laisser répondre, voila le message :

Je ne suis plus totalement convaincu que le démarrage réussi en descente incrimine forcément le démarreur: le fait de démarrer sans démarreur dit simplement que le moteur lui-même tourne comme une horloge une fois lancé. Mais cela ne permet pas de DISCRIMINER entre une faiblesse du démarreur et le fait qu'un capteur défectueux ou un autre pb électrique inhibe le fonctionnement du démarreur à chaud.

Qu'est-ce qui te fait dire malgré tout qu'il s'agit très probablement d'une faiblesse de démarreur?
- les différentes investigations menées (n'étant pas de la partie, je ne suis pas forcément sensible à tous les symptômes que tu as pu identifier)?
- et/ou ton expérience sur le même moteur sur les Corsa, couplé au mode d'utilisation très urbain de cette Panda?
Sur ce dernier point, je rajoute l'expérience de notre voisine dont la mère infirmière faisait quasiment du porte-à-porte en voiture et un changement de démarreur a résolu son pb!

Tout cela n'est pas pour mettre en cause ton diagnostic, mais pour le conforter.


Personnellement, je comprends tout a fait ces questions, donc pour des raisons de transparence, j'ai posté ce message et je vous laisse infirmer ou confirmer mon diagnostic.
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 51
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

r?solu Re: [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu)

Dim 10 Mar 2013, 21:49
les démarreurs (pas que les démarreurs) de nos jours son fabriquée a vivre beaucoup moins que sur les vielle voitures
d’après les explication depuis le début moi je dit que c'est démarreur, donc soit tu remplace démarreur a 150 euros,soit tu la laisse au garage pour une recherche de pannes, qui couterai beaucoup plus cher
http://www.oscaro.com/demarreur-fiat-panda-169-cross-1-3-jtd-multijet-4x4-70cv-2-19701-303-gt

conseil pour Poulpy 68 touche plus a la voiture

___________________________________________
[ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu) Alh
Arrow https://www.techniconnexion.com/
Poulpy 68
Poulpy 68
Tech-modo
Tech-modo
Masculin Nombre de messages : 4166
Age : 49
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

r?solu Re: [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu)

Dim 10 Mar 2013, 21:55
sacha a écrit:

conseil pour Poulpy 68 touche plus a la voiture

T'inquiète pour ma part je pense que je n'ai plus de raison de toucher a la voiture, car pour ma part c'est le démarreur.

Car si c'était un capteur elle démarrerait pas, quelque soit la méthode, avec ou sans démarreur. Si c'était un problème de batterie, la voiture ne démarrerait pas a froid non plus. Donc dur d'incriminer autre chose, mais c'est possible que j'ai pas pensé a quelque chose d'ou ma question.
bleualpine
bleualpine
Tech-modo
Tech-modo
Masculin Nombre de messages : 2110
Age : 53
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

r?solu Re: [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu)

Dim 10 Mar 2013, 22:54
Bonjour

Perso, vu la manière dont les tests complets ont été menés, je me joins également au diagnostic donné. Il n'est pas anormal de voir un démarreur qui "colle" à chaud.

Quant à la qualité des véhicules d'aujourd'hui (quel que soit la marque), je rejoins l'avis de Sacha...
avatar
riedisheim
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 62
Localisation : haut-rhin
Emploi : ingénieur
Niveau technique automobile : très faible (juste bon sens d'ingénieur)
Date d'inscription : 09/03/2013

r?solu Re: [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu)

Lun 11 Mar 2013, 00:27
Vous êtes tous super aimables de contribuer au traitement du pb de notre petite Panda, dont le caractère pas très cohérent pour un néophyte (par exemple, ça démarre parfaitement par - 10°C, et plus lorsque les efforts demandés sont normalement beaucoup plus faibles) me plongeait dans un abîme de perplexité!
Merci beaucoup, bonne nuit.
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 51
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

r?solu Re: [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu)

Lun 11 Mar 2013, 04:53
un capteur ou une sonde sa peu provoqué la panne de démarrage a chaud (démarreur tourne mais le moteur ne prend pas),MAIS une sonde ou un capteur on jamais provoqué la panne de démarreur pour que il tourne plus

___________________________________________
[ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu) Alh
Arrow https://www.techniconnexion.com/
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33896
Age : 40
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

r?solu Re: [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu)

Lun 11 Mar 2013, 05:28
Salut,

Je rejoint tout le monde mais poulpy as-tu contrôlé que l'alimentation du démarreur était bonne quand il ne se lançait pas ?

[ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu) Forum65 avec sacha, ne touches plus à l'auto

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Poulpy 68
Poulpy 68
Tech-modo
Tech-modo
Masculin Nombre de messages : 4166
Age : 49
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

r?solu Re: [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu)

Lun 11 Mar 2013, 07:30
ced-46 a écrit:Salut,

Je rejoint tout le monde mais poulpy as-tu contrôlé que l'alimentation du démarreur était bonne quand il ne se lançait pas ?

J'y avais pensé mais deux choses font retirer cette idée de l'équation, la première Riedisheim m'avait dit que quand cela se produisait, l'éclairage au tableau de bord diminuait quand on essayait de démarrer et la seconde c'est que la première fois qu'elle a pas voulu démarrer, le démarreur a juste fait le petit 'tac' et puis plus rien.
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33896
Age : 40
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

r?solu Re: [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu)

Lun 11 Mar 2013, 22:23
Salut,

Le "tac" incrimine bien le démarreur lors [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu) Lol4

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Poulpy 68
Poulpy 68
Tech-modo
Tech-modo
Masculin Nombre de messages : 4166
Age : 49
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

r?solu Re: [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu)

Lun 11 Mar 2013, 22:29
Réputation du message : 100% (1 vote)
Je viens de regarder les schémas, il y a un relais pour le démarreur. Je pourrais faire un dernier contrôle sur celui ci, mais un relais qu'on utilise pas qui veut plus travailler a chaud, ça serait vraiment 'magique'.
Poulpy 68
Poulpy 68
Tech-modo
Tech-modo
Masculin Nombre de messages : 4166
Age : 49
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

r?solu Re: [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu)

Jeu 21 Mar 2013, 20:46
Bon, démarreur changé et c'était bien cela. Donc le sujet peut être clos.
avatar
riedisheim
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 62
Localisation : haut-rhin
Emploi : ingénieur
Niveau technique automobile : très faible (juste bon sens d'ingénieur)
Date d'inscription : 09/03/2013

r?solu Re: [ Fiat Panda 1,3 Multijet 70ch an 2006 ] démarrage impossible à chaud (résolu)

Jeu 21 Mar 2013, 22:07
Réputation du message : 100% (1 vote)
Quelques jours d'utilisation sans problèmes après le changement du démarreur confirment que le démarreur était l'unique cause : bravo au(x) diagnostiqueur(s)!
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum