Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationAujourd'hui à 05:08ced-46
PresentationHier à 06:23ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 16
Age : 27
Localisation : bordeaux
Emploi : aprentit BEP
Niveau technique automobile : preparation BEP
Date d'inscription : 14/12/2006
Voir le profil de l'utilisateur

[ford fiesta 89--96] gros probleme electrique

le Jeu 14 Déc 2006, 22:21
Bonjour tout le monde,

tout d'abord je me presente vite fais j'ai 17ans je suis en BEP aprentissage de meca et je me tourne vers vous car mon frere a un assez gros probleme je vous explique en esperant que je sois assez claire:


un jour (sans que je le sache) mon "abruis" de frere a voullu brancher son subwoffer avec ampli et tout et il a demander a mon idiot de couzin et je c'ets pas ce qui lui a fais dans la voiture mais un jour on sort de la bagnol et en y reallant je vois les phare alumer et les 4clignos ( ont aurait dis un sapin)

donc je rentre dans la voiture et je vois le voyant de prechauffage qui etait alllumer, aiguille d'essence au maximum et aiguille de temperature a fond (sans le contact) j'ai été encore plus surpris je met la clef le voyant s'eteint jessaye d'eteindre les feux mais yen a qu'un qui s'eteint

Bon j'ouvre le capot (je voulais enlever les ampoules pour que ca s'eteigne puis le moteur etait tout chauud y'avais un fils brancher sur l + de la batterie et un fil sur le -- et il était tout les deux cramer et ses deux n'etaient relié a rien du tout, bizarre tout ca.

et depuis quand ont met le chauffage ca fais un bruit bizarre (electrique un peu) et tout baisse de tension ( la lumiere de lorloge saffaiblit de l'interieur de la voitur aussi ansi que les phare et clignos.

les clignos et feux de detresse marche avec le contact mais quand la voiture est démarré il ne marche plus et le voyant reste allumer sur le tableau de bord (a faible luminosité)

enfin voila on dirait la voiture du diable et j'ai surement oublier quelques trucs.


PS: mon pere m'as dis que c'etait parceque j'avais debrancher l'anti demarreur mais bon ca faisait longtemps que je l'avais debrancher et ca marchais et puis je l'ai rebrancher et ca faisait la meme et puis Un seul fil ne peut etre la cause de tant de disfonctionnement je pense

enfin voila le probleme est assez constant!!

PPS: quand il freine les feux seteigne aussi^^, j'ai penser peut etre a un faisceau electrique qui a été toucher par les fils bruler.......
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [ford fiesta 89--96] gros probleme electrique

le Jeu 14 Déc 2006, 23:16
Salut. confused

Ben..., on va commencer par le début.
Contrôle tout les fusibles.
Essaye avec une autre batterie.
Contrôle la charge de l'alternateur.
A+
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31833
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ford fiesta 89--96] gros probleme electrique

le Ven 15 Déc 2006, 07:20
bonjour,

Et vérifies bien l'état du faisceau et surtout les masses.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 16
Age : 27
Localisation : bordeaux
Emploi : aprentit BEP
Niveau technique automobile : preparation BEP
Date d'inscription : 14/12/2006
Voir le profil de l'utilisateur

Re: [ford fiesta 89--96] gros probleme electrique

le Ven 15 Déc 2006, 18:24
juuusttemenn le faisceau je peut pas verifier son etat "entoierement" carr je peux pas le suivre il faudrai demonter beaucoup de choose mais je compte voir le faisceau ce week end,
sinon fusible verifier ( mise a part celui ddes feux de position gauche qui fait que sauter mais ca c'est depuis l'achat)
changement de batterie essayer et regarder lacharge de lalternateur j'y ai penser mais je n'est pas l'outils :'( (d'ailleurs chez ma mere je n'ai pas beaucoup d'outils)

mais je vais voir le faisceau elec ce week end

merci
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31833
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ford fiesta 89--96] gros probleme electrique

le Dim 17 Déc 2006, 15:17
Ok, tiens nous au courant.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum