Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentattionAujourd'hui à 13:23anthony1982
présentationAujourd'hui à 08:54ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 34
Localisation : sémalens
Emploi : mécanicien auto
Niveau technique automobile : 5
Date d'inscription : 15/11/2012
Voir le profil de l'utilisateurhttp://subarumoto.forumforever.com

[ ford fiesta 1.4 cdti an 2005 ] problème électrique général pas de démarrage

le Jeu 15 Nov 2012, 21:39
Bonjour

Donc la ford 1.4 CDTI lance le démarreur 1 fois sur 5

je trouve pas le problème , le voyant anti dem clignote , quant j allume feu cligno ou autre ça fait du bruit dans les enceintes

et coupe le poste ;

l essuie glass arriéré fonctionne a l envers et essuie le ford

une idée ?? j ai fait toutes les masse !!

ah oui le plafonnier clignote aussi et le voyant d huile reste allumé même le voiture verrouiller

dur dur la
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3676
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009
Voir le profil de l'utilisateur

Re: [ ford fiesta 1.4 cdti an 2005 ] problème électrique général pas de démarrage

le Jeu 15 Nov 2012, 22:32
salut fait un reset batterie voir si sa rentre pas d ans l ordre et regarde si tu na pas une entrer d eau sur l'uch
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 34
Localisation : sémalens
Emploi : mécanicien auto
Niveau technique automobile : 5
Date d'inscription : 15/11/2012
Voir le profil de l'utilisateurhttp://subarumoto.forumforever.com

Re: [ ford fiesta 1.4 cdti an 2005 ] problème électrique général pas de démarrage

le Ven 16 Nov 2012, 07:32
ok merci je vous tien au jus ; )
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30922
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ ford fiesta 1.4 cdti an 2005 ] problème électrique général pas de démarrage

le Lun 19 Nov 2012, 01:09
Salut,

Quoi de neuf ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum