Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Salut à tousAujourd'hui à 08:53albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 45
Localisation : l'isle adam
Emploi : cadre
Niveau technique automobile : Moyen
Date d'inscription : 16/10/2013
Voir le profil de l'utilisateur

[ Mercedes Ml 400 cdi an 2002 ] problème demarrage a froid

le Mer 16 Oct 2013, 15:27
Bonjour a tous ,j'ai un ml 400 cdi annee 2002 voici le problème .
A froid il demarre au quart de tour puis cale deux seconde apres,je suis obligé d'attendre et de pomper et il demarre au bout de plusieurs fois .par contre apres il demarre au quart de tour toute la journee et tourne très bien.j'ai remarqué des tache de gasoil et au niveau du filtre a huile il y a. Une pièce avec plusieurs durites face radiateur et a cote du bocal lave glace sur la face de cette pièce il y un tout petit trou et lorsque le moteur tourne une petite fumée sort et tout au tour c'est gras .
Merci a vous de m'eclairer car la je suis dans le noir complet.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

Re: [ Mercedes Ml 400 cdi an 2002 ] problème demarrage a froid

le Mer 16 Oct 2013, 21:06
Salut
voiture rare sur le forum,met une photo ca explique mieux merci

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 45
Localisation : l'isle adam
Emploi : cadre
Niveau technique automobile : Moyen
Date d'inscription : 16/10/2013
Voir le profil de l'utilisateur

Re: [ Mercedes Ml 400 cdi an 2002 ] problème demarrage a froid

le Jeu 17 Oct 2013, 13:09
bonjour merci pour le conseil mais étant nouveau sur le site je n'arrive malheureusement pas a poster des photos.
Cordialement .
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

Re: [ Mercedes Ml 400 cdi an 2002 ] problème demarrage a froid

le Jeu 17 Oct 2013, 14:21
envoi sur mon mail
sacha-67@hotmail.fr

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 45
Localisation : l'isle adam
Emploi : cadre
Niveau technique automobile : Moyen
Date d'inscription : 16/10/2013
Voir le profil de l'utilisateur

Re: [ Mercedes Ml 400 cdi an 2002 ] problème demarrage a froid

le Jeu 17 Oct 2013, 14:55
Ok merci
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 39
Localisation : dakar
Emploi : technicien
Niveau technique automobile : utilisateur
Date d'inscription : 07/02/2014
Voir le profil de l'utilisateur

Mercedes ML 400 cdi an 2002 probléme de demarrage à froid

le Ven 07 Fév 2014, 13:18
ca m'est arrivé mais je l'ai résolu en changeant les joints du raccord vers la pompe à gasoil car c'etait juste une prise d'air
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum