TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
Présentation ExhaustHier à 16:20Exhaust
problème avec vito 638 de 2001Hier à 09:20monique1716
problème avec vito 638 de 2001Mar 28 Mai 2024, 13:13monique1716
problème avec vito 638 de 2001Mar 28 Mai 2024, 12:59monique1716
FAP trafic 3Mar 28 Mai 2024, 08:29FA31
Nouveau Saabiste HéraultaisDim 26 Mai 2024, 12:09ced-46
[ BMW E39 530 IA an 2002 ] voyants ABS/DSC Sam 25 Mai 2024, 12:29Pettoe39
Techni sur facebook
Revue technique

[ Ford Escort 1.6 an 1994 ] problème de démarrage Techni10
www.technirevue.com

Aller en bas
avatar
breizhim
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 42
Localisation : POITOU
Emploi : INFORMATICIEN
Niveau technique automobile : NÉOPHYTE
Date d'inscription : 18/01/2014

[ Ford Escort 1.6 an 1994 ] problème de démarrage Empty [ Ford Escort 1.6 an 1994 ] problème de démarrage

Sam 18 Jan 2014, 11:47
Bonjour à tous,

EN voulant relever le numéro de référence de la platine de servitude pour en chercher une d'occaz (ventilo en rade, vitre également), j'ai débranché deux câbles, et la voiture ne démarre plus (il se passe absolument rien en tournant la clé).

A savoir, il y a un digicode pour démarrer la voiture. Les deux câbles débranchés viennent, je pense, de ce système. Bref, je ne trouve pas de doc sur la platine de servitude, et je ne sais absolument pas où les rebrancher sur les nombreux emplacements possibles :'(


On voit le boitier noir qui doit apparemment appartenir au système de blocage par digicode.
[ Ford Escort 1.6 an 1994 ] problème de démarrage 20140110

En premier plan, les deux câbles incriminé:
[ Ford Escort 1.6 an 1994 ] problème de démarrage 20140111
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33885
Age : 40
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

[ Ford Escort 1.6 an 1994 ] problème de démarrage Empty Re: [ Ford Escort 1.6 an 1994 ] problème de démarrage

Dim 19 Jan 2014, 21:59
Salut,

Il va être difficile de te dire où les branché vu que ça vient d'un antidémarrage qui n'est pas d'origine et que tu ne dois pas avoir la doc correspondante.

Tu ne te souviens pas du tout où ils étaient ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Poulpy 68
Poulpy 68
Tech-modo
Tech-modo
Masculin Nombre de messages : 4166
Age : 49
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

[ Ford Escort 1.6 an 1994 ] problème de démarrage Empty Re: [ Ford Escort 1.6 an 1994 ] problème de démarrage

Dim 19 Jan 2014, 22:26
Faire sauter tout l'antidemarrage...
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 51
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

[ Ford Escort 1.6 an 1994 ] problème de démarrage Empty Re: [ Ford Escort 1.6 an 1994 ] problème de démarrage

Dim 19 Jan 2014, 22:29
en + vraiment tres facile a viré vu les branchements sur la 1er photo

___________________________________________
[ Ford Escort 1.6 an 1994 ] problème de démarrage 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Ford Escort 1.6 an 1994 ] problème de démarrage Alh
Arrow https://www.techniconnexion.com/
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33885
Age : 40
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

[ Ford Escort 1.6 an 1994 ] problème de démarrage Empty Re: [ Ford Escort 1.6 an 1994 ] problème de démarrage

Lun 20 Jan 2014, 06:15
Poulpy 68 a écrit:Faire sauter tout l'antidemarrage...
sacha a écrit:en + vraiment tres facile a viré vu les branchements sur la 1er photo

 [ Ford Escort 1.6 an 1994 ] problème de démarrage Forum65 

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum