Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Boite cvt mini R50 de 2002Mar 21 Nov 2017, 23:06Palou77
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Féminin Nombre de messages : 1
Age : 36
Localisation : L'Hay-les-Roses
Emploi : maquettiste auto
Niveau technique automobile : faible
Date d'inscription : 29/07/2014
Voir le profil de l'utilisateur

lunettes [ peugeot 206 2.0 hdi 90 an 2000 ] aiguilles combiné à 0 et autoradio ne fonctionne plus

le Mar 29 Juil 2014, 23:36
Bonjour à tous,

depuis quelques jours, j'ai un gros souci sur ma 206 HDI 90ch année 2000.

Je vous explique:

J'ai eu un accident il y a quelques semaines (choc arrière sur autoroute), mon coffre ne se fermait plus. Je l’amène donc chez le garagiste pour qu'il redresse tout ça (jupe), et, que le coffre puisse fermer. L'assurance m'avait demandé de repasser un contrôle technique, pour être sur que la voiture n'ai pas de soucis de securité... Du coup, j'avais changé mes retros avant de l amener au garage. jusqu'ici tout va bien. (remplacement rétro electrique pourri par deux autre manuel) j'ai un peu galéré à remettre le petit Haut Parleur dans son emplacement.

Le garagiste a redressé le coffre, à changé les pneus avant qui étaient morts, changé une ampoule de feu AV, un répétiteur de clignotant sur l'aile, et, remis un peu d'huile... Et là, soit disant il s'est aperçu que le kilométrage ne s'affichait plus. Il a donc regardé les fusibles, et, en a changé un qui était mort. Mais, ça n'a rien changé. Bref, il a fait passer la voiture au CT, qui a indiqué sur le compte rendu qu'on ne pouvait pas lire le Kilométrage, mais, que ça ne demandait pas de contre-visite.

Je reviens chercher titine, il me dit que tout est ok, sauf le truc central qui ne marche plus. sur le coup je croyais qu'il me parlait de l écran multi-fonction, qui n'a jamais marché depuis que j'ai cette voiture. Donc pour moi, pas de soucis.

Je repars donc avec titine, et au bout de quelques km, je m' aperçois que toutes les aiguilles sont à 0 (carburant, compte/tour, vitesse, température moteur), et, que le kilométrage ne s'affiche plus! j'essaye d allumer l autoradio (JVC qui a tjrs très bien fonctionné), et là, il ne s'allume pas non plus. C'était donc plutôt de ca que me parlait le garagiste, Bizarre. Seule l'aiguille de KM/h tremble à 0 avec un un bruit "tac, tac, tac..." comme une minuterie. Par contre, l’éclairage du combiné fonctionne normalement lorsque les feux sont allumés, les clignotants aussi, warning ok, voyant batterie ok... j'ai vérifié les fusibles aucun n'a l'air grillé... :pfff:

Avant, de retourner voir le garagiste, j'ai fait brancher la valise diag sur titine (ça je peu le faire gratis, alors j' en ai profité :sol: ), elle indique un problème de masse, ou, faisceau coupé... bon... sachant déjà que le cendrier ne s'allume plus depuis très longtemps, ainsi que l'afficheur multifonction... est ce qu'il ne parle pas plutôt de ces erreurs??? (car je ne sais pas si le diag sait isoler les problèmes). Je suis retournée voir le garagiste qui lui me dit qu'elle était deja comme ca en arrivant.

Du coup, voici mes interrogations:

-Est ce que le fait d avoir changé les retros aurait put avoir une incidence sur le combiné et l autoradio? (court circuit, fil coupé...) sachant que j'ai un peu galéré pour remettre les petits HP donc peu être détérioré un fil????... Même si en même temps je pense qu'en l amenant chez le garagiste, je me serais aperçue du souci!...

-si c’était le combiné qui était H.S, l’éclairage des compteurs marcherait il encore? et l'aiguille ferait elle ce fameux petit bruit "tic, tic, tic..." en tremblant?

-le garagiste lui, me dit, que c'est peu être l'alternateur qui est fatigué??

-il m' a dit qu'il avait bidouillé dans la lumière du coffre aussi?

Bref, je suis paumée! :??: je ne sais plus quoi regarder... Besoins de quelques AVIS ou témoignages pour m'aider un peu!!!!!!!

Merci beaucoup

A+
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31819
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

lunettes Re: [ peugeot 206 2.0 hdi 90 an 2000 ] aiguilles combiné à 0 et autoradio ne fonctionne plus

le Jeu 31 Juil 2014, 06:29
Salut,

Le changement des rétros n'a pas d'incidence.

Les problèmes de compteur sont assez régulier sur les 206 !

Pour contrôler l'alternateur il suffit de mesurer la tension batterie moteur tournant.

Peux-tu indiquer l'erreur exacte relevée par la valise diag ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum