Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 04:11 par ced-46

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 04:07 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:18 par fridoo

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Hier à 23:04 par nicolus

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Hier à 22:15 par Laure B

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Hier à 21:09 par Laure B

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Dim 26 Fév 2017, 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Dim 26 Fév 2017, 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Dim 26 Fév 2017, 18:15 par Kristel2311

[ citroen c3 1.4i an 2004 ] Problème circuit charge

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par eidos le Mar 16 Sep 2014, 10:27

Bonjour,

Je viens donc vers vous pour vous demander de l'aide. J'ai un soucis avec le circuit de charge sur une C3 1.4i.
La batterie est neuve, l'alternateur vient d'être changé en échange standard.
La résistance du cable qui va de l'alternateur au + de la batterie est de 0. La masse de l'alternateur est tout aussi bonne.
La résistance du petit fil "exciteur" est de 1,8. (là je ne sais pas si c'est normal)
Moteur coupé j'ai 12,5v aux bornes de la batterie et sur l'alternateur.
Moteur en marche j'ai la même chose...
Lorsque je débranche le petit fil "exciteur" et que je mets un fil direct de la batterie à l'alternateur celui-ci se met à charger et j'obtiens 14,5v. Je retire ce fil et il continue de charger.
Je coupe le moteur, rebranche le fil exciteur, je démarre et ... 12,5v
Autre chose : ce fil exciteur a une tension de 11,4v si l'alternateur ne charge pas. Je "mets" en route l'alternateur avec mon cable en direct et sur le fil exciteur j'ai 12,5v.
Donc l'alternateur charge bien si je luis mets du 12,5 mais ne réagit pas avec le fil prévu qui délivre du 11,5. Bizarre non ?

Je pense que ce fil peut être endommagé quelque part ?! En fait je ne sais pas comment fonctionne le circuit de ce fil. Est-ce normal d'avoir une petite résistance ? Est-ce normal d'avoir 11,4v ?

Si vous avez des idées :)

D'avance merci beaucoup

eidos
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 40
Localisation : Yvelines
Emploi : Informaticien
Niveau technique automobile : moyen
Date d'inscription : 16/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par albatros le Mar 16 Sep 2014, 10:42

:bienvenue:

eidos

Bonjour,

Es tu sur d'avoir une bonne " Masse " voir un fil ou câble de desserrer Question

Sinon pour t'aider même après tes mesures électriques parfaites



Tiens nous au courant sans mauvais jeu de mot

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3658
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par eidos le Mar 16 Sep 2014, 10:48

Merci Albatros.
Oui je pense que tout est correct. Le problème vient visiblement de l'excitation ;)

eidos
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 40
Localisation : Yvelines
Emploi : Informaticien
Niveau technique automobile : moyen
Date d'inscription : 16/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par albatros le Mar 16 Sep 2014, 10:51

@eidos a écrit:Merci Albatros.
Oui je pense que tout est correct. Le problème vient visiblement de l'excitation ;)

Sur la vidéo > un alternateur en pleine charge s'il est bruyant = défectueux même un échange standard, ton alternateur peut avoir un dysfonctionnement affraid

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3658
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par eidos le Mar 16 Sep 2014, 10:53

ah. En fait je n'ai pas le son où je suis :)

Ce que je ne comprends pas c'est pourquoi il ne charge pas avec le petit fil et pourquoi il charge avec un fil en direct

eidos
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 40
Localisation : Yvelines
Emploi : Informaticien
Niveau technique automobile : moyen
Date d'inscription : 16/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par albatros le Mar 16 Sep 2014, 11:29

@eidos a écrit:ah. En fait je n'ai pas le son où je suis :)

Ce que je ne comprends pas c'est pourquoi il ne charge pas avec le petit fil et pourquoi il charge avec un fil en direct

En principe ton petit fil vient du " Neiman " donc le contact mais normalement il ne charge pas c'est le gros câble rouge qui recharge ta batterie:



Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3658
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par eidos le Mar 16 Sep 2014, 11:33

Je me suis peut-être mal exprimé.

L'alternateur se met à charger quand je mets un fil en direct de la batterie à la borne d'excitation. (tension 12,5v)
Il ne charge pas (ne se déclenche pas) avec le petit fil qui vient du neiman et dont la tension est de 11,4v.

Sinon, ce n'est pas comme ton schéma, je n'ai que deux fils, pas trois. Un qui va à la batterie pour charger et un autre, que j'appelle fil d'excitation.

eidos
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 40
Localisation : Yvelines
Emploi : Informaticien
Niveau technique automobile : moyen
Date d'inscription : 16/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par albatros le Mar 16 Sep 2014, 11:52

oui d'accord mais le troisième fil alimente ton voyant au TDB qui t'indique un défaut de charge s'il s'allume lorsque tu roules sinon il s'éteint au démarrage du moteur donc bon fonctionnement de ton alternateur

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3658
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par eidos le Mar 16 Sep 2014, 12:07

Une idée de pourquoi ça ne charge pas quand le fil du neiman est branché ?
Pourquoi ça charge quand je mets un fil directement de la batterie.?

eidos
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 40
Localisation : Yvelines
Emploi : Informaticien
Niveau technique automobile : moyen
Date d'inscription : 16/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par albatros le Mar 16 Sep 2014, 12:24

@eidos a écrit:Une idée de pourquoi ça ne charge pas quand le fil du neiman est branché ?
Pourquoi ça charge quand je mets un fil directement de la batterie.?


 scratch Juste une question as tu bien regarder et surtout lu les commentaires de la vidéo qui est très explicite study

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3658
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par Poulpy 68 le Mar 16 Sep 2014, 12:39

Salut,

Quand tout est branché origine, ton voyant batterie s'allume a la mise du contact ?

Si oui s'éteint il quand tu demarre ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4068
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par Poulpy 68 le Mar 16 Sep 2014, 12:41

Oups j'ai survolé le sujet mais apparement oui.

Vu que batterie est neuve, c'est peut etre normale, j'ai deja vu des calculateurs de gestion moteur, faire varier la charger suivant la demande.

Tout branché origine, moteur tournant, consommateur electrique en route (Dégivrage, plein feu, ventilation intérieur) tu as combien ? Mesuré sur la batterie ?

Fabi tu est dans le coin ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4068
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par eidos le Mar 16 Sep 2014, 12:59

@albatros a écrit:
@eidos a écrit:Une idée de pourquoi ça ne charge pas quand le fil du neiman est branché ?
Pourquoi ça charge quand je mets un fil directement de la batterie.?


 scratch Juste une question as tu bien regarder et surtout lu les commentaires de la vidéo qui est très explicite study
Oui j'ai regardé la vidéo et je la connaissais déjà. Elle ne m'apprend rien de plus que je ne sache déjà. J'ai fait toutes sortes de vérifs.
Je ne sais pas si c'est moi qui me fait mal comprendre : Mon alternateur ne charge pas si je ne mets pas un fil direct de la batterie aux bornes d'excitation de celui-ci.

@Poulpy 68 a écrit:Salut,

Quand tout est branché origine, ton voyant batterie s'allume a la mise du contact ?

Si oui s'éteint il quand tu demarre ?
Oui, le témoin s'allume à la mise du contact et s’éteint quand je démarre. D'ailleurs, que le fil soit ou non branché à l'alternateur, le comportement du voyant est identique. Je ne sais pas si c'est normal.

@Poulpy 68 a écrit:Oups j'ai survolé le sujet mais apparement oui.

Vu que batterie est neuve, c'est peut etre normale, j'ai deja vu des calculateurs de gestion moteur, faire varier la charger suivant la demande.

Tout branché origine, moteur tournant, consommateur electrique en route (Dégivrage, plein feu, ventilation intérieur) tu as combien ? Mesuré sur la batterie ?

Fabi tu est dans le coin ?
La tension se casse littéralement la gueule. L'alternateur ne fournit rien.

Je redis mais le seul moyen pour que l'alternateur charge est de mettre un fil de la batterie aux petites bornes de l'alternateur.

Mon problème vient aussi du fait que je ne sais pas exactement comment le système fonctionne.

Pourquoi l'alternateur ne fournit rien alors que j'ai 11,4v sur le petit fil ? Pourquoi n'ai-ne que 11,4v ?
Pourquoi il se lance quand je lui mets un fil direct de la batterie (12,5v et pas 11,4v) ? Pourquoi l'alternateur continue t-il de charger alors que je retire ce fil ?
Le regulateur, ou est -il ? qu'elle est son rôle ?

Pas simple :)

eidos
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 40
Localisation : Yvelines
Emploi : Informaticien
Niveau technique automobile : moyen
Date d'inscription : 16/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par Poulpy 68 le Mar 16 Sep 2014, 13:06

Donc dans l'ordre je pense que la tension declencheur doit etre 12v, en dessous l'aternateur voit rien.

Ensuite faut savoir une fois lancé en charge et tournant, plus besoin du fil, c'est normal.

Certains alternateurs a une certaine vitesse n'ont même pas besoin de fil, il se lance encharge sans celui ci.

Non pas normal le comportement de ton voyant. Faut que je me trouve un schéma du circuit de charge, car il y a un problème effectivement.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4068
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par albatros le Mar 16 Sep 2014, 13:09

Un régulateur comme son nom l'indique sert à réguler le courant continu et si tu contrôles ton alternateur lorsque tu fais tourner ton moteur en pleine charge avec un Voltmètre et que celui-ci t'indique + de 15 Volts c'est que ton régulateur ne régule plus donc HS

Pour accéder au régulateur , il se trouve derrière le cache en plastique en démontant celui-ci donc il est facile à remplacer

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3658
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par eidos le Mar 16 Sep 2014, 13:13

@Poulpy 68 a écrit:Donc dans l'ordre je pense que la tension declencheur doit etre 12v, en dessous l'aternateur voit rien.

Ensuite faut savoir une fois lancé en charge et tournant, plus besoin du fil, c'est normal.

Certains alternateurs a une certaine vitesse n'ont même pas besoin de fil, il se lance encharge sans celui ci.

Non pas normal le comportement de ton voyant. Faut que je me trouve un schéma du circuit de charge, car il y a un problème effectivement.
Oui le comportement du voyant est étrange mais je n'étais pas sûr.
Donc, c'est bien ce que je pensais, le 11,4v du petit fil exciteur n'est pas normal. Pfff panne de daube :)

@albatros a écrit:Un régulateur comme son nom l'indique sert à réguler le courant continu et si tu contrôles ton alternateur lorsque tu fais tourner ton moteur en pleine charge avec un Voltmètre et que celui-ci t'indique + de 15 Volts c'est que ton régulateur ne régule plus donc HS

Pour accéder au régulateur , il se trouve derrière le cache en plastique en démontant celui-ci donc il est facile à remplacer

Albatros
Le régulateur se trouve sur l'alternateur ? Si oui, il est bon car quand il charge il ne dépasse pas.

eidos
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 40
Localisation : Yvelines
Emploi : Informaticien
Niveau technique automobile : moyen
Date d'inscription : 16/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par Poulpy 68 le Mar 16 Sep 2014, 13:15

Vu que tu arrive a avoir plus de 14v avec un fil direct tout fonctionne, c'est ton voyant qui délire.

Par contre je sais pas si il a déjà des BSI sur ces autos, Fabi est tu la ?

Ou est ce que le chef ;) (Ced) aurait un schéma du circuit de charge ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4068
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par eidos le Mar 16 Sep 2014, 13:17

Oui tout fonctionne à part ce 11,4v sur le fil exciteur :)
Qu'est ce qu'un BSI ?

Merci en tout cas :)

eidos
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 40
Localisation : Yvelines
Emploi : Informaticien
Niveau technique automobile : moyen
Date d'inscription : 16/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par Poulpy 68 le Mar 16 Sep 2014, 13:22

Boitier de servitude intelligent, c'est un boitier que Peugeot / citroen a monté et qui regrouppait une bonne partie des circuits / fonctions electriques.

La de suite je dois aller depanner une voiture, ce soir on regarde cela en détails. A plus tard

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4068
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par eidos le Mar 16 Sep 2014, 13:23

Bon courage.
A plus

eidos
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 40
Localisation : Yvelines
Emploi : Informaticien
Niveau technique automobile : moyen
Date d'inscription : 16/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par Poulpy 68 le Mar 16 Sep 2014, 20:03

Albatros non le 3 fil est pas le témoin.

Sur un alternateur on a en règle général que deux fils, un de grosse section qui finit sur la batterie ou s'arrette sur le démarreur et de celui ci finit sur la batterie.

L'autre c'est l'excitation qui finit sur le voyant de l'aternateur.

Quand on met le contact on alimente l'ampoule au tableau de bord qui alimente l'excitation, quand le démarreur tourne, il transforme son excitation qui est une masse en plus, et donc l'ampoule alimenté en plus d'un coté et pareil de l'autre se trouve avec une tension de 0 volts donc s'éteint.

Donc si l'excitation débranché le voyant au tdb fonctionne normalement avec celui ci debranché il y a un gros probleme. Donc soit un court circuit sur le cable qui part du voyant et qui va a l'alternateur, soit effectivement une bsi et celle ci déconne.

Je suis en train de regarder a gauche et droite pour voir si je trouve un schéma.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4068
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par Poulpy 68 le Mar 16 Sep 2014, 20:05

Pour vérifier si il y a des pbs dans les faisceaux, je mets l'excitation qui vient du TDB a la masse, avec le contact le voyant doit s'allumer, si tu débranche ce cable ou le met sur un plus il doit s'éteindre.

Ici on a le pb, qu'il fonctionne pas correctement et qu'il y est pas une tension de 12v.

J'ai toutes les docs techniques des 106,206,306, etc... a la maison mais aucun citron O_o

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4068
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par eidos le Mar 16 Sep 2014, 20:26

Oui c'est ça :
Je débranche le petit fil et le témoin s'allume moteur éteint et s'éteint moteur allumé...
Et j'ai 11,4v à ce petit fil.

Ce soir et demain je ne pourrai pas aller bricoler (caisse de ma mère). J'y retourne jeudi.
Je pense demonter le tableau de bord, changer l'ampoule, vérifier le ptit fil, enfin fouiner...

Merci bcp à vous deux :)

eidos
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 40
Localisation : Yvelines
Emploi : Informaticien
Niveau technique automobile : moyen
Date d'inscription : 16/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par ced-46 le Mer 17 Sep 2014, 05:37

Salut,

Voilà le schéma électrique du circuit de charge :
Fichiers joints
circuit charge C3.pdf Vous n'avez pas la permission de télécharger les fichiers joints.(182 Ko) Téléchargé 7 fois

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30808
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par Poulpy 68 le Mer 17 Sep 2014, 08:05

Merci Chef ;) Bon a ce soir pour une lecture de celui ci.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4068
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum