TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
coupure moteur intermitentAujourd'hui à 06:58Seb63
recherche de revueJeu 23 Mai 2024, 08:19Seb63
Nouveau Saabiste HéraultaisMer 22 Mai 2024, 16:36Saab_34800
Astra H 1.9 l cdti 150 cv 2005Mar 21 Mai 2024, 08:46Seb63
[ BMW E46 320D ] Remplacement des siègesMer 15 Mai 2024, 09:06BMW PASSION
Présentation de myseflLun 13 Mai 2024, 21:55ced-46
[ VW Golf 2 1.3 an 1985 ] que veut dire CAT ?Lun 13 Mai 2024, 06:58pierchris
E65 BMW problèmes électriques résolusSam 11 Mai 2024, 22:46ced-46
Présentation R-oneVen 10 Mai 2024, 21:07ced-46
Techni sur facebook
Revue technique

[ Ford Tourneo Connect 1.9 tdci ou tddi ] les 2 retros électrique ne fonctionnent pas (résolu) Techni10
www.technirevue.com

Aller en bas
avatar
sylvain28400
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 50
Localisation : eure et loir
Emploi : depanneur electromenager
Niveau technique automobile : debutant
Date d'inscription : 23/07/2015

r?solu [ Ford Tourneo Connect 1.9 tdci ou tddi ] les 2 retros électrique ne fonctionnent pas (résolu)

Jeu 23 Juil 2015, 12:11
Bonjour à toutes et tous, mes 2 retros exterieurs ne fonctionnent plus,

j'ai verifie les fusibles ok,
je n'ai pas de 12v sur ma commande de reglage,
les fils dans la porte ne sont pas coupe,

si quelqu'un a une idée ou le schema de cablage ce serait sympa.

Dans l'attente de vous lire merci d'avance


Dernière édition par sylvain28400 le Jeu 23 Juil 2015, 16:46, édité 1 fois
avatar
sylvain28400
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 50
Localisation : eure et loir
Emploi : depanneur electromenager
Niveau technique automobile : debutant
Date d'inscription : 23/07/2015

r?solu Re: [ Ford Tourneo Connect 1.9 tdci ou tddi ] les 2 retros électrique ne fonctionnent pas (résolu)

Jeu 23 Juil 2015, 16:44
rebonjour, j'ai enfin trouvé la panne, c'etait bien un fil de coupé entre la boite à fusible et le siege conducteur dans le faisceau de cable à peut pres à mi chemin entre la boite à fusible et le siege il y a 2 fils de couleur jaune avec un liseret marron qui sont soudé au meme fil pour le retro cote passage.
En tirant sur les fils ils se sont dessoudes et etaient plein de vers de gris, donc un bout de fils de la soudure et c'est bon les 2 retros refonctionnent

En espérant que ça puisse servir à quelqu'un un jour ou l'autre

merci encore et à bientot
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33882
Age : 40
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

r?solu Re: [ Ford Tourneo Connect 1.9 tdci ou tddi ] les 2 retros électrique ne fonctionnent pas (résolu)

Sam 25 Juil 2015, 23:11
Salut,

Merci pour le retour d'infos [ Ford Tourneo Connect 1.9 tdci ou tddi ] les 2 retros électrique ne fonctionnent pas (résolu) Lol4

Sujet répertorié ici : www.techniconnexion.com/t19431-les-fiches-pratiques-et-problemes-resolus-electricite-ford-transit-tourneo-et-connect

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum