Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonsoir à tousLun 26 Juin 2017, 21:41ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 43
Localisation : eure et loir
Emploi : depanneur electromenager
Niveau technique automobile : debutant
Date d'inscription : 23/07/2015
Voir le profil de l'utilisateur

r?solu [ Ford Tourneo Connect 1.9 tdci ou tddi ] les 2 retros électrique ne fonctionnent pas (résolu)

le Jeu 23 Juil 2015, 12:11
Bonjour à toutes et tous, mes 2 retros exterieurs ne fonctionnent plus,

j'ai verifie les fusibles ok,
je n'ai pas de 12v sur ma commande de reglage,
les fils dans la porte ne sont pas coupe,

si quelqu'un a une idée ou le schema de cablage ce serait sympa.

Dans l'attente de vous lire merci d'avance


Dernière édition par sylvain28400 le Jeu 23 Juil 2015, 16:46, édité 1 fois
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 43
Localisation : eure et loir
Emploi : depanneur electromenager
Niveau technique automobile : debutant
Date d'inscription : 23/07/2015
Voir le profil de l'utilisateur

r?solu Re: [ Ford Tourneo Connect 1.9 tdci ou tddi ] les 2 retros électrique ne fonctionnent pas (résolu)

le Jeu 23 Juil 2015, 16:44
rebonjour, j'ai enfin trouvé la panne, c'etait bien un fil de coupé entre la boite à fusible et le siege conducteur dans le faisceau de cable à peut pres à mi chemin entre la boite à fusible et le siege il y a 2 fils de couleur jaune avec un liseret marron qui sont soudé au meme fil pour le retro cote passage.
En tirant sur les fils ils se sont dessoudes et etaient plein de vers de gris, donc un bout de fils de la soudure et c'est bon les 2 retros refonctionnent

En espérant que ça puisse servir à quelqu'un un jour ou l'autre

merci encore et à bientot
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31325
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ Ford Tourneo Connect 1.9 tdci ou tddi ] les 2 retros électrique ne fonctionnent pas (résolu)

le Sam 25 Juil 2015, 23:11

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum