Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour à tousMer 24 Mai 2017, 05:21ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 31
Localisation : IDF
Emploi : boulanger
Niveau technique automobile : Moyen
Date d'inscription : 30/09/2015
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 HDI an 2004 ] Cale en roulant par temps froid

le Lun 21 Déc 2015, 22:02
Re
J'ai démonté l'électrovanne qui me semble HS.
J'ai bouché le tuyau qui vient de la pompe à dépression. Le tuyau vers la vanne EGR est à l'air libre (donc pour moi elle est en position fermée).

J'ai essayé le moteur à froid, les symptômes sont les mêmes, il faut que j'attende 2 à 3 min que le moteur chauffe un peu, sinon, il cale en roulant en 1ère confused confused
Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 31
Localisation : IDF
Emploi : boulanger
Niveau technique automobile : Moyen
Date d'inscription : 30/09/2015
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 HDI an 2004 ] Cale en roulant par temps froid

le Lun 28 Déc 2015, 20:49
Joyeux Noel a tous!

De mon côté, j'ai déposé la vanne EGR sur ma 206: celle ci est bloquée en position fermée.
Lorsque que j'aspire par le tube, la vanne ne bouge pas. Il faut que j'appuie fort avec un outil pour que la vanne s ouvre.

Question: dois je remplacer la vanne et l'électrovanne pour remettre en fonctionnement le système EGR?
Cela pourrait il mettre fin à cette panne (injecté des gaz d échappements chauds dans l admission...) ?
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31182
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Peugeot 206 1.4 HDI an 2004 ] Cale en roulant par temps froid

le Lun 28 Déc 2015, 23:10
Salut,

Tu peux tenter un nettoyage de la vanne. Mais le plus souvent elle pose problème quand elle est bloquée ouverte et pas l'inverse scratch

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 31
Localisation : IDF
Emploi : boulanger
Niveau technique automobile : Moyen
Date d'inscription : 30/09/2015
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 HDI an 2004 ] Cale en roulant par temps froid

le Mar 29 Déc 2015, 08:34
Merci
Oui je pensais vraiment la trouver coincée ouverte...
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 156
Age : 36
Localisation : IDF
Emploi : Tout !
Niveau technique automobile : Avancé
Date d'inscription : 25/05/2015
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 HDI an 2004 ] Cale en roulant par temps froid

le Mar 29 Déc 2015, 10:18
Bonjour à tous,

A tout hasard, regarde côté capteur d’inertie dans le compartiment moteur, débranche le vérifie la fiche et rebranche pour voir.

C'est une coupure net ou la voiture s’essouffle progressivement jusqu'à se couper complètement ?

Edit : Je pense également au capteur de pression de la rampe d'injection, même si tu n'as pas d'erreur sur le calculo.
Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 31
Localisation : IDF
Emploi : boulanger
Niveau technique automobile : Moyen
Date d'inscription : 30/09/2015
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 HDI an 2004 ] Cale en roulant par temps froid

le Mar 29 Déc 2015, 18:58
re bonjour
Ok merci c'est noté.

C'est une coupure nette et franche, au bout de quelques mètres de roulage.


Un peu d'évolution, j'ai refait une lecture de codes pannes avec une appui OS, voila ce que je trouve (c'est un festival !! ) :

CODES CONFIRMES :
P2143

P0606 Calculateur de gestion moteur/calculateur combiné moteur-transmission – panne de processeur Calculateur de gestion moteur/calculateur transmission/gestion moteur

P0344 Capteur de position d'arbre à cames A, ligne 1 - circuit intermittent
Câblage, mauvaise connexion, capteur de position d'arbre à cames,
calculateur de gestion moteur

P0500 Capteur de vitesse du véhicule - panne du circuit

P0113 Sonde de température d'air d'admission - valeur d'entrée trop haute

CODE NON CONFIRME : 0

CODE PERMANENT : 0

Pourquoi n'étaient-ils pas apparut lors de la 1ere lecture...je ne sais pas. J'ai du faire un "refresh" une fois ou deux avant de les voir apparaître.


En tout cas, je n'ai pas de problème d'affichage de vitesse...
C'est étrange tout ces codes quand mêmes
C'est peut-être des codes de pannes antérieures à la mienne ?
je vais effacer les défauts et essayer demain matin, la panne reviendra et je referai une lecture de défauts.
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 156
Age : 36
Localisation : IDF
Emploi : Tout !
Niveau technique automobile : Avancé
Date d'inscription : 25/05/2015
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 HDI an 2004 ] Cale en roulant par temps froid

le Mar 29 Déc 2015, 20:54
Ah oui effectivement elle est un peu bavarde ta voiture sur ce coup là !
Efface et refais un diag.

C'est possible aussi que ça soit l'effet inverse, c'est à dire que ces erreurs apparaitraient suite à ton problème de coupure moteur brutale.

Dans la page précédente le capteur PMH a été brièvement évoqué, est ce que tu l'a nettoyé pour voir ? mieux encore, changé ? (il doit couter dans les 20€ environ)

avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4121
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 HDI an 2004 ] Cale en roulant par temps froid

le Ven 01 Jan 2016, 12:17
Un capteur AAC peux rendre un démarrage difficile
Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 31
Localisation : IDF
Emploi : boulanger
Niveau technique automobile : Moyen
Date d'inscription : 30/09/2015
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 HDI an 2004 ] Cale en roulant par temps froid

le Dim 03 Jan 2016, 18:46
Bonjour et bonne année à tous !

Après avoir effacé les codes avec ScanMaster, le symptôme est de nouveau apparu, et le code défaut P2143 aussi :

P2143 : Défaut de commande de la vanne EGR électrique : Circuit ouvert

Récapitulatif sur l'état du circuit EGR et de la panne:
- Electrovanne était HS, je l'ai déposée de la voiture
- j'ai démonté la vanne EGR, elle est bloquée position fermée car l'électrovanne ne fonctionne et la membrane de la vanne EGR semble percée (elle ne bouge pas meme en aspirant directement sur la vanne EGR)
- la coupure est nette, mais le moteur redémarre aussitôt, meme parfois sans action de ma part lorsque je roule en 1ere)

Dois-je remettre en état le circuit EGR ? Remplacement et rebranchement de la vanne et électrovanne ?  

PS : j'ai bien une vanne EGR à commande électro pneumatique
Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 31
Localisation : IDF
Emploi : boulanger
Niveau technique automobile : Moyen
Date d'inscription : 30/09/2015
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 HDI an 2004 ] Cale en roulant par temps froid

le Dim 10 Jan 2016, 22:08
Bonjour à tous,

Problème résolu !

Après remplacement de l'électrovanne, j'ai bouché la sortie de celle-ci pour "inhiber" la vanne EGR.

Ensuite, nouvel essai, même symptôme mais le code P2143 a disparu et le code P0402.

Du coup, j'ai rebranché le tuyau de dépression sur la vanne EGR, et les symptômes ont disparu !

Je dois donc conclure que la désactivation de la vanne EGR pneumatique n'a pas plu du tout au calculateur....


Merci pour vos conseils
A bientôt
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31182
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Peugeot 206 1.4 HDI an 2004 ] Cale en roulant par temps froid

le Dim 10 Jan 2016, 23:57

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 156
Age : 36
Localisation : IDF
Emploi : Tout !
Niveau technique automobile : Avancé
Date d'inscription : 25/05/2015
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 HDI an 2004 ] Cale en roulant par temps froid

le Lun 11 Jan 2016, 09:15
Bonjour à tous,

Sur une 2.0 HDI non multiplexé l'EGR n'a aucun lien électronique avec le calculo mais sur les 1.4 HDI (donc multiplexé) la débrancher ne passe pas inaperçu !

Bonne route à toi à bord de cette petite 206 ;)
Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 31
Localisation : IDF
Emploi : boulanger
Niveau technique automobile : Moyen
Date d'inscription : 30/09/2015
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 HDI an 2004 ] Cale en roulant par temps froid

le Jeu 04 Fév 2016, 21:19
re bonsoir à tous,

Me revoilà, et le problème de moteur qui cale également...

J'ai changé la vanne EGR par une neuve, pour désincriminer le système de recirculation des gaz d'échappements.

Toujours le même symptôme.

J'ai mesuré les paramètres avec l'ELM et Scanmaster, voici ce qu'il en ressort :

- moteur à l'arrêt (non tournant), le débit d'air est de 2,49 g/s confused  confused
- moteur au ralenti (740 tr/min) vanne EGR branchée: 7,50 g/s
- moteur au ralenti (740 tr/min) vanne EGR débranchée: 9,70 g/s
- température d'admission d'air : +/- 45 °c après 15 min moteur tournant

Que pensez-vous de ces valeurs? Le débitmètre donne t'il des valeurs correctes ? Notamment pour la valeur moteur non tournant
Je n'ai aucun code défaut qui apparaît en faisant un diag ELM
Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 31
Localisation : IDF
Emploi : boulanger
Niveau technique automobile : Moyen
Date d'inscription : 30/09/2015
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 HDI an 2004 ] Cale en roulant par temps froid

le Dim 07 Fév 2016, 17:35
Bonjour à tous,

Petit UP car je suis toujours avec ma panne furtive et introuvable

J'ai démonté et vérifié les connectiques des éléments suivants :
- le BSI,
- le boitier fusible sous le volant,
- le calculateur,
- la sonde de température eau
- la sonde de temperature carburant
- la sonde du débitmetre
- vérifier toutes les tubulures d'admissions et le circuit EGR
- il n'y a pas de contacteur à inertie sur ma 206
- pas de relais double non plus (ou alors je ne l'ai pas trouvé)

Tout est OK, aucun contact suspect/noirci

Je n'ai pas vérifier le capteur AAC car il faut un peu de démontage pour y accéder

Les points suspects (d'après moi) :
- j'ai une valeur de 2,49 g/s pour le débit d'air, lorsque le moteur est arrêté et aussi lorsque la prise du débitmètre est déconnectée  confused
- la tension de la batterie est de 12,2v. Cela peut-il faire caler le moteur?

Le moteur se coupe, j'entends un relais claquer dans le boitier fusible sous le volant conducteur (BM34 ??) avec allumage du voyant MIL et aucun code défaut à la lecture OBD

HELP !
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 156
Age : 36
Localisation : IDF
Emploi : Tout !
Niveau technique automobile : Avancé
Date d'inscription : 25/05/2015
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 HDI an 2004 ] Cale en roulant par temps froid

le Lun 08 Fév 2016, 09:24
Re,

- Tu as changé le capteur de température (extérieur) ? vérifié son faisceau ?
- Une question, tu n'aurais pas un "réchauffeur de gasoil" (comme sur les 2.0 HDI) ?

J'ai également pensé au capteur de pression de gasoil (doit être surement sur la rampe d'injection) déjà eu le cas sur d'autre moteur PSA, le moteur ne démarre pas, ou fait des accoups violents en roulant.

Tiens nous au courant
Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 31
Localisation : IDF
Emploi : boulanger
Niveau technique automobile : Moyen
Date d'inscription : 30/09/2015
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 HDI an 2004 ] Cale en roulant par temps froid

le Lun 08 Fév 2016, 09:58
Hello, merci de m'aider dans ma recherche de panne

- Pour la sonde température extérieure, (dans le rétro coté passager), j'ai débranché prise puis fait un essai : même symptôme
- Je crois qu'il n'y a pas de réchauffeur gasoil sur le 1.4 HDI, sur le filtre à gasoil il y a une sonde, ce doit être le capteur de présence d'eau
- je vérifierai le capteur de pression gasoil (état de la prise + débrancher le capteur et essayer), mais avec Scanmaster j'ai bien une pression en kPa qui s'affiche (je ne me souviens plus de la valeur)

Après, la panne intervient quand il fait froid, peut-être le BSI ? ou le calculateur ?
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 156
Age : 36
Localisation : IDF
Emploi : Tout !
Niveau technique automobile : Avancé
Date d'inscription : 25/05/2015
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 HDI an 2004 ] Cale en roulant par temps froid

le Lun 08 Fév 2016, 10:53
Si tu débranche le capteur de pression de GO tu risque pas de démarrer !

Essaye d'en choper un à la casse ou si tu connais quelqu'un qui a le même moteur pour faire le test (C2, C3, 107, 207, Nemo, Beeper ect ..)

De mémoire il n'est pas très accessible sur le 1.4 HDI :S
Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 31
Localisation : IDF
Emploi : boulanger
Niveau technique automobile : Moyen
Date d'inscription : 30/09/2015
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 HDI an 2004 ] Cale en roulant par temps froid

le Lun 08 Fév 2016, 10:54
Ok, je mettrais les valeurs de pressions que je peux récupérer avec Scanmaster.

Lorsque le moteur se coupe, j'entends un relais qui "claque" sous le volant, donc j'imagine que c'est le calculateur qui doit commander la coupure moteur....?
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 156
Age : 36
Localisation : IDF
Emploi : Tout !
Niveau technique automobile : Avancé
Date d'inscription : 25/05/2015
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 HDI an 2004 ] Cale en roulant par temps froid

le Lun 08 Fév 2016, 13:00
Je viens de tilter en essayant de creuser pour ton problème, je me souviens avoir eu la même chose sur une 205 Diesel (certes ce n'est pas la même chose) mais les symptômes étaient les mêmes, dès qu'il faisait froid, au démarrage tout va bien mais je fais quelques mètres ça broute un peu puis tout se coupe.

L’origine de mon problème était des durites de gasoil pourtant en bon état mais pas suffisamment serrées et avec le froid ça se contracte, du coup j'avais une prise d'aire dans le circuit.
Dès que ça chauffe un peu plus aucun problème.

Cherche de ce côté là aussi, si tu peux utiliser des durites transparentes ça serait bien pour voir si tu as des bulles.

Pour ton relais qui "claque" je pense qu'on ne peut pas trop faire un diag fiable la dessus, si cela est normale ou pas comme le moteur se coupe de façon inattendue, le bruit que tu entends peut aussi être une conséquence de la coupure et non pas (forcément) la cause, du moins à ce stade du diag de ta panne..

Regarde côté circuit Gasoil avant d'attaquer l’électronique surtout que t'as pas de code erreur parlant pour l'instant.
Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 31
Localisation : IDF
Emploi : boulanger
Niveau technique automobile : Moyen
Date d'inscription : 30/09/2015
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 HDI an 2004 ] Cale en roulant par temps froid

le Lun 08 Fév 2016, 13:15
re
merci de l'info!
j'avais déja eu des problèmes de durites sur une 207 avec le même type de moteur, les tuyaux se perçaient à certains endroits. A l'époque j'avais remplacé "l'arraignée"

Je vais voir cela de plus près ce soir.
Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 31
Localisation : IDF
Emploi : boulanger
Niveau technique automobile : Moyen
Date d'inscription : 30/09/2015
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 HDI an 2004 ] Cale en roulant par temps froid

le Lun 08 Fév 2016, 14:10
Ce qui me laisse perplexe, c'est que le moteur redémarre facilement, je dirais même que lorsque il se coupe en roulant, parfois il rédemarre sans que j'actionne le démarreur
Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 31
Localisation : IDF
Emploi : boulanger
Niveau technique automobile : Moyen
Date d'inscription : 30/09/2015
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 HDI an 2004 ] Cale en roulant par temps froid

le Mar 09 Fév 2016, 20:53
Bonsoir à tous,

Résultat de l'inspection de l'araignée (à la mini-torche) : des traces d'usures bien prononcées, notamment sous le filtre à air, mais pas de prise d'air.

Je vais le changer dès que j'en ai l'occasion, par précaution (la voiture à 82 000 km, la panne avait apparu sur ma 207 1.4 HDI à 160 000 km) mais je ne pense pas que ce soit l'origine de la panne.

Le moteur se coupe lorsque je suis en 1ere ou 2eme uniquement, pas en 3eme, ce n'est pas lié à un capteur style ABS ou de vitesse ?

Sinon j'ai localisé le capteur de la rampe d'injection, il n'est pas facile d'accès mais c'est jouable. Il faut que j'aille en récupérer un à une casse...

Si tu as d'autres pistes de recherche ou de test, je suis preneur
Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 31
Localisation : IDF
Emploi : boulanger
Niveau technique automobile : Moyen
Date d'inscription : 30/09/2015
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 HDI an 2004 ] Cale en roulant par temps froid

le Lun 22 Fév 2016, 10:27
Salut à tous,

J'ai changé le faisceau d'alimentation BP gasoil (appelée "arraignée), le symptome persiste.

Du coup, je penche plutot pour un problème électronique, du genre calculateur qui tombe en panne lorsqu'il fait froid...
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 156
Age : 36
Localisation : IDF
Emploi : Tout !
Niveau technique automobile : Avancé
Date d'inscription : 25/05/2015
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 HDI an 2004 ] Cale en roulant par temps froid

le Mar 01 Mar 2016, 14:50
Slt à toi ;)

T'as pas de pompe de gavage ? normalement c'est juste une poire sur ces moteurs là de mémoire..

Je tenterai bien un changement de capteur de pression de GO si pas d'autres pistes.

Tu t'es renseigné s'il y avait pas une MAJ pour ton calculateur chez Peugeot ? même sur une vielle 206 2.0 HDI ils font des maj (la mienne par exemple) donc pourquoi pas les 1.4 qui plus est multiplexé.

Bon courage.
Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 31
Localisation : IDF
Emploi : boulanger
Niveau technique automobile : Moyen
Date d'inscription : 30/09/2015
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 HDI an 2004 ] Cale en roulant par temps froid

le Mar 01 Mar 2016, 16:37
Salut,

Non il n'y a pas de pompe de gavage sur ce modèle.

J'ai trouvé la panne (j'en suis sûr à 95 %) : c'est le calculateur qui se met en carafe lorsqu'il fait trop froid. En le réchauffant avec un sèche cheveux, la panne disparaît. Pour preuve, je l'ai enveloppé avec un isolant, et depuis plus de problème.

J'en ai trouvé un d'occasion, même modèle, même référence.
A première vue je vais échanger les Eprom, cela devrait le faire.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum