Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 30
Localisation : Lyon
Emploi : Cuisinier
Niveau technique automobile : Base
Date d'inscription : 12/07/2016
Voir le profil de l'utilisateur

[ VW Polo 1.6TDi 75cv an 2010 ] Moteur se coupe tout seul

le Mar 12 Juil 2016, 11:22
Salut, Je rencontre ENCORE un Problème avec ma Polo 1.6TDi 75cv 2010.
Y 'a deux ans les injecteurs mort (les 4) à 57000kms. Plus de 4000€ de réparations. Prise en charge par VW à 80%.
Mais c'est pas fini, maintenant à 80000kms impossible de laisser le moteur tourné plus de 10sec. Il s'allume tourne normalement et s'éteint doucement.
J'ai branché un valise et elle m'indique 2 anomalies Moteur, Code P245500 et le deuxième P261B00. Il est possible d'avoir le listing des codes d'erreurs pour se modèle?!
J'aimerais pouvoir situé ces problèmes et les corrigés. Merci pour vos future infos.
Je mets la photo des codes erreurs.

avatar
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 30
Localisation : Lyon
Emploi : Cuisinier
Niveau technique automobile : Base
Date d'inscription : 12/07/2016
Voir le profil de l'utilisateur

Besoin D'INFO SVP Polo 1.6TDi 75cv Soucis Moteur Allumage

le Mar 12 Juil 2016, 18:03
Salut a tous!
Je me retourne vers vous pour connaitre l'origine du problème de ma Polo 1.6 TDi 75cv.
Je vous expose vite fait les faits.
J'ai laissé de coté ma Polo pendant 2 semaines environs. Je vais pour la prendre, mets le contact, allume le moteur, le moteur tourne, jusque là rien d'anormale. Mais voilà, 10 seconde après (temps de choisir une music) le moteur ralenti doucement jusqu'à l'arrêt complet. Sans même toucher quoi que se soit. Je tente a nouveau l'allumage mais idem. 3fois, 4fois, 5fois. Rien à faire même en appuyant sur l'accélérateur, il veut pas rester allumé.
J'arrive à me dégoter une valise et la branche à la Polo.
Voila se qui est dit.

CAYA 1.6L (2 codes défauts)

P245500
- Circuit capteur de pression différentiel, signal fort
- Intermittent

P261B00
- Circuit de commande, pompe B de liquide de refroidissement
- Intermittent

Si l'un de vous peut m'indiquer l'origine de ce problème. Merci à tous

avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30950
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ VW Polo 1.6TDi 75cv an 2010 ] Moteur se coupe tout seul

le Mer 13 Juil 2016, 00:08
Salut,

Ces deux défauts étant "intermittents", essaies de les effacer et fais tourner le moteur un peu pour voir s'ils réapparaissent.

Le P245500 correspond à un problème de valeurs envoyées par le capteur de pression différentielle du filtre a particule : Vérifier les valeurs en temps réel pour commencer.

Le P261B00 correspond à un problème au niveau de la pompe à eau électrique : Vérifier le faisceau électrique dans un premier temps.



___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 30
Localisation : Lyon
Emploi : Cuisinier
Niveau technique automobile : Base
Date d'inscription : 12/07/2016
Voir le profil de l'utilisateur

Re: [ VW Polo 1.6TDi 75cv an 2010 ] Moteur se coupe tout seul

le Mer 13 Juil 2016, 10:35
Merci Ced-46.
Saurais tu m'indiquer l'emplacement de cette pompe électrique?
Pour te dire vrai je la cherche depuis un moment. Je trouve seulement des infos sur la pompe à eau mécanique.
Je trouve ça étonnant que ces petits problèmes empêche mon moteur de rester allumé stable. C'est vraiment un rapport ou doit avoir encore un plus gros problème en amont? Merci a toi
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30950
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ VW Polo 1.6TDi 75cv an 2010 ] Moteur se coupe tout seul

le Jeu 14 Juil 2016, 07:12
Salut,

Je ne pense pas que ces défauts soient à l'origine du problème d'arrêt du moteur.
Vu qu'ils sont intermittents, essaies de les effacer.

Il faudrait que tu vérifies le capteur PMH pour le problème de coupure.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum