Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
suspension MG TFLun 20 Nov 2017, 17:37waddle34
PresentationLun 20 Nov 2017, 16:37Vincent84
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Féminin Nombre de messages : 29
Age : 30
Localisation : nord
Emploi : aide soignante ( urgence)
Niveau technique automobile : je sais pas
Date d'inscription : 19/01/2007
Voir le profil de l'utilisateur

[106 xn an 92] Problème au démarrage

le Ven 19 Jan 2007, 15:22
bonjour j'ai une 106 xn de 1992 j'ai de grosse difficulter a la mettre en marche le matin! je tire un choullia le starter je tourne la clef et la elle tourne comme une papate et s 'etouffe je recommence sa a plusieur reprise, en ne mettant pas le starter elle demare plus vite mais tourne comme uen patate a la moindre acceleration elle cale, c'est assez génant et a larret je trouve que le ralenti et bat on dirai tjr quel va s'etoufee , donc que faire ??? merci d'avance
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateur

Re: [106 xn an 92] Problème au démarrage

le Ven 19 Jan 2007, 20:26
salut
déja si les bougies sonts oki et les filtres aussi!!! je pense que tu est bon pour un réglage de la richesse (co/2)
c'est pas grand chose au pire un netoyage du carbu mais sur ce modele c'est vraiment un régal a faire donc pas tres cher pour toi !!!
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [106 xn an 92] Problème au démarrage

le Ven 19 Jan 2007, 20:30
hello!

bandi
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 32
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
Voir le profil de l'utilisateurhttp://www.dynamicsamba.com

Re: [106 xn an 92] Problème au démarrage

le Ven 19 Jan 2007, 22:01
Hello
encore une fois.

Mais je rajouterais une vérification de la tête d'allumeur. C'est la boite rouge ou noire fixée en haut du moteur à ta droite quand tu regarde. Elle est un peu cachée, mais quand tu suis les fils de bougies tu la trouve. C'est de la que sortent 5 fil (une arrivée et 4 sorties).

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum