Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentationMer 15 Nov 2017, 08:02BMW PASSION
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 38
Localisation : reims
Emploi : commercial
Niveau technique automobile : tres peu
Date d'inscription : 28/11/2016
Voir le profil de l'utilisateur

super [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

le Lun 28 Nov 2016, 13:42
Bonjour à toutes et a tous.

je me presente je suis samy commercial sur reims.

je rencontre un probleme avec ma bmw 530d e60 de 2004 qui affiche 204000 km

en effet a froid le matin elle demarre et cale aussitot et lorsque je ressaye aussitot le demarreur se lance mais elle ne demarre pas...

j attends quelques minutes et ressaye a nouveau avec succes ou sans succes

mais une fois le premier demarrage effectue elle demarre toutes la journees au quart de tour. ce probleme se passe uniquement a froid

j ai branché une valise delphi et ca indique probleme activation cylindre 123

merci de votre aide

amicalement
avatar
Technicien
Technicien
Masculin Nombre de messages : 2911
Age : 35
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010
Voir le profil de l'utilisateur

super Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

le Mar 29 Nov 2016, 08:33
les tests a faire dans ce cas la :
tester la pré-pompe qui se situe sous le siège du conducteur (a l’extérieur du véhicule)
faire le test des retours des injecteurs

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 38
Localisation : reims
Emploi : commercial
Niveau technique automobile : tres peu
Date d'inscription : 28/11/2016
Voir le profil de l'utilisateur

super Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

le Mar 29 Nov 2016, 13:27
bonjour merci de ta reponse...

il n y a pas de prepompe sur celle ci je crois il y a une pompe de gavage sous la banquette arriere...

les injecteurs avec la valise on été controlé et le debit est dans la norme

cordialement merci
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14344
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

le Mar 29 Nov 2016, 18:01
Salut .

Laisse tomber la valise !

Fait le test du débit de pompe alimentation ,utilisé par les Pros du diesel !

Contrôle le débit de pompe de gavage immergée coté arrière droit du réservoir ,tu enlève 
le tuyau à l'entrée du filtre à gasoil qui se trouve sous le plancher du conducteur protégé par
une tôle ,le tuyau déposer tu le plonge dans un récipient gradué de 2,5L tu repère le relais de pompe tu le dépose ,tu shunte les bornes ( 30 et 87 )en mettant le contact ta pompe vas ce mettre à tourner et dans le récipient tu doit récupérer ( 2.L de gasoil en 1 /minute ) ,si tu n'a 
pas cette quantité ,soit tu as une prise d'air sur la tuyauterie ,ou la pompe de gavage est HS .

PS: pour trouver le relais de pompe à carburant K.96 vas voirCECI

Voila à faire en premier 


___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 38
Localisation : reims
Emploi : commercial
Niveau technique automobile : tres peu
Date d'inscription : 28/11/2016
Voir le profil de l'utilisateur

super Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

le Sam 03 Déc 2016, 13:35
Réputation du message : 100% (1 vote)
Bonjour et merci de ta reponse j ai suivi tes conseils et il savere que ma pompe a carburant n est pas alimenté...

on a controlé les fils les fusibles le boitier ekp etc..
la le vehicule ne veut plus demarrer du tout alors quavant il demarrait et calait a froid...

par miracle la pompe a été realimenter on l' a entendu tourner mais le vehicule ne voulait toujours pas demarrer....

est il possible que cela vienne d' un probleme de synchronisation entre la dde et le ews?

la pompe peut ne pas etre alimenter a cause de cela

merci de vos réponses

amicalement
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14344
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Essayer alimenter la pompe gavage en direct

le Sam 03 Déc 2016, 14:37
Bonjour .

Non si l'EWS était en cause ,tu n'aurais pas du tout de  démarreur ,tu as fais le test 
du débit en faisant le "shunt + le contact " la pompe elle tourne pas ,elle amène pas
du gasoil dans le bocal ?

C'est possible aussi en enlevant la banquette AR + la trappe ,essayer d'alimenter en 12/v 
directe la pompe pour voir si elle elle tourne ,en respectant les polarités sur la connectique 
sur la pompe immergée .  

Voir éventuellement la couleur des  fils sur la prise connectique de pompe , tu doit avoir un fil marron , un d'une autre couleur qui est le + de la pompe ,éventuellement tu peux faire ce test avec  une autre batterie posé au sol à coté de la porte arrière droite ouverte ,met le moins de la batterie sur la broche du fil marron sur la pompe   le + de la batterie ou tu auras intercalé un fusible 15/amp sur le  + de la connectique de la pompe ,qui doit tourner en débitant 2 L minute si rien ne se passe que ton branchement et bon, la pompe gavage est HS 

PS :prend quand même la précaution de déconnecter le boitier Ekp  dans le coffre arrière !

A suivre 

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 38
Localisation : reims
Emploi : commercial
Niveau technique automobile : tres peu
Date d'inscription : 28/11/2016
Voir le profil de l'utilisateur

super Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

le Sam 03 Déc 2016, 15:24
merci de tes conseils ce st super sympa

mais tu trouves normal que ma pompe ne soit pas alimenter en courant??? il afait une batterie de test avec les fils et pas de jus qui arrive a la pompe...

par miracle le jus est revenu et cest la quon a essayer de demarrer et impossible...

avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14344
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

le Sam 03 Déc 2016, 15:32
RE

C'est pour ça que je te demandes de faire ce
test par ce que j'ai un doute sur foutu boîtier
Ekp dans le coffre arrière.

PS: et à ce kilomètrage le filtre à gasoil il est comment ?

Si la pompe tourne en direct faudra ce tourner
vers le boîtier Ekp  ou le relais pompe.
A+ 👍

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 38
Localisation : reims
Emploi : commercial
Niveau technique automobile : tres peu
Date d'inscription : 28/11/2016
Voir le profil de l'utilisateur

super Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

le Sam 03 Déc 2016, 17:00
Réputation du message : 100% (1 vote)
RE on vient de faire le test en direct sur la pompe de gavage et elle tourne...

Donc a quoi sert le boitier EKP exactement ?
il gere egalement le debit de la pompe au niveau des injecteurs?

merci de ta reponse
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14344
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

le Sam 03 Déc 2016, 17:27
@stache51100 a écrit:RE on vient de faire le test en direct sur la pompe de gavage et elle tourne...

Donc a quoi sert le boitier EKP exactement ?
il gère également le débit de la pompe au niveau des injecteurs?

merci de ta réponse
RE

Et bien à vrais dire ce boitier est apparue sur les E.60  je suppose qu'il est la pour réguler le débit de la pompe de gavage en fonction de la demande de la pompe HP  qui elle alimente les injecteurs du moteur en  gasoil , en fait il est apparu quand la pré-pompe sous le plancher à 
été supprimé, enfin un truc de plus pour nous "emmerder",une bricole quand même  à  263 € 
avant ont été tranquille avec le relais , de temps la pompe de gavage ,il vas falloir ce renseigner chez bmw si ils en ont  déjà changé ,par ce que je ne suis plus dans le réseau bmw déjà depuis  un bon moment étant à la retraite depuis 1999 ,


Mais je vous fait profiter sur le forum de mes connaissances sur le Forum  et j'en suis ravis . 


Boîtier électronique p. pompe carburant > 09.2008 Réf bmw : 16 14 7 229 173 :263.1€


Autrement la pompe en directe est ce qu'elle crache bien ?


Bon week-end 

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14344
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

le Jeu 08 Déc 2016, 08:48
Hello.

Que deviens cette E.60  530d ?

A bientôt 

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 38
Localisation : reims
Emploi : commercial
Niveau technique automobile : tres peu
Date d'inscription : 28/11/2016
Voir le profil de l'utilisateur

super Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

le Mer 14 Déc 2016, 16:09
Bonjour toujours rien de plus j' attends un boitier ekp pour faire le test. par moment j essaye de la demarrer mais la pompe ne tourne plus elle n est plus alimenté. je vous tiens au courant de la suite. merci beaucoup
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14344
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

le Mer 14 Déc 2016, 23:16
@stache51100 a écrit:Bonjour toujours rien de plus j' attends un boitier ekp pour faire le test. par moment j essaye de la demarrer mais la pompe ne tourne plus elle n est plus alimenté. je vous tiens au courant de la suite. merci beaucoup
Salut .

Tu nous tient au courant !

A+ 

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 38
Localisation : reims
Emploi : commercial
Niveau technique automobile : tres peu
Date d'inscription : 28/11/2016
Voir le profil de l'utilisateur

super Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

le Sam 11 Fév 2017, 12:46
bonjour je viens un peu aux nouvelles a savoir mon souci de demarrage sur ma bmw. elle ne demarre toujours pas. j ai bien changer le boitier ekp dans le coffre mais toujours pareil. je pensais a une shyncro entre la dde ews mais non plus ce n est pas ca. je bute sur ce probleme. la pompe immergé dans le reservoir n est pas alimenté en courant... j ai acheter le logiciel inpa pour voir les defauts mais comme c est ecrit en anglais ca veut pas dire grand chose pour moi lol
merci de vos eventuelles suggestions
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 38
Localisation : reims
Emploi : commercial
Niveau technique automobile : tres peu
Date d'inscription : 28/11/2016
Voir le profil de l'utilisateur

super Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

le Sam 11 Fév 2017, 13:24
je vous mets les codes erreurs que j ai trouve avec le logiciel inpa.
4332
D904
D944
D9C4
93CC
93CD
Merci a vous
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14344
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Common-rail test retour injecteurs .

le Sam 11 Fév 2017, 14:07
Salut .

Alors aux dernières nouvelles sur deux cas que nous venons d'avoir sur un X.5 et un X.6
c'est que maintenant des que tu as un injecteur qui est grippé ou qui pisse ,par sécurité 
le boitier de commande DDE coupe l'alimentation du boitier EKP et par le fait pompe de 
gavage !

Alors ce que je te suggère de faire à condition que le moteur tourne au moins pendant 
au moins une "minute " c'est le test de retour des injecteurs ,avec un outil que tu peux 
confectionner toi même avec des grosses seringues mises à l'envers voir le  dessin ci 
dessous et des durites à gasoil connectés sur le retour en T de chaque  injecteur , ceci 
en sachant  que les  injecteurs qui retournent le + de gasoil sont HS 

PS: Sur les "T" en bouchant l'autre  extrémités en introduisant un durite à son
extrémité  une vis diamètre 4 /mm 


Voila à suivre 



Dernière édition par BMW PASSION le Dim 12 Fév 2017, 08:57, édité 3 fois

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 38
Localisation : reims
Emploi : commercial
Niveau technique automobile : tres peu
Date d'inscription : 28/11/2016
Voir le profil de l'utilisateur

super Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

le Sam 11 Fév 2017, 14:52
merci beaucoup je vais tenter ca. mais j ai remarque que linjecteur numero 1 il y a effectivement du gasoil autour comme si il fuyait par la tete.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14344
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

le Sam 11 Fév 2017, 15:01
@stache51100 a écrit:merci beaucoup je vais tenter ca. mais j ai remarque que linjecteur numero 1 il y a effectivement du gasoil autour comme si il fuyait par la tete.
RE

Voila   ça tombe bien,comme tu vas vas faire le test ,c'est peut être la petite durite de retour
sur le T qui fuit  au Cyl n°1 qui peut aussi te faire une prise d'air ?

A suivre 


Dernière édition par BMW PASSION le Dim 12 Fév 2017, 08:35, édité 2 fois

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 38
Localisation : reims
Emploi : commercial
Niveau technique automobile : tres peu
Date d'inscription : 28/11/2016
Voir le profil de l'utilisateur

super Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

le Sam 11 Fév 2017, 15:05
Réputation du message : 100% (1 vote)
ca marche de toute facon je vous tiens au courant de la suite. merci encore       :
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 38
Localisation : reims
Emploi : commercial
Niveau technique automobile : tres peu
Date d'inscription : 28/11/2016
Voir le profil de l'utilisateur

super Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

le Lun 27 Mar 2017, 16:51
Bonjour a toutes voila je viens un peu aux nouvelles sur ma bmw 530d. j ai un peu de nouvelles concernant lalimentation de la pompe. ell n etait plus alimenté du fait que le regulateur de pression de carburant en bout de rampe coté habitacle etait hs. en remplacant celui ci elle est alimenté maintenant... mais je reviens a la base du probleme maintenant en effet elle demarre et cale ( creve ) uniquement au premier demarrage a froid ensuite lorsque je la laisse tourner le temps quelle monte en temperature elle demarre au quart de tour... j ai le defaut 44A3 qui revient tout le temps ( activation cylindre 1 2 3 ) lorsque celle ci ne demarre pas...bon deja l histoire de la pompe est reglé et elle debite bien.

j attends vos conseils maintenant afin que je trouve lol

merci a tous encore une fois
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14344
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

le Mar 28 Mar 2017, 19:24
Salut .

Ça peut venir de un ou deux injecteurs HS ,pour cela tu fait le test 
des retour injecteurs mais pour cela il faut quelle démarre et tourne 
un peu au ralenti voir :ICI avec l'outil en photo ,les injecteurs qui renvoient le plus de gasoil dans les "pipettes" sont HS !

A suivre 




___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3746
Age : 35
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010
Voir le profil de l'utilisateur

super Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

le Ven 31 Mar 2017, 21:21
Salut

As tu contrôle si l'EKP est correctement alimenté.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14344
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

le Sam 01 Avr 2017, 08:57
Salut .David 

Effectivement j'ai remarquer que maintenant sur  les nouveaux modèles avec EKP ,il suffit d'un défaut injecteurs pour que le DDE coupe l'alimentation du boitier EKP qui dans le coffre AR , ce boitier est chargé  d’alimenter  la pompe immergée de gavage dans le réservoir  ,déjà  vu le cas sur X.6 sur le forum ,on peu le voir en installant un Leeds sur l'alimentation du boitier  EKP en visuel dans l'habitacle .

Voila à voir 


___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum