TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
Présentation PatAujourd'hui à 09:52Patou69
Petite présentationHier à 23:03ced-46
PresentationHier à 23:00ced-46
[ Renault Clio 2 1.4 16v ] Problème antidémarrageMar 18 Juin 2024, 16:09Mcraysixteen
[ BMW E39 530D 193CV ] Turbo siffleLun 17 Juin 2024, 08:37Seb63
[ bmw E46 318d an 2005 ] code defautSam 15 Juin 2024, 07:58Seb63
[ Renault twingo 2 an 2011 ] antibrouillardVen 14 Juin 2024, 07:28nonox88
PrésentationVen 14 Juin 2024, 00:10ced-46
[Renault Espace IV ] Documentation techniqueLun 10 Juin 2024, 19:17mrjdu42100
PrésentationSam 08 Juin 2024, 21:40ced-46
[ FIAT Doblo 105 JTD an 2003 ] coupure moteurJeu 06 Juin 2024, 07:25thierry81
[ VW Transporteur 5 ] manque de puissanceSam 01 Juin 2024, 06:57Seb63
Présentation ExhaustVen 31 Mai 2024, 21:36ced-46
Techni sur facebook
Revue technique

[ FIAT doblo 1.3 multidjet an 2008 ] problème de voyant moteur + perte de puissance (résolu)  Techni10
www.technirevue.com

Aller en bas
avatar
Cyril321
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 32
Localisation : Var
Emploi : Mecanicien poid lourd
Niveau technique automobile : Bon
Date d'inscription : 23/01/2017

r?solu [ FIAT doblo 1.3 multidjet an 2008 ] problème de voyant moteur + perte de puissance (résolu)

Mar 24 Jan 2017, 13:47
Bonjour
Salut à tous .
J'ai un souci sur un doblo 1.3 L Jtd multidjet de 2008
Quand on accélérer en pleine charge 2700 -3000 trm il ce m'ait en mode dégradé voyant moteur allumé
Je coupe le contact je redémarre je part je tire la 2 ème en pleine charge il ce remet en mode dégrader. .
Et ne dépasse pas 3000 très
Quelqu'un pourrait m'aider ??
Merci d'avance
Laure B
Laure B
Tech-d'honneur
Tech-d'honneur
Féminin Nombre de messages : 3350
Age : 57
Localisation : France
Emploi : NC
Niveau technique automobile : moyen
Date d'inscription : 11/09/2011

r?solu Re: [ FIAT doblo 1.3 multidjet an 2008 ] problème de voyant moteur + perte de puissance (résolu)

Mar 24 Jan 2017, 22:17
Bonsoir,

Ça fait d'emblée penser au débitmètre même s'il y a des dizaines d'autres causes possibles. Mais pour le débitmètre c'est facile de vérifier : tu peux le débrancher puis rouler pour voir s'il y a une différence.
Un petit diagnostic serait nécessaire aussi.
À très vite.
bleualpine
bleualpine
Tech-modo
Tech-modo
Masculin Nombre de messages : 2110
Age : 53
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

r?solu Re: [ FIAT doblo 1.3 multidjet an 2008 ] problème de voyant moteur + perte de puissance (résolu)

Mer 25 Jan 2017, 16:51
Bonjour

Il peut y avoir une autre cause que ton débitmètre, c'est le blocage de la géométrie variable du turbo. L'analyse faite entre la pression turbo théorique et réelle est différente d'où mise en sécurité. A chaque redémarrage, le défaut n'est pas repris en compte. Il en va de même lorsque le catalyseur est bouché.
avatar
Cyril321
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 32
Localisation : Var
Emploi : Mecanicien poid lourd
Niveau technique automobile : Bon
Date d'inscription : 23/01/2017

r?solu Re: [ FIAT doblo 1.3 multidjet an 2008 ] problème de voyant moteur + perte de puissance (résolu)

Mer 25 Jan 2017, 19:26
Bonjour .
Alors j'ai passer la valise , elle me donne le default P0234
Pression de suralimentation, trop haute .
Sa ne pourrai pas être là wasegate gripper ?
Ou la géo comme dit bleualpine ?

Merci pour vaut précédente réponse 😉
bleualpine
bleualpine
Tech-modo
Tech-modo
Masculin Nombre de messages : 2110
Age : 53
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

r?solu Re: [ FIAT doblo 1.3 multidjet an 2008 ] problème de voyant moteur + perte de puissance (résolu)

Jeu 26 Jan 2017, 07:47
Bonjour

Alors aujourd'hui, sur les turbos moderne, il n'y quasiment plus de wasegate, la géométrie variable gère la même fonction en plus de la variation.

Dans ton cas, il y a bien fort à parier que ton souci vient de là...

Action: Démontage du turbo, employer du dégrippant pour débloquer et faire jouer au maximum jusqu'à ce que l'action soit libre et ne force pas. Remontage ensuite.
avatar
Cyril321
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 32
Localisation : Var
Emploi : Mecanicien poid lourd
Niveau technique automobile : Bon
Date d'inscription : 23/01/2017

r?solu Re: [ FIAT doblo 1.3 multidjet an 2008 ] problème de voyant moteur + perte de puissance (résolu)

Ven 27 Jan 2017, 08:06
Bonjour à tous .
Problème résolut !
La soupape commander par la wasegate était gripper !
Je l'ai donc degripper et depuis nikel plus rien .
Petit astuce j'ai envoyer du dégrippant sur l'axe qui rentre dans le turbo , débrancher le tuyau de la wasegate et mi en pressioN la wasegate à l'aide d'une soufflette ( à air comprimer )
Pour éviter de démonter le turbo si sa me le refait je serai obligé de le démonter, mais pour le moment sa marche donc ..
Merci à tous pour vos réponse à +
albatros
albatros
Tech-modo
Tech-modo
Masculin Nombre de messages : 7868
Age : 71
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Autonome en mécanique
Date d'inscription : 01/06/2012

r?solu Re: [ FIAT doblo 1.3 multidjet an 2008 ] problème de voyant moteur + perte de puissance (résolu)

Ven 27 Jan 2017, 10:34
[ FIAT doblo 1.3 multidjet an 2008 ] problème de voyant moteur + perte de puissance (résolu)  N56_1138

Cyril321

comme quoi parfois le système D ça fonctionne [ FIAT doblo 1.3 multidjet an 2008 ] problème de voyant moteur + perte de puissance (résolu)  Nickel

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement

[ FIAT doblo 1.3 multidjet an 2008 ] problème de voyant moteur + perte de puissance (résolu)  Ring23
Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...[ FIAT doblo 1.3 multidjet an 2008 ] problème de voyant moteur + perte de puissance (résolu)  340936 [ FIAT doblo 1.3 multidjet an 2008 ] problème de voyant moteur + perte de puissance (résolu)  695331 albatros 
[ FIAT doblo 1.3 multidjet an 2008 ] problème de voyant moteur + perte de puissance (résolu)  Bmw K1200RS
bleualpine
bleualpine
Tech-modo
Tech-modo
Masculin Nombre de messages : 2110
Age : 53
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

r?solu Re: [ FIAT doblo 1.3 multidjet an 2008 ] problème de voyant moteur + perte de puissance (résolu)

Ven 27 Jan 2017, 22:36
Bonjour

tu la fais jouer manuellement en plus et ca va durer un bon moment avant que ça ne recommence !!
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33894
Age : 40
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

r?solu Re: [ FIAT doblo 1.3 multidjet an 2008 ] problème de voyant moteur + perte de puissance (résolu)

Sam 28 Jan 2017, 08:36
Salut,

Merci pour le retour d'infos [ FIAT doblo 1.3 multidjet an 2008 ] problème de voyant moteur + perte de puissance (résolu)  Lol4

Sujet répertorié ici : www.techniconnexion.com/t19467-les-problemes-resolus-et-les-fiches-pratiques-moteur-fiat-doblo

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum