Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour a tous Aujourd'hui à 06:15ced-46
PrésentationHier à 05:08ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 22
Localisation : Château gontier
Emploi : Technicien de maintenance
Niveau technique automobile : Bac +2. Connaissance avancé en mécanique, électronique et hydraulique dans les domaines automobiles et agricole
Date d'inscription : 02/03/2017
Voir le profil de l'utilisateur

[ Peugeot 206 1.4hdi an 2004 ] problème de démarrage

le Jeu 02 Mar 2017, 20:13
Bonsoir,

Cela fait quelque temps que j'ai un soucis sur ma 206 1.4hdi de 2004 (ou du moins mon frère car c'est sa voiture). Je m'explique :

Les premiers simptomes sont arrivés en roulant, les feux de sont allumées et les commandes d'essuie glace et des clignotants ne fonctionnait plus. Mon frère a coupé le moteur et juste après impossible à redémarrer. J'ai contrôlé tout les fusibles (tous OK) puis j'ai essayé de redémarrer : miracle elle démarre.

Plusieurs semaines s'écoulent sans aucun problème puis un soir en voulant partir du boulot la voiture ne démarre plus, les feux de position sont allumées des l'a mise du contact et le démarreur ne se lance pas. Après plusieurs essais (le soir puis le lendemain) la voiture ne démarre toujours pas mais les feux de positions ne s'allument plus à la mise du contact. On l'a démarre à la poucette et on l'a ramène chez moi.

En essayant de la démarrer chaque matin (sans rouler après, juste pour contrôler) pour voir, des fois elle démarre nickel de fois elle ne démarre pas du tout. (Si les feux de position sont allumées à la mise au contact elle ne démarre pas)

Depuis j'ai remplacer le BSM, puis le BSI, le calculateur moteur et le contacteur à clé avec le transpondeur.  Elle démarre toujours aléatoirement.
J'ai aussi essayé de mettre l'ensemble des pièces de ma 206 que j'ai sité ci dessus sur une autre 206 et celle ci démarre sans problème. J'en ai déduis que les boitiers ne sont pas HS.

Je ne sait plus trop quoi faire donc si quelqu'un pouvais m'aider se serait super gentil.

Antoine
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4592
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4hdi an 2004 ] problème de démarrage

le Jeu 02 Mar 2017, 20:55
:bienvenue:

antoine4953

As tu refait l'essai en la poussant et/ou en la câblant  sur un autre véhicule de secours Question

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 22
Localisation : Château gontier
Emploi : Technicien de maintenance
Niveau technique automobile : Bac +2. Connaissance avancé en mécanique, électronique et hydraulique dans les domaines automobiles et agricole
Date d'inscription : 02/03/2017
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4hdi an 2004 ] problème de démarrage

le Jeu 02 Mar 2017, 21:37
Voici. Mais cela ne change rien elle ne démarre pas.
J'ai retesté se soir et des que je met le contact les essuies glaces fonctionne une fois sans les actionner.
Puis impossible de démarrer, juste un bruit de relais qui claque.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4592
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4hdi an 2004 ] problème de démarrage

le Jeu 02 Mar 2017, 22:23


Pour ce soir et toute la nuit, débranche complètement la batterie le plus et le moins de manière à ce que les condensateurs dans le calculateur se déchargent ensuite rebranche la batterie demain matin et fait un essai de démarrage si ta batterie est en bonne santé ... est elle bien charger Question

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 22
Localisation : Château gontier
Emploi : Technicien de maintenance
Niveau technique automobile : Bac +2. Connaissance avancé en mécanique, électronique et hydraulique dans les domaines automobiles et agricole
Date d'inscription : 02/03/2017
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4hdi an 2004 ] problème de démarrage

le Jeu 02 Mar 2017, 22:58
Je vais essayé cela et je redis. La batterie est bien chargé.

Petite précision qui peut être importante : j'ai un logiciel de diagnostic Maxiecu qui me permet de voir les codes erreurs (et plein d'autres choses) mais il n'y a aucun code erreur.

Je vais retester samedi matin car demain je suis absent.
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 22
Localisation : Château gontier
Emploi : Technicien de maintenance
Niveau technique automobile : Bac +2. Connaissance avancé en mécanique, électronique et hydraulique dans les domaines automobiles et agricole
Date d'inscription : 02/03/2017
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4hdi an 2004 ] problème de démarrage

le Sam 04 Mar 2017, 14:53
Salut Albatros

Bon j'ai fait ce que tu m'avais conseillé : j'ai débranché le + et la masse de la batterie pendant plus de 12 heures.
Donc je rebranche tout puis j'essaye mais cela n'a rien changé, elle ne démarre pas et le démarreur ne ce lance même pas. 😑
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 268
Age : 58
Localisation : Tarn
Emploi : en recherche !
Niveau technique automobile : Des notions
Date d'inscription : 04/02/2017
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4hdi an 2004 ] problème de démarrage

le Sam 04 Mar 2017, 15:30
Bonjour Antoine,

les vérifications et manip de bases ayant été faites...

je pense à un problème "BSI qui reste en veille" ou "mal alimenté", fil de masse moteur (sur la boite je crois) et vers platine électronique oxydé, coupé  et à un problème de connecteurs électriques. Parce que les essuies glace, les feux, le démarreur qui disparait aussi... çà fait beaucoup d'un coup pour être une panne "honnête"

Il a vérifié les fusibles. Tiens en fait de fusibles.... TOUS LES FUSIBLES (compartiment moteur et habitacle, même les gros ?) Pas de trace d'eau ? ni sur les gros fils qui alimentent ces boîtiers ?

A suivre...
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 22
Localisation : Château gontier
Emploi : Technicien de maintenance
Niveau technique automobile : Bac +2. Connaissance avancé en mécanique, électronique et hydraulique dans les domaines automobiles et agricole
Date d'inscription : 02/03/2017
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4hdi an 2004 ] problème de démarrage

le Lun 03 Avr 2017, 22:47
Bonsoir,
Bon après de multiples contrôles j'ai enfin réussi à ciblé d'où venais la panne. Tout du moins elle redémarre mais je n'ai pas l'explication du pourquoi cela fait tout bugger.
Je m'explique : après avoir tester pratiquement tout les faisceaux j'en suis venu à contrôle le fais eau de l'autoradio. Et là miracle, lorsque je bouge le fil d'alimentation ( qui est bien alimenté en 12V) la 206 démarre de temps en temps ou ne démarre pas et fait les simptomes décrit précédemment (feux allumés et essuis glace en route, pas de clignotant ni de klaxon).
J'ai essayé avec plusieurs autoradio différentes et sans autoradio, la panne revient aléatoirement lorsque l'on bouge le fil d'alimentation.

Qu'esce qui pourrait provoquer cela ? Je n'est pas la réponse donc si vous l'avez merci de me l'a partager 😃

Pour l'instant elle roule bien depuis plusieurs semaines, à voir dans le temps.

Antoine
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 268
Age : 58
Localisation : Tarn
Emploi : en recherche !
Niveau technique automobile : Des notions
Date d'inscription : 04/02/2017
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4hdi an 2004 ] problème de démarrage

le Mar 04 Avr 2017, 06:32
Bonjour Antoine,

Merci pour le retour

je crois bien que sur ces voitures, il y a un lien entre le faisceau auto-radio et le commodo. "Com 2000" donc si tu as un faux contact derriere l'auto-radio ou un fil abimé du faisceau auto-radio tu auras des pb de communications entre les boitiers électroniques.
le faisceau auto-radio est d'origine ? Il est fortement conseillé de respecter le faisceau d'origine. les masses, le(s) + permanent et + après contact

A suivre
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 22
Localisation : Château gontier
Emploi : Technicien de maintenance
Niveau technique automobile : Bac +2. Connaissance avancé en mécanique, électronique et hydraulique dans les domaines automobiles et agricole
Date d'inscription : 02/03/2017
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4hdi an 2004 ] problème de démarrage

le Mar 04 Avr 2017, 18:32
Bonjour,

Merci pour ta réponse. Je vais contrôler le faisceau de l'autoradio car l'ancien proprio avait fait un montage pour mettre un caisson et des enceintes.
Je pense que je vais refaire le faisceau à l'origine.

Je vous tient au courant

Merci pour les réponses
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 268
Age : 58
Localisation : Tarn
Emploi : en recherche !
Niveau technique automobile : Des notions
Date d'inscription : 04/02/2017
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4hdi an 2004 ] problème de démarrage

le Mar 04 Avr 2017, 19:03
OK, mais le hasard parfois fait bien les choses donc tu peux aller voir ce sujet, en cours justement...
pas la même voiture mais j'insiste soit prudent sur les fils : zéro court-circuit, zéro inversion, aucun fil ne doit toucher la masse ou quoique ce soit de conducteur pendant tes manipulations.

https://www.techniconnexion.com/t39945-citroen-c4-1-6-hdi-annee-2005#332925
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum