Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationDim 22 Avr 2018, 09:31ced-46
présentation LaurentDim 22 Avr 2018, 09:28ced-46
Partagez
Aller en bas
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 32
Localisation : rhone
Emploi : technicien
Niveau technique automobile : bas
Date d'inscription : 07/03/2017
Voir le profil de l'utilisateur

[ Ford Escort 1.6 ess an 1996 ] Panne débitmetre

le Mar 07 Mar 2017, 13:34
Bonjour a tous,

j'aimerai avoir votre aide sur un problème sur mon escort.

Alors en faite je ne sais pas comment trouver le soucis.

J'avais pour ce qui était un problème avec le debimetre d'air

même après l'avoir remplacé 2 fois (par des pièce d'occaz) le problème est toujours le même.

si je démarre avec le debimetre branché elle démarre mais cale aussitôt.
quand je démarre avec le debimetre débranché tout est ok mais dès que je branche moteur tournant le moteur cale

du coup pour le moment je roule debimetre débranché mais bon.

une idée? ou comment diagnotiqué le soucis et ou surtout.

j'ai suivi le câble au plus loin mais âpres il se perd dans un gros faisceaux .
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 5065
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ Ford Escort 1.6 ess an 1996 ] Panne débitmetre

le Mar 07 Mar 2017, 13:57
:bienvenue:

Prit

Bonjour,

C'est quoi comme source d'énergie une essence / diesel + son kilométrage total  Question

Je pense à une prise d'air à vérifier après le débimétre grosse durite, petite durite ( craquelées, fendues ou desserrées ) ...  scratch

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
avatar
Mécano
Mécano
Masculin Nombre de messages : 219
Age : 33
Localisation : bruxelles
Emploi : mecano
Niveau technique automobile : bon
Date d'inscription : 19/01/2017
Voir le profil de l'utilisateur

Re: [ Ford Escort 1.6 ess an 1996 ] Panne débitmetre

le Mar 07 Mar 2017, 14:36
Slt l ami au niveau câblage sa donne quoi?

Mci
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 32
Localisation : rhone
Emploi : technicien
Niveau technique automobile : bas
Date d'inscription : 07/03/2017
Voir le profil de l'utilisateur

Re: [ Ford Escort 1.6 ess an 1996 ] Panne débitmetre

le Mar 07 Mar 2017, 16:01
Merci pour l’accueille les amis!

Albatros:
j'ai pas précisé ,c'est une essence je roule au sp95/E10, compteur 5 chiffre qui totalise 33650 Kms sachant que la personne qui me la donnée a déjà fais un tour donc au moins 133650 peut être 233650 mais vraiment pas fiable.

Apres le debimetre j'avais un tuyau mal mis que j'ai replacé correctement mais je vois pas d’autres défauts je recontrôlerai des que possible.

Mista:
que veux tu savoir au niveau du câblage?
niveau connecteur RAS a première vue j'ai essayer de remonter le câblage mais au bout d'un moment je le perd sur un gros faisceaux et je vois pas ou sa mène, mais je dois peut être chercher d'une manière précise? peut tu peux me dire ce que tu veux que je vérifie sur ce point la?

merci

avatar
Mécano
Mécano
Masculin Nombre de messages : 219
Age : 33
Localisation : bruxelles
Emploi : mecano
Niveau technique automobile : bon
Date d'inscription : 19/01/2017
Voir le profil de l'utilisateur

Re: [ Ford Escort 1.6 ess an 1996 ] Panne débitmetre

le Mar 07 Mar 2017, 21:11
slt l ami oui je voulais savoir si au niveau des tensions c ok masse et positif a l aide d un multimetre

combien de fil as tu sur le connecteur ?

cdl
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4167
Age : 43
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

Re: [ Ford Escort 1.6 ess an 1996 ] Panne débitmetre

le Mar 07 Mar 2017, 22:05
Regarde dans les archives du site, de mémoire on a dépanné une escort qui avait un soucis similaire au tien et c'est la masse du débitmêtre qui était hors service.
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 32
Localisation : rhone
Emploi : technicien
Niveau technique automobile : bas
Date d'inscription : 07/03/2017
Voir le profil de l'utilisateur

Re: [ Ford Escort 1.6 ess an 1996 ] Panne débitmetre

le Ven 10 Mar 2017, 11:12
Salut désolé pour la réponse tardive très occupé.

il y a 4 fils sur mon connecteur.
mais lequel est quoi? je testerai ce week?
Poulpy: effectivement j'avais déjà trouvé le sujet similaire avant de poster. c'est la que j'ai essayé de remonter tout le faisceaux mais comme j'ai dit avant il se perd un moment.
avatar
Mécano
Mécano
Masculin Nombre de messages : 223
Age : 51
Localisation : 62 Pas de calais
Emploi : electricien de maintenance
Niveau technique automobile : apprenti
Date d'inscription : 01/07/2016
Voir le profil de l'utilisateur

Re: [ Ford Escort 1.6 ess an 1996 ] Panne débitmetre

le Ven 10 Mar 2017, 19:48
bonsoir

un peu d'aide pour le debimetre ??

voici pour la gestion moteur

http://www.fichier-pdf.fr/2017/03/10/gestion-moteur-escort-1/

et pour les valeurs du debimetre

http://www.fichier-pdf.fr/2017/03/10/valeurs-debimetre-massique-escort-1-6/

cordialement

___________________________________________

ça allait beaucoup mieux avant d'y toucher  !!

un    est toujours le bien venu  la main verte et faite pour ça aussi

outil de diag :Opcom  -  Delphi DS150E - ELM327


Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 32
Localisation : rhone
Emploi : technicien
Niveau technique automobile : bas
Date d'inscription : 07/03/2017
Voir le profil de l'utilisateur

Re: [ Ford Escort 1.6 ess an 1996 ] Panne débitmetre

le Sam 11 Mar 2017, 13:01
Salut Claude tout aides est apreciable.

Pour information j'ai vérifier les tension au borne du connecteur.
j'ai 12v sur un fils
et un 5 sur un autre fil
sur les 2 autres rien

j'ai également vérifier il n'y aucun prise d'air.

Claude peut m'aider a comprendre ta doc?

les mesure demandé ce font coté calculateur?
et c'est quoi un boitier de jonction?
avatar
Mécano
Mécano
Masculin Nombre de messages : 223
Age : 51
Localisation : 62 Pas de calais
Emploi : electricien de maintenance
Niveau technique automobile : apprenti
Date d'inscription : 01/07/2016
Voir le profil de l'utilisateur

Re: [ Ford Escort 1.6 ess an 1996 ] Panne débitmetre

le Sam 11 Mar 2017, 15:35
bonjour

les mesures se prennent cote calculateur uo cote connecteur debimetre ( (avec un pique fil ou autre )

une petite video vaut mieux q'un grand discourt



cordialement

___________________________________________

ça allait beaucoup mieux avant d'y toucher  !!

un    est toujours le bien venu  la main verte et faite pour ça aussi

outil de diag :Opcom  -  Delphi DS150E - ELM327


Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 32
Localisation : rhone
Emploi : technicien
Niveau technique automobile : bas
Date d'inscription : 07/03/2017
Voir le profil de l'utilisateur

Re: [ Ford Escort 1.6 ess an 1996 ] Panne débitmetre

le Dim 12 Mar 2017, 12:09
voici une ptite photo du connecteur ainsi que les valeur que j'ai relevé. Sur le fil où il n'y a aucun note j'ai rien relevé. le connecteur comme vous le voyez est dans le sens où il se branche.


Merci Claude!
j'avez déjà vue ta vidéo mais je ne pas faire les mesures connecteur brancher parce que comme précisé des que je le branche le moteur cale.
avatar
Mécano
Mécano
Masculin Nombre de messages : 223
Age : 51
Localisation : 62 Pas de calais
Emploi : electricien de maintenance
Niveau technique automobile : apprenti
Date d'inscription : 01/07/2016
Voir le profil de l'utilisateur

Re: [ Ford Escort 1.6 ess an 1996 ] Panne débitmetre

le Dim 12 Mar 2017, 12:33
bonjour

dans le document que,je t'ai envoye il faut prendre les valeurs ohmiques entre le fil jaune/noir et le jaune/bleu

puis jaune/bleu et masse moteur a l'arret ( je dirais meme baterie debranchée )

cordilalement

___________________________________________

ça allait beaucoup mieux avant d'y toucher  !!

un    est toujours le bien venu  la main verte et faite pour ça aussi

outil de diag :Opcom  -  Delphi DS150E - ELM327


avatar
Mécano
Mécano
Masculin Nombre de messages : 219
Age : 33
Localisation : bruxelles
Emploi : mecano
Niveau technique automobile : bon
Date d'inscription : 19/01/2017
Voir le profil de l'utilisateur

Re: [ Ford Escort 1.6 ess an 1996 ] Panne débitmetre

le Dim 12 Mar 2017, 12:35
salut l ami serais tu nous dire si au niveau du fils 5 volt tu as une variation de tension quand tu as etablie une acceleration ? utilises tu un outil pour ce vehicule ? comment as tu su que le probleme venait de ton debimetre ?

merci
avatar
Mécano
Mécano
Masculin Nombre de messages : 219
Age : 33
Localisation : bruxelles
Emploi : mecano
Niveau technique automobile : bon
Date d'inscription : 19/01/2017
Voir le profil de l'utilisateur

Re: [ Ford Escort 1.6 ess an 1996 ] Panne débitmetre

le Dim 12 Mar 2017, 13:25
re l ami pourrais tu refaire les mesure du file central en tension (noir/jaune) et le positif de la batterie ?

ensuite serais tu me dire la tension entre la masse de la batterie et les deux extremites des fils connecteur donc en resume 1) masse batterie avec fil bleu et blanc
2)masse batterie avec fil violet

est tu sur également que le fil blanc bleu est ta masse?

merci
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 32
Localisation : rhone
Emploi : technicien
Niveau technique automobile : bas
Date d'inscription : 07/03/2017
Voir le profil de l'utilisateur

Re: [ Ford Escort 1.6 ess an 1996 ] Panne débitmetre

le Dim 12 Mar 2017, 20:07
@claude.n a écrit:bonjour

dans le document que,je t'ai envoye il faut prendre les valeurs ohmiques entre le fil jaune/noir et le jaune/bleu

puis jaune/bleu et masse moteur a l'arret ( je dirais meme baterie debranchée  )

cordilalement

Bonjour Claude,
fil jaune/bleu tu veux dire la où il y a le 5V je suppose. je dois faire les mesures connecteur branché au debimètre?

@mista a écrit:salut l ami serais tu nous dire si au niveau du fils 5 volt tu as une variation de tension quand tu as etablie une acceleration ? utilises tu un outil pour ce vehicule ? comment as tu su que le probleme venait de ton debimetre ?

merci

Salut mista! j'ai pas vérifier s'il y a une variation
qu'entends tu pars un outils pour ce véhicule?
Le problème était la quand on ma donnée la voiture. mais l'ancien proprio avait des accoups et le moteur calait de temps en temps il me semble du coup il a changé le debimètre une fois et c’était pareil du coup il l'a débranché.

@mista a écrit:re l ami pourrais tu refaire les mesure du file central en tension (noir/jaune) et le positif de la batterie ?

ensuite serais tu me dire la tension entre la masse de la batterie et les deux extremites des fils connecteur donc en resume
1) masse batterie avec fil bleu et blanc
2)masse batterie avec fil violet

est tu sur également que le fil blanc bleu est ta masse?

merci

Tu veux que je fasse 3 mesure c'est ça:
1) fil noir/jaune et + batterie
2) masse batterie et fil bleu/blanc
3)masse batterie et fil violet

tu veux les mesures avec connecteur branché au débimetre?
Moteur tournant? ou contact seulement?
Pour le fil de masse je ferait un test de continuité si tu veux avec une masse moteur pour être sur.

je ferai tout cela dans la semaine je pense des que j'aurai vos précision.
avatar
Mécano
Mécano
Masculin Nombre de messages : 219
Age : 33
Localisation : bruxelles
Emploi : mecano
Niveau technique automobile : bon
Date d'inscription : 19/01/2017
Voir le profil de l'utilisateur

Re: [ Ford Escort 1.6 ess an 1996 ] Panne débitmetre

le Dim 12 Mar 2017, 20:19
Slt l ami oui j aimerais que tu prenne les tension moteur tournant au ralenti et en accélération ds un premier temps connecteur branche

Et les 3 mesurées cité si dessus en haut

Attention pour la continuité toujours prendre circuit ouvert en d'autre terme débrancher connecteur sans contact quitte à débrancher une cosse batterie
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 32
Localisation : rhone
Emploi : technicien
Niveau technique automobile : bas
Date d'inscription : 07/03/2017
Voir le profil de l'utilisateur

Re: [ Ford Escort 1.6 ess an 1996 ] Panne débitmetre

le Dim 12 Mar 2017, 21:31
je peux peut pas faire les mesure moteur tournant connecteur branché c'est mon soucis c'est que je démarre debimetre branché elle s’éteint aussitot
avatar
Mécano
Mécano
Masculin Nombre de messages : 219
Age : 33
Localisation : bruxelles
Emploi : mecano
Niveau technique automobile : bon
Date d'inscription : 19/01/2017
Voir le profil de l'utilisateur

Re: [ Ford Escort 1.6 ess an 1996 ] Panne débitmetre

le Lun 13 Mar 2017, 12:35
OK juste dis moi les 5v tu les a pris connecteur branche ?

Serais tu me les reprendre d branche ?

Quel outil diag utilisés tu?


Cdl
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 5065
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ Ford Escort 1.6 ess an 1996 ] Panne débitmetre

le Lun 13 Mar 2017, 13:57


Bonjour Prit,

As tu fait le test du débimètre en vidéo qu'à insérer " claude.n " samedi dernier Question

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 32
Localisation : rhone
Emploi : technicien
Niveau technique automobile : bas
Date d'inscription : 07/03/2017
Voir le profil de l'utilisateur

Re: [ Ford Escort 1.6 ess an 1996 ] Panne débitmetre

le Mar 14 Mar 2017, 12:49
@mista a écrit:OK juste dis moi les 5v tu les a pris connecteur branche ?

Serais tu me les reprendre d branche ?

Quel outil diag utilisés tu?


Cdl

Salut mista, j'ai pris les mesure connecteur debranché, je les reprendrai debranché pas de probleme!
je n'ai pas utilisé d'outils de diag, j'ai un elm 327 sinon mais de soft.
@albatros a écrit:Bonjour Prit,

As tu fait le test du débimètre en vidéo qu'à insérer " claude.n " samedi dernier Question

A suivre ...

Albatros

Salut Albatros oui j'ai fais le test mais au bout d'un moment pour vérifier la variation je peux pas parce que des que je branche le connecteur au debimetre la voiture cale!
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 5065
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ Ford Escort 1.6 ess an 1996 ] Panne débitmetre

le Mar 14 Mar 2017, 13:50


Bon cela veut dire que ton débimètre à un souci quand tu le rebranches la voiture cale ... Suspect

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 32
Localisation : rhone
Emploi : technicien
Niveau technique automobile : bas
Date d'inscription : 07/03/2017
Voir le profil de l'utilisateur

Re: [ Ford Escort 1.6 ess an 1996 ] Panne débitmetre

le Mer 15 Mar 2017, 10:49
@albatros a écrit:

Bon cela veut dire que ton débimètre à un souci quand tu le rebranches la voiture cale ... Suspect

Albatros

déjà changé 2 fois par des occaz certe mais bon est-ce que je serai malchanceux a ce point pour en avoir 2 HS??
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 268
Age : 59
Localisation : Tarn
Emploi : en recherche !
Niveau technique automobile : Des notions
Date d'inscription : 04/02/2017
Voir le profil de l'utilisateur

Re: [ Ford Escort 1.6 ess an 1996 ] Panne débitmetre

le Mer 15 Mar 2017, 14:53
Bonjour Prit,

C'est vrai que 2 achetés, 2 H.S. çà ferait râler !
Mais Albatros avait fort bien cité "prise d'air" et il y en avait une si j'ai bien lu tes réponses.

Une expérience que j'ai faite sur plusieurs moteurs sans défaut ni panne.
1) Si le débitmètre est à sa place (il voit passer l'air aspiré) et branché tout va bien.

2) je le débranche électriquement mais je le laisse a sa place : le moteur tourne, le calculo prend un comportement "par défaut"="absence débitmètre"
le moteur tourne.

3) toujours sur des moteurs sans défaut ni panne. tu enlèves le débitmètre du circuit d'air ET il reste branché, (donc pour le calculo débitmètre présent, mais zéro flux d'air qui passe) selon la voiture le moteur démarre et s'arrête au bout de 10 à 45 secondes.

Si l'info "débit mètre présent" est bonne et si l'info réelle est "hors norme" alors le moteur s'arrête.
C'est ce phénomène que tu sembles observer.

Pourquoi aurais tu une info "débit mètre" hors normes :
les collègues on fort bien et tout cité :
- Débitmètre H.S.
- fuite/prise d'air (une que tu n'aurais pas vu)
- un fil coupé, connecteur abimé ou oxydé, (tu as vérifié les tensions, il reste le fil ou tu dis ne rien voir... c'est surement le fil "info débit" vers le calculo. Une seule broche d'un connecteur qui aurait pris du jeu ?

Voilà si cela peut t'aider.
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 32
Localisation : rhone
Emploi : technicien
Niveau technique automobile : bas
Date d'inscription : 07/03/2017
Voir le profil de l'utilisateur

Re: [ Ford Escort 1.6 ess an 1996 ] Panne débitmetre

le Lun 27 Mar 2017, 20:47
hello les mecs!

juste pour vous tenir au courant pour pas que vous pensiez que je vous ai oublier:
juste un peu débordé par le boulot et donc pas trop le temps de m'occupé du debimetre en plus l'escort vient d’échoué au CT a cause du frein a main donc faut que je m'occupe de sa en priorité.

mais on va vite revenir dessus en plus les jour rallonge donc plus de possibilité.

voila @+
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 268
Age : 59
Localisation : Tarn
Emploi : en recherche !
Niveau technique automobile : Des notions
Date d'inscription : 04/02/2017
Voir le profil de l'utilisateur

Re: [ Ford Escort 1.6 ess an 1996 ] Panne débitmetre

le Lun 27 Mar 2017, 21:25
Bonsoir Prit

Merci du retour, bon courage, on reste à ton écoute.

A suivre...

MacGyver
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum