Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PresentationAujourd'hui à 06:23ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 24
Localisation : Drancy
Emploi : Informaticien
Niveau technique automobile : Faible
Date d'inscription : 26/03/2017
Voir le profil de l'utilisateur

super [ VW Polo 1.4 ess an 2002 ] Perte de Puissance, EPC et voyant Moteur

le Dim 26 Mar 2017, 16:50
Bonjours a tout le monde,

Étant nouveau sur ce forum je me dirige vers vous pour obtenir de l’aide de personnes plus qualifier que moi s’il vous plaît  car je désespère et j’espère que ma demande sera comme il faut formuler et j'espère pas apporter trop de précision.

>>> Jeune conducteur <<<

   Voiture : Volkswagen Polo IV Essence 1.4 i 16V 75cv
   Mise en circulation : 06/2002
   Kilométrage : 129 500 Kms



   Voilà j’ai acheté ce véhicule le 20/01/17 à un garage particulier qui m’avait prévenu d’avance que la sonde lambda sera à changer (fait), par ailleurs au démarrage un grincement se fait entendre on m’a dit que mon démarreur fatigue mais ce n’est pas trop grave t’en quelle démarre :/

   Par la suite quelques jours plus tard sur autoroute le voyant EPC s’allume de façon aléatoire quand j’accélère un peu trop et là, la voiture me fait un à coups et les tours minutes reste en dessous de 10/t/min et l’accélérateur ne répond plus, donc obliger de redémarrer la voiture en roulant.
   (!! Dangereux !!)


?? Perte de Puissance ??


Je retourne alors au garage ou j’ai acheté le véhicule mais il a fermé boutique et à disparu… .
______________________________​______________________________​______________________________​______________________________​___________

Précision des entretient réaliser :

   Sonde Lambda - Band 1 – (Changer)
   Capteur d’admission d’aire - (Changer)
   Contacteur de feux stop – (Changer)
   Total 312€



J'ai demander également conseil à Volkswagen (désespérer), leur réponse à été je site :"Votre véhicule est trop vieux nous ne somme pas en mesure de vous aider... cordialement..."

______________________________​______________________________​______________________________​______________________________​___________

   Les Problèmes sont les suivants :
   Voyant Moteur - (s’allume de façon aléatoire)
   Voyant EPC - (s’allume de façon aléatoire)
   ?? Perte de Puissance ?? (Urgent)


Voilà j’espère avoir correctement formuler ma demande et j’espère que des personnes pourrons m’aider à trouver une solution à mes soucis en particulier à cette perte de puissance.
avatar
Tech-modo
Tech-modo
Féminin Nombre de messages : 3265
Age : 50
Localisation : France
Emploi : NC
Niveau technique automobile : moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

super Re: [ VW Polo 1.4 ess an 2002 ] Perte de Puissance, EPC et voyant Moteur

le Dim 26 Mar 2017, 17:57
Bonjour,

Il faudrait dans un premier temps vérifier que l'entretien est à jour.
Ensuite, il s'agit peut-être d'un problème lié à l'injection ou à l'allumage (EPC : problème de gestion moteur). On en revient alors à l'entretien : les bougies. Peut-être aussi un problème de bobine(s).
Tu pourrais déjà vérifir l''étincelle aux bougies quand elle tourne mal.
Quel est l'autre voyant ?
À bientôt.
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 24
Localisation : Drancy
Emploi : Informaticien
Niveau technique automobile : Faible
Date d'inscription : 26/03/2017
Voir le profil de l'utilisateur

super Re: [ VW Polo 1.4 ess an 2002 ] Perte de Puissance, EPC et voyant Moteur

le Lun 27 Mar 2017, 00:25
Bonsoir "Laure B", je n'est effectuer aucun contrôle sur les bougies en effet :/, je vais donc les changer dans un premier temps et voir si sa s'améliore.

Donc EPC = problème d'allumage ? Je sais que mon démarreur grince quand je tourne la clé pour demarrer mais après la voiture tourne normalement.

Mon plus gros soucis es le fait que dans une monter ou une reprise ou que jaccélère trop elle répond plus :(
Après pour se qui es de l'entretient mal heureusement le carnet d'entretien n'était pas présent avec la voiture lors de l'achat... donc les seule entretient que j'ai réaliser son siter dans la description :/
avatar
Tech-modo
Tech-modo
Féminin Nombre de messages : 3265
Age : 50
Localisation : France
Emploi : NC
Niveau technique automobile : moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

super Re: [ VW Polo 1.4 ess an 2002 ] Perte de Puissance, EPC et voyant Moteur

le Lun 27 Mar 2017, 07:34
Bonjour,

Je te réponds dans la journée, si personne ne vient entre-temps.
À toute.
avatar
Tech-modo
Tech-modo
Féminin Nombre de messages : 3265
Age : 50
Localisation : France
Emploi : NC
Niveau technique automobile : moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

super Re: [ VW Polo 1.4 ess an 2002 ] Perte de Puissance, EPC et voyant Moteur

le Lun 27 Mar 2017, 13:22
Re,

EPC : gestion moteur, donc c'est vaste ! Le test des bougies est le plus simple, c'est pourquoi​j'en parle aussitôt.
Un passage à la valise peut bien te guider aussi.
Sinon, quel est cet autre voyant qui s'affiche parfois ?
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 24
Localisation : Drancy
Emploi : Informaticien
Niveau technique automobile : Faible
Date d'inscription : 26/03/2017
Voir le profil de l'utilisateur

super Re: [ VW Polo 1.4 ess an 2002 ] Perte de Puissance, EPC et voyant Moteur

le Lun 27 Mar 2017, 15:01
D'accord je vois c'est assez vaste :/
Bas je vais faire un coup de valise des que possible et je posterai les screen pour aider :/ et je vais checker les bougies également mais comment je peut tester si les bobines d'allumage déconne ?

L'autre voyant qui apparait est le voyant moteur qui apparait et disparait de façon aléatoire lui aussi, en sois il ne me pose pas de soucis (je pense) c'est sur tout EPC en monter ou quand j'accélère trop on dirai qu'elle manque de force Suspect confused

avatar
Tech-modo
Tech-modo
Féminin Nombre de messages : 3265
Age : 50
Localisation : France
Emploi : NC
Niveau technique automobile : moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

super Re: [ VW Polo 1.4 ess an 2002 ] Perte de Puissance, EPC et voyant Moteur

le Lun 27 Mar 2017, 17:15
Réputation du message : 100% (1 vote)
Pour tester les bobines, tu intervertis les bougies après avoir vérifié que ces dernières fonctionnent bien. Par exemple, tu as testé les bougies des cylindres 1 et 2. La bougie 1 n'a pas d'étincelle, la 2 est OK. Tu les échanges : si la bougie branchée pour le cylindre 1 de nouveau n'a pas d'étincelle, tu peux suspecter la bobine 1. C'est bien des bobines crayons, que je ne dise pas de bêtises ?
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 24
Localisation : Drancy
Emploi : Informaticien
Niveau technique automobile : Faible
Date d'inscription : 26/03/2017
Voir le profil de l'utilisateur

super Re: [ VW Polo 1.4 ess an 2002 ] Perte de Puissance, EPC et voyant Moteur

le Lun 27 Mar 2017, 18:29
Hum oui c'est bien ça a se que j'ai vue sur internet c'est comme des crayons qui viennent sur les bougies, je vais voir pour un coup de valise ce soir.
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 24
Localisation : Drancy
Emploi : Informaticien
Niveau technique automobile : Faible
Date d'inscription : 26/03/2017
Voir le profil de l'utilisateur

super Re: [ VW Polo 1.4 ess an 2002 ] Perte de Puissance, EPC et voyant Moteur

le Mar 28 Mar 2017, 14:31
Bonjour Laure B  

Je ne peut pas poster de photos ou de liens pour te montrer concrètement les voyants et le code d'erreur étant nouveau membre  No  donc je vais te détailler les codes que la valise ma donner :



Type de valise :
AutoLink   AL519
____________________
Codes d'erreurs trouver :

P0106     $10 Generic
---------------------------
---------------------------
Plage/performance du capteur de pression absolue au collecteur/BAR




Voila c'est le code d'erreurs trouver, j'espère que sa pourra t'aider un peut plus.
avatar
Tech-modo
Tech-modo
Féminin Nombre de messages : 3265
Age : 50
Localisation : France
Emploi : NC
Niveau technique automobile : moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

super Re: [ VW Polo 1.4 ess an 2002 ] Perte de Puissance, EPC et voyant Moteur

le Mar 28 Mar 2017, 18:03
Oui, il s'agit du capteur de pression absolue, un petit capteur qui se trouve sur la durite d'air allant vers l'admission. Il mesure la pression d'air pour le dosage air/essence
Il n'est pas sûr qu'il soit en cause, la valise indiquant une cause... comme une conséquence. A priori il y a un problème avec l'arrivée d'air. L'allumage serait donc hors de cause
Tu peux déjà regarder si l'intérieur de ce capteur n'est pas trop encrassé. Il faudrait jeter un coup sur le filtre à air. Ensuite, ce n'est pas un capteur très onéreux, donc changer une pièce à l'aveugle ici n'est pas bien grave.
Pour info, quand même, une valise de pro lisait sur une C2 un problème de débitmètre : son changement n'a rien donné. Puis ce capteur de pression a été changé aussi : toujours le voyant et la même information de défaut.
Donc il faudra par précaution vérifier toute l'admission, durites, filtre, capteur, débitmètre. Et le plus évident que j'oubliais déjà : une prise d'air quelque part (fissure, mauvais serrage) qui laisse fuir la pression.

Enfin c'est ce que je ferais, mais tu risques d'avoir des infos et des conseils plus ciblés.
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 24
Localisation : Drancy
Emploi : Informaticien
Niveau technique automobile : Faible
Date d'inscription : 26/03/2017
Voir le profil de l'utilisateur

super Re: [ VW Polo 1.4 ess an 2002 ] Perte de Puissance, EPC et voyant Moteur

le Mar 28 Mar 2017, 18:54
D'accord merci de ta réponse je vais donc vérifier le filtre à aire, filtre habitacle, ce fameux capteur, bougie et bobine d'allumage donc et si le soucis es toujours la bas je me dirigerait vers un garage (espèrent qu'il m'aide 😔)
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 24
Localisation : Drancy
Emploi : Informaticien
Niveau technique automobile : Faible
Date d'inscription : 26/03/2017
Voir le profil de l'utilisateur

super Re: [ VW Polo 1.4 ess an 2002 ] Perte de Puissance, EPC et voyant Moteur

le Ven 20 Oct 2017, 14:53
Bonjour à tous,

Je UP le sujet juste pour faire un retour sur mon soucis.

Après cette long absence (examens etc), depuis j'ai réaliser sur la voiture:

- Vidange d'huile + filtre à huile. (neuf)
- Bougie. (neuf)
- Filtre à aire. (neuf)
- Capteur de pression d'aire. (neuf)
- Sonde lambda, avant. (neuf)
- Boitier à papion nettoyer a fond et comme neuf

Conclusion, elle ne me pose plus de soucis niveau accélération et de devoir la redémarrer du coût.

MAIS mes soucis sont les suivants:

> Accélération forte = Voyant EPC
> Voyant moteur reste allumer en permanence.

Je s'en qu'elle à une perte de puissance :??: aucun garage ne me trouve cette fo..... panne  

En espérant que vous pouviez m'apporter de l'aide sur mes soucis S.V.P
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum