Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Aller en bas
Partizan_95
Partizan_95
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 23
Localisation : La Roche sur Yon
Emploi : Commerçant
Niveau technique automobile : Bon
Date d'inscription : 19/01/2018

r?solu [ BMW E39 530D Bva M57 an 2000 ] "Système d'injection" (résolu)

le Mer 31 Jan 2018, 09:55
Bonjour à tous !

Je viens de lire un sujet concernant se problème, mais peut être que le miens est un peu différent donc :

La voiture roule très bien a toute puissance, aucun fumée noir ou gris a l'accélération et autres, ( Mise à par quand j’accélère a fond la pédale, une fumée noir légèrement )

Hier en rentrant du travail, j'ai accéléré en montant sur la 110 a bond coup et boum message " Système d'injection "
Mes xénon ne marchait plus, les options commandes au volant marchait plus, mais quand j'ai redémarrer la voiture elle est repartie.

Après cela je suis partie au lavage, une fois fini je roule pour rentrer et la dans un virage pareil même message ! mais xénon et options fonctionnent !

J'ai essayé de redémarrer impossible, ça tourne mais ne démarre pas avec ce fameux message " Système d'injection "

Du coup j'ai débrancher mes xénon, 5 minutes après elle a démarrer ! , ( après je dis tout, je ne penses pas à 100% que la causes sois les xénon mais bon, je vous écoute )

Merci d'avance !

PS: J'ai remarquer que depuis que ma batterie était à plat la voiture démarre moins vite, ( j'ai fais recharger la batterie )
Partizan_95
Partizan_95
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 23
Localisation : La Roche sur Yon
Emploi : Commerçant
Niveau technique automobile : Bon
Date d'inscription : 19/01/2018

r?solu Re: [ BMW E39 530D Bva M57 an 2000 ] "Système d'injection" (résolu)

le Mer 31 Jan 2018, 13:23
Je précise :
Ce matin la voiture à démarrer parfaitement bien, mais une fois xénon allumé, voiture a calé et message " système d'injection"

Alors est ce que c'est l'ancien proprio qui a mal monté ses xénon, car c'est très moche ce qu'il a fait avec du ruban partout.

Merci
BMW PASSION
BMW PASSION
Tech-modo
Tech-modo
Masculin Nombre de messages : 16595
Age : 80
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

r?solu Re: [ BMW E39 530D Bva M57 an 2000 ] "Système d'injection" (résolu)

le Mer 31 Jan 2018, 13:47
@Partizan_95 a écrit:Je précise :
Ce matin la voiture à démarrer parfaitement bien, mais une fois xénon allumé, voiture a calé et message " système d'injection"

Alors est ce que c'est l'ancien proprio qui a mal monté ses xénon, car c'est très moche ce qu'il a fait avec du ruban partout.

Merci

Salut , [ BMW E39 530D Bva M57 an 2000 ] "Système d'injection" (résolu) Ring23

Dans ce genre de panne ,en premier il faudrait être sur du bon état de la batterie , en dessous  de 10/volts l'électronique s'arrête de fonctionner , aussi avec les accessoires phares,les feux de croisement ,la lunette arrière allumés , l'alternateur recharge bien la batterie à 14/volts !

A suivre [ BMW E39 530D Bva M57 an 2000 ] "Système d'injection" (résolu) Nickel

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
Partizan_95
Partizan_95
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 23
Localisation : La Roche sur Yon
Emploi : Commerçant
Niveau technique automobile : Bon
Date d'inscription : 19/01/2018

r?solu Re: [ BMW E39 530D Bva M57 an 2000 ] "Système d'injection" (résolu)

le Mer 11 Avr 2018, 13:29
@BMW PASSION a écrit:
@Partizan_95 a écrit:Je précise :
Ce matin la voiture à démarrer parfaitement bien, mais une fois xénon allumé, voiture a calé et message " système d'injection"

Alors est ce que c'est l'ancien proprio qui a mal monté ses xénon, car c'est très moche ce qu'il a fait avec du ruban partout.

Merci

Salut , [ BMW E39 530D Bva M57 an 2000 ] "Système d'injection" (résolu) Ring23

Dans ce genre de panne ,en premier il faudrait être sur du bon état de la batterie , en dessous  de 10/volts l'électronique s'arrête de fonctionner , aussi avec les accessoires phares,les feux de croisement ,la lunette arrière allumés , l'alternateur recharge bien la batterie à 14/volts !

A suivre [ BMW E39 530D Bva M57 an 2000 ] "Système d'injection" (résolu) Nickel



Bonjour, pour clôturer se sujet , j'ai donc changé l'alternateur + batterie 500 €, et c'est repartie ! merci BMW PASSION
BMW PASSION
BMW PASSION
Tech-modo
Tech-modo
Masculin Nombre de messages : 16595
Age : 80
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

r?solu Re: [ BMW E39 530D Bva M57 an 2000 ] "Système d'injection" (résolu)

le Mer 11 Avr 2018, 14:28
@Partizan_95 a écrit:
@BMW PASSION a écrit:
@Partizan_95 a écrit:Je précise :
Ce matin la voiture à démarrer parfaitement bien, mais une fois xénon allumé, voiture a calé et message " système d'injection"

Alors est ce que c'est l'ancien proprio qui a mal monté ses xénon, car c'est très moche ce qu'il a fait avec du ruban partout.

Merci

Salut , [ BMW E39 530D Bva M57 an 2000 ] "Système d'injection" (résolu) Ring23

Dans ce genre de panne ,en premier il faudrait être sur du bon état de la batterie , en dessous  de 10/volts l'électronique s'arrête de fonctionner , aussi avec les accessoires phares,les feux de croisement ,la lunette arrière allumés , l'alternateur recharge bien la batterie à 14/volts !

A suivre [ BMW E39 530D Bva M57 an 2000 ] "Système d'injection" (résolu) Nickel



Bonjour, pour clôturer se sujet , j'ai donc changé l'alternateur + batterie 500 €, et c'est repartie ! merci BMW PASSION

Salut, 

Merci beaucoup pour le retour d'information ,content pour toi !

Bonne route à cette bmw E.39  [ BMW E39 530D Bva M57 an 2000 ] "Système d'injection" (résolu) Vroumvro

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 32763
Age : 36
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

r?solu Re: [ BMW E39 530D Bva M57 an 2000 ] "Système d'injection" (résolu)

le Mer 11 Avr 2018, 22:55
Salut,

Merci pour le retour d'infos [ BMW E39 530D Bva M57 an 2000 ] "Système d'injection" (résolu) Lol4

Sujet répertorié ici : www.techniconnexion.com/t16630-m57-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum