TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
[ Fiat Idea ] recherche rtaDim 23 Jan 2022, 09:31doro63
Présentation CastorJojoSam 22 Jan 2022, 06:27ced-46
Aller en bas
avatar
sameole
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 52
Localisation : penestin
Emploi : technico commerciale
Niveau technique automobile : niveau 3 de la charte (bricoleur)
Date d'inscription : 05/03/2018

[ Citroen berlingo 2.0 hdi an 2005 ] probleme de préchauffage et voyant moteur Empty [ Citroen berlingo 2.0 hdi an 2005 ] probleme de préchauffage et voyant moteur

Lun 05 Mar 2018, 21:39
Bonjour.

Suite a un démarrage difficile par -3c ,j'ai vérifié les bougies de préchauffage et le boiter de préchauffage .Avec le ohmmètre les bougies sont toutes a 1.6 ohm ,mais le boitier de préchauffage n'envoie pas l'ordre de préchauffage (teste au voltmètre durant l'allumage du voyant) .Par contre ,j'ai bien du post chauffage (testé au voltmètre après démarrage ) .le teste au voltmètre a été effectué sur les bougie et a la sortie du boitier dans les deux cas . j'ai aussi mis le boitier sur mon jumpy 2.0 hdi (même moteur) et tout fonctionne bien. j'ai pas trouvé de fusible grillé.
Depuis ce matin lors de l'allumage du" voyant de préchauffage" ,le voyant "défaut moteur" s'allume ,puis il s'éteint lorsque le moteur démarre. Ensuite le véhicule roule très bien !!???
J'ai aussi mis du wd40 dans la cosse d'arrivé multiplex sur le boitier de prechauf et mis le boitier du Jumpy sur le Berlingo. Même symptôme.
Merci de votre aide ,là je sèche.
patnat
patnat
Docteur Auto
Docteur Auto
Masculin Nombre de messages : 217
Age : 60
Localisation : Dans le Nord
Emploi : retraité
Niveau technique automobile : je me débrouille
Date d'inscription : 17/11/2016

[ Citroen berlingo 2.0 hdi an 2005 ] probleme de préchauffage et voyant moteur Empty Re: [ Citroen berlingo 2.0 hdi an 2005 ] probleme de préchauffage et voyant moteur

Jeu 08 Mar 2018, 12:54
Entre les bougies et le boîtier, ce ne serait pas un fil fusible; il faudrait tester le continuité.
As-tu vérifié le relais de préchauffage ?
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum