TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
[ Renault twingo 2 an 2011 ] antibrouillardVen 14 Juin 2024, 07:28nonox88
PrésentationVen 14 Juin 2024, 00:10ced-46
[Renault Espace IV ] Documentation techniqueLun 10 Juin 2024, 19:17mrjdu42100
PrésentationSam 08 Juin 2024, 21:40ced-46
[ FIAT Doblo 105 JTD an 2003 ] coupure moteurJeu 06 Juin 2024, 07:25thierry81
[ VW Transporteur 5 ] manque de puissanceSam 01 Juin 2024, 06:57Seb63
[ Renault Trafic ] Code Moteur (résolu)Ven 31 Mai 2024, 21:53ced-46
Présentation ExhaustVen 31 Mai 2024, 21:36ced-46
[ Renault trafic 3 ] Problème FAPJeu 30 Mai 2024, 08:38FA31
[ Mercedes vito 638 an 2001 ] probleme electriqueMer 29 Mai 2024, 09:20monique1716
[ Mercedes vito 638 an 2001 ] recherche diagMar 28 Mai 2024, 12:59monique1716
Nouveau Saabiste HéraultaisDim 26 Mai 2024, 12:09ced-46
Techni sur facebook
Revue technique

[ lancia phedra 2,2 Diesel 170 cv an 2008 ] problème antivol électronique Techni10
www.technirevue.com

Aller en bas
avatar
Leobazel
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 52
Localisation : Tulle
Emploi : Cadre
Niveau technique automobile : 2
Date d'inscription : 09/04/2018

[ lancia phedra 2,2 Diesel 170 cv an 2008 ] problème antivol électronique Empty [ lancia phedra 2,2 Diesel 170 cv an 2008 ] problème antivol électronique

Lun 09 Avr 2018, 11:08
Bonjour,

Voilà plus d'1 mois que j'essaie de solutionner, avec l'aide d'un garage, le pb que je rencontre avec ma Lancia Phedra.

Point de départ : la voiture refuse de démarrer, affiche "antivol électronique défaillant".

Premier diagnostic : la clef est foutue, problème de transpondeur. Problème : voiture achetée d'occasion, pas de double, pas de carte code (on ne m'y reprendra pas). J'ai envoyé la clef en réparation dans une entreprise spécialisée (le télécommandier). La clef m'est retournée par l'entreprise, aucun changement. Un test est effectué avec une antenne identique à celle rattachée au neiman, toujours le même pb. La clé repart chez le réparateur, qui la teste, me confirme qu'elle émet désormais parfaitement et me la renvoie avec un rapport détaillé contenant le code.

La semaine dernière, des tests ont à nouveau été fait par le garage avec la valise. Ils constate aucune communication entre la clef et le système.

Le chef d'atelier revient aujourd'hui, j'espère que nous allons y voir plus clair mais je commence à désespérer. Je précise qu'il s'agit d'un garage sérieux, non concessionnaire, avec une très bonne réputation.

Dernière info, entre temps, la batterie a été changée.

Si vous avez déjà vécu ce type de désagrément, ou si vous avez ne serait-ce qu'une idée, je suis preneur !

Bonne journée.

Léo
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum