TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
Compatibilité E46 318ci 330cdHier à 11:23Mellifluous
codes defaults RENAULTHier à 09:59Seb63
Bluetooth pour autoradioVen 19 Juil 2024, 06:47Rhysimeter
Revue technique automobile gratuite et RTAMer 17 Juil 2024, 00:11marwan89300
[ Ford KA an 2012 ] voyant moteurJeu 11 Juil 2024, 20:49elgringo74
Présentation LioyoyoSam 06 Juil 2024, 05:21ced-46
[Avis] Pont élévateur 2 colonnesJeu 04 Juil 2024, 10:09Patou69
Présentation PatJeu 04 Juil 2024, 10:07Patou69
Presentation... GezerLun 01 Juil 2024, 21:16ced-46
presentationLun 01 Juil 2024, 21:15ced-46
[ mercedes 220 cdi w204 an 2008 ] recherche rtaSam 29 Juin 2024, 16:53maxtoupie
Ic3cub3Ven 28 Juin 2024, 22:07ced-46
[ Renault twingo 2 an 2011 ] antibrouillardJeu 27 Juin 2024, 09:39nonox88
Techni sur facebook
Revue technique

[ Renault Scenic 3 1.9 dci an 2009 ] Injection à contrôler après vidange Techni10
www.technirevue.com

Aller en bas
avatar
space2d
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 44
Localisation : Marseille
Emploi : salarié
Niveau technique automobile : débutant
Date d'inscription : 02/10/2018

question [ Renault Scenic 3 1.9 dci an 2009 ] Injection à contrôler après vidange

Mar 02 Oct 2018, 21:59
Bonjour,
je viens de faire ma première vidange sur le scenic 3 1.9 dci 130 fap que j'ai acquis il y a quelques temps.
Au démarrage après vidange, changement filtre à air, la voiture se et à brouter mais finie par démarer en affichage le message "Injection à controler".
Je passe la CLIP et je constate les defauts suivants sur l'injection :
DTC033531 : SIGNAL CAPTEUR REGIME MOTEUR
DTC1525F3 : COHERENCE INFORMATIONS MULTIPLEXEES POUR RV/LV

J'ai essayé d'effacer les defauts, mais au démarrage suivant la voiture broute à nouveau et les défauts réapparaissent.
En essayant de rouler comme çà, je constate que je suis en mode dégradé sans puissance.

En réfléchissant aux opérations, j'ai un peu galéré pour sortir le filtre huile et je me suis dit que j'avais débranché un capteur mais j'ai rien repéré.

Une idée ?


J'ai pensé à la sonde pmh. Je voudrais tester le faisceau, mais comment m'y prendre ?

Merci d'avance pour votre aide.
avatar
Scenic 3s
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 35
Localisation : ST PIERRE DES CORPS
Emploi : Sans emplois
Niveau technique automobile : 2
Date d'inscription : 25/03/2023

question Re: [ Renault Scenic 3 1.9 dci an 2009 ] Injection à contrôler après vidange

Sam 25 Mar 2023, 12:00
Bonjour, j'ai le même problème que vous sur ma scenic 3 et les même code erreur avec vous trouver le problème s'il vous plaît ?

Cordialement
avatar
space2d
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 44
Localisation : Marseille
Emploi : salarié
Niveau technique automobile : débutant
Date d'inscription : 02/10/2018

question Re: [ Renault Scenic 3 1.9 dci an 2009 ] Injection à contrôler après vidange

Sam 25 Mar 2023, 16:48
Bonjour,
oui j'avais trouvé le problème.
En retirant le filtre j'ai abimé le cable au niveau du connecteur d'un capteur (je ne me rappelle plus lequel).
J 'ai donc coupé le faisceau.
J'ai ouvert le capteur au niveau du connecteur pour recuperer les pin et souder des nouveau fils avec connecteur dessus (https://www.amazon.fr/gp/product/B01DVQ2ANO).
J'ai fait de meme sur le faisceau.
Puis j'ai enrubanné ca pour proteger: colle chaude + scotch electricien.

Le defaut a disparu et plus de probleme d'injection.

Ma reparation a tenue. Aucun probleme depuis.
Je me rends compte que ca fait deja 5 ans :).

Bon courage.
avatar
space2d
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 44
Localisation : Marseille
Emploi : salarié
Niveau technique automobile : débutant
Date d'inscription : 02/10/2018

question Re: [ Renault Scenic 3 1.9 dci an 2009 ] Injection à contrôler après vidange

Sam 25 Mar 2023, 16:57
Ca me revient.
Le capteur concerné https://www.yakarouler.com/p/capteur-dangle-vilebrequin-hella-6pu-009-146-981
Je me rappelle avoir acheté le capteur pour essayer de le remplacer.
Ensuite je me suis rendu compte que le problème se trouvait au niveau du fils juste au bord du connecteur.
Je n'ai pas trouvé le connecteur pour le remplacer et je ne voulais pas changer tous le faisceau.
J'ai donc ouvert le connecteur (et pas le capteur) pour retrouver le fils et souder dessus.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum