TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Présentation Ven 23 Oct 2020, 03:02ced-46
Aller en bas
Tristan
Tristan
Nouveau
Nouveau
Nombre de messages : 2
Date d'inscription : 06/11/2018

dors [ VW Polo 3 1.4 60cv essence an 1998 ] Problème démarrage

le Mar 06 Nov 2018, 13:36
[Polo 3 essence 1.4 60cv] Véhicule ne démarre pas

Polo 3 : pompe a essence ne démarre pas
Type de problème / symptômes

Pour commencer je pense qu'il y as surement une réponse quelque par mais âpres plusieurs recherche je trouve pas mon cas.


je possède une polo 3 essence 1.4 60 cv de 1998


après un petit dégas des eaux mas voiture a démarrer mais la depuis une semaine plus rien.

j'ai donc regarder mas batterie qui était vide donc recharger puis changer pour une autre.

la il y a eu le démarreur qui tourne plutôt très bien mais la pompe quand a elle rien et c la que je veux en venir

J'ai procéder comme suit :

- démontage pompe a essence puis vérification quel tourne avec une autre batterie et sa tourne j'en ai déduit que sa viens pas de la.
- vérification relais il clac et ne reste pas collé j'en ais commander un autre dans le doute il devrais arrive demain.
- j'ai aussi contrôler le courant en pontant avec le relais "vieux" j'ais un pique entre 8 et 12 v de courant a la pompe puis plus rien.
- j'ai ponter mon relais et enlever une durite d'essence de la pompe puis elle a cracher bien sur avec le contacte donc j'ai couper le contacte remis la durite puis plus rien.
- un pote mas dit de regarde mes fil si il était couper alors j'ai tout démonter(siège, moquette ext ) puis il ne le sont pas mais sa démarre toujours pas.


sa fait une semaine que je tourne en rond je ne trouve pas doute sa peut venir alors je fait la demande a l'un d'entre vous pour me help sur le cas.


recap: la pompe a essence tourne quand elle et en directe
la batterie et charger puis changer
le relais neuf arrive demain (167)
le neiman fonctionne (j'ai fait le teste du klaxon) que j'ai vue sur le poste de #kri35rt ( Polo 6n 98 essence ne démarre plus )
câble non couper
fusible bon



ps C'est le premiers poste de se style pour moi
bleualpine
bleualpine
Tech-modo
Tech-modo
Masculin Nombre de messages : 2091
Age : 49
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

dors Re: [ VW Polo 3 1.4 60cv essence an 1998 ] Problème démarrage

le Mar 06 Nov 2018, 17:20
Bonjour

Pour commencer, quel est le kilométrage de cette Polo?

A lire les tests effectués, pour le moment tout me semble bon. Concernant le relais de pompe à essence, il s'agit d'un relais temporisé donc il va se mettre en marche contact mis puis se couper quelques temps après.

Il y a aussi un autre test à effectuer, c'est celui de l'étincelle aux bougies. Il serait judicieux de savoir si tout est en ordre de ce coté là

___________________________________________
Un monde sans discipline est un monde anarchique!

Comme aucun membre n'est devin, un titre avec une description très précise du véhicule puis son symptôme s'impose.
Format exigé suivant la charte [marque, modèle, motorisation, année] descriptif des pannes.

Premier message, kilométrage et point sur l'entretien.

Chers membres, pensez toujours que votre panne qui a été traitée peut servir à d'autres. Avec cette méthode de présentation et un retour sur la résolution du souci, vous servirez la noble cause du bénévolat et du temps que les membres ont bien voulu consacrer à votre problème.

Merci.
Tristan
Tristan
Nouveau
Nouveau
Nombre de messages : 2
Date d'inscription : 06/11/2018

dors Re: [ VW Polo 3 1.4 60cv essence an 1998 ] Problème démarrage

le Jeu 08 Nov 2018, 15:23
je l'ai regardé et sa marche mais sa démarre toujours pas

La polo a 270000 et tout avais était fait par un garage mais avec la petite inondation il n'y as plus les papiers
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum