TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
[ Renault twingo 2 an 2011 ] antibrouillardVen 14 Juin 2024, 07:28nonox88
PrésentationVen 14 Juin 2024, 00:10ced-46
[Renault Espace IV ] Documentation techniqueLun 10 Juin 2024, 19:17mrjdu42100
PrésentationSam 08 Juin 2024, 21:40ced-46
[ FIAT Doblo 105 JTD an 2003 ] coupure moteurJeu 06 Juin 2024, 07:25thierry81
[ VW Transporteur 5 ] manque de puissanceSam 01 Juin 2024, 06:57Seb63
[ Renault Trafic ] Code Moteur (résolu)Ven 31 Mai 2024, 21:53ced-46
Présentation ExhaustVen 31 Mai 2024, 21:36ced-46
[ Renault trafic 3 ] Problème FAPJeu 30 Mai 2024, 08:38FA31
[ Mercedes vito 638 an 2001 ] probleme electriqueMer 29 Mai 2024, 09:20monique1716
[ Mercedes vito 638 an 2001 ] recherche diagMar 28 Mai 2024, 12:59monique1716
Nouveau Saabiste HéraultaisDim 26 Mai 2024, 12:09ced-46
Techni sur facebook
Revue technique

[ Fiat Punto Evo 1.4 multiair ] bruit de claquement Techni10
www.technirevue.com

Aller en bas
avatar
Lucz
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 31
Localisation : Paris
Emploi : Professeur
Niveau technique automobile : Débutant
Date d'inscription : 01/05/2019

[ Fiat Punto Evo 1.4 multiair ] bruit de claquement Empty [ Fiat Punto Evo 1.4 multiair ] bruit de claquement

Mer 01 Mai 2019, 10:02
Bonsoir,

Je rencontre un problème avec ma Fiat punto evo 1.4 multiair (essence) après de nombreuses recherches infructueuses j’en appel à votre aide.

Depuis environ une semaine un bruit (clac, clac) est présent lorsque j’allume la voiture, lorsqu’elle est à l’arrêt (Moteur allumé) et lorsque j’accélère, dans ce dernier cas j’ai l’impression que le bruit s’accentue.
J’ai par la suite fait la révision des 90000km (vidange, changement filtres et notamment le décrassage du système d’injection), malheureusement cela n’a pas estompé le bruit, au contraire il se distingue de plus en plus.
J'espère que vous pourrez m’aider à trouver la cause de ce problème, notamment avec la vidéo que je vous joins. Je vous remercie par avance.

Une vidéo du bruit :
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum