TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
[ Renault twingo 2 an 2011 ] antibrouillardVen 14 Juin 2024, 07:28nonox88
PrésentationVen 14 Juin 2024, 00:10ced-46
[Renault Espace IV ] Documentation techniqueLun 10 Juin 2024, 19:17mrjdu42100
PrésentationSam 08 Juin 2024, 21:40ced-46
[ FIAT Doblo 105 JTD an 2003 ] coupure moteurJeu 06 Juin 2024, 07:25thierry81
[ VW Transporteur 5 ] manque de puissanceSam 01 Juin 2024, 06:57Seb63
[ Renault Trafic ] Code Moteur (résolu)Ven 31 Mai 2024, 21:53ced-46
Présentation ExhaustVen 31 Mai 2024, 21:36ced-46
[ Renault trafic 3 ] Problème FAPJeu 30 Mai 2024, 08:38FA31
[ Mercedes vito 638 an 2001 ] probleme electriqueMer 29 Mai 2024, 09:20monique1716
[ Mercedes vito 638 an 2001 ] recherche diagMar 28 Mai 2024, 12:59monique1716
Nouveau Saabiste HéraultaisDim 26 Mai 2024, 12:09ced-46
Techni sur facebook
Revue technique

[ Alfa Romeo 159 2.4 jtd Qtronic ] arrêt moteur Techni10
www.technirevue.com

Aller en bas
avatar
Alooco
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 39
Localisation : Paris
Emploi : Infirmier
Niveau technique automobile : Initié mais non pratiqué depuis un moment.
Date d'inscription : 30/07/2019

lol [ Alfa Romeo 159 2.4 jtd Qtronic ] arrêt moteur

Mar 30 Juil 2019, 17:55
Bonjour/Bonsoir à vous tous et toutes!!En prepa pour les vacances?
Alors ça va être long à lire mais j’espère suffisamment detailler afin d’être le plus clair possible.


Jai un soucis sur ma titine,une
C’est un problème qui était apparu en début d’année et qui après un passage de deux mois et demi chez un garagiste a été résolu.Mais voilà,5000 km plus tard,il réapparaît.

La panne est la suivante:
Fin 2018,j’ai eu droit à quelques arrêts net du moteur dans plusieurs situations différentes : après de grosse accélération,en décélération,à allure constante...J’ai pu jusqu’en début 2019 redémarrer sans soucis,tout en ayant le voyant moteur. Ayant une révision à faire j’ai profiter pour parler de mon problème et le garagiste a pensé à un connecteur sur injecteur défectueux suite au diagnostic fait par valise.
Ce dernier changé n’a été efficace que sur 200km environ,et le problème est réapparu.Jai décidé de prendre rdv chez le concessionnaire qui a eu un retour de la valise similaire au garagiste précédent...Il m’a changé à nouveau la fiche.

Deux jours après,a allure normal le moteur se coupe,mais cette fois ci c’est totalement différent.
Le voyant moteur scintille,la jauge de turbo fais le yoyo alors que le contact est mis et que le moteur ne tourne plus.Il m’est impossible de démarrer le véhicule,le démarreur tourne mais rien ne prend.Deux mois et demi plus tard chez un autre garagiste,ce dernier m’a changé la boîte de fusibles,le calculateur(par un reconditionné) et me revoilà parti...
mais très vite revenu car j’avais deux injecteurs à faire vérifier qui fuyaient ...ils sont passés chez bosch et enfin je la récupère,j’ai l’impression d’avoir perdu légèrement du couple mais elle fonctionne donc je n’explore pas plus.

Pres de 5000 km plutard,ce week-end,roulant vers aeroville je passe dans une succession de trou et voilà que j’entends un bip bien connu,je regarde les jauges,et la jauge de température grimpe au plafond,le turbo fait le yoyo.Jai pensé à une perte de liquide de refroidissement ou une fuite d’huile.Mais voilà,le moteur cesse à nouveau de fonctionner avec les meme symptômes,la jauge du turbo qui fait le yoyo et le voyant moteur qui scintille ou clignote très rapidement comme un faux contact...
Je me suis mis sur le bas côté et j’ai actionné la languette pour déverrouiller la bva comme pour la première fois afin de la mettre en positon N,afin de ne pas la faire abimer par le remorqueur.Depuis Jai le message « faire contrôler boîte de vitesse » mais je ne m’en inquiète pas,c’était comme ça aussi la première fois et je n’ai jamais eu de soucis ressenti.
Jai débranché la batterie,le calculateur,tout rebranché mais rien,elle ne démarre pas.Jai appuyé sur le bouton d’amorce sous le siège,rien.
Le bouton sur la batterie,et rien.
Je la dépose chez Alfa à st-ouen cette semaine en espérant qu’ilstrouveront enfin ce qu’elle a (Faisceau?Calculateur?Injecteurs?Sonde défaillante?Faux contact?)

Je viens vers vous parce que votre communauté m’a été recommandé.J'aimerais la garder malgré ses pannes,certes c’est très contrariant mais c’est cela d’acheter une voiture d’occasion.Jespere trouver des réponses.

Complements d’info,elle a eu un accrochage sur l’aile droite par l’ancien proprio...ou gauche j’sais plus lol désolé,je n’ai pas les papiers en vu.
Elle est sans doute mal reprog car elle fume beaucoup lors d’accèl au delà d’en 2000 tr/min.
En dessous de ces 2000 elle broute(bien connu,mais ma conduite en étant conscient de cela gomme pour moi ce défaut)
Parfois à l’accélération la pression du turbo fait yoyo et cela se ressent pendant cette phase.En accélérant franchement cela disparaît....
Ah oui,je doit bientôt faire les 4 plaquettes et 4 disques..

Merci à vous pour la lecture et contribution!
J’attends vos retours!
albatros
albatros
Tech-modo
Tech-modo
Masculin Nombre de messages : 7868
Age : 71
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Autonome en mécanique
Date d'inscription : 01/06/2012

lol Re: [ Alfa Romeo 159 2.4 jtd Qtronic ] arrêt moteur

Mer 31 Juil 2019, 05:51
study

Bonjour Alooco

Vous écrivez, je cite: C’est un problème qui était apparu en début d’année et qui après un passage de deux mois et demi chez un garagiste a été résolu.Mais voilà,5000 km plus tard,il réapparaît.

Qu'est-ce qu'avait changé ce garagiste pour que l'Alfa Roméo fonctionne pendant 5000 kilomètres  Question

Vous écrivez, je cite: Je la dépose chez Alfa à st-ouen cette semaine en espérant qu’ils trouveront enfin ce qu’elle a (Faisceau?Calculateur?Injecteurs?Sonde défaillante?Faux contact?)

Alors ils en sont ou chez ce concessionnaire de Saint-Ouen  Question

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement

[ Alfa Romeo 159 2.4 jtd Qtronic ] arrêt moteur Ring23
Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...[ Alfa Romeo 159 2.4 jtd Qtronic ] arrêt moteur 340936 [ Alfa Romeo 159 2.4 jtd Qtronic ] arrêt moteur 695331 albatros 
[ Alfa Romeo 159 2.4 jtd Qtronic ] arrêt moteur Bmw K1200RS
avatar
Alooco
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 39
Localisation : Paris
Emploi : Infirmier
Niveau technique automobile : Initié mais non pratiqué depuis un moment.
Date d'inscription : 30/07/2019

lol Re: [ Alfa Romeo 159 2.4 jtd Qtronic ] arrêt moteur

Mer 31 Juil 2019, 08:15
Bonjour!

Le garagiste a changé le boîtier de fusibles,le calculateur et à remplacé le système de feux xénon par du led ventilé.
Il a également remplacé deux injecteurs sur 5 qui fuyaient.

Chez le concessionnaire de St.Ouen,le véhicule ne sera pas pris en charge avant 2 semaines et demi...
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum