TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
BSI Peugeot 406 coupé essence de 1999 !Aujourd'hui à 12:30albatros
Misterauto - Coup de gueule en passant Sam 25 Mar 2023, 09:52TechniMika
NouveauVen 24 Mar 2023, 21:50ced-46
Nouveau sur le forumVen 24 Mar 2023, 21:48ced-46
[ Renault Laguna baccara B56 ] Recherche revue techniqueMer 22 Mar 2023, 16:36Buguet christian
[ BMW 118d M47TU an 2007 ] recherche RTA Mer 22 Mar 2023, 14:42soudeur95
Présentation PausapuroDim 19 Mar 2023, 21:47ced-46
présentation Dim 19 Mar 2023, 21:45ced-46
Aller en bas
avatar
hic8716
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 36
Localisation : ile-de-france
Emploi : consultant
Niveau technique automobile : débutant
Date d'inscription : 21/08/2019

Help : aide erreurs diagnostic VCDS Empty Help : aide erreurs diagnostic VCDS

Mer 21 Aoû 2019, 20:28
Bonjour,

Depuis quelques mois, ma voiture ( VW polo 4 ess an 2005) perd de la puissance à l'arrêt avec voyant moteur et voyant EPC allumé.

J'ai fait un diagnostic hier avec VCDS, je me retrouve avec les erreurs suivantes :

5 Faults Found:
16490 - Manifold / Barometric Pressure Sensor (G71) / (F96)
P0106 - 35-10 - Implausible Signal - Intermittent
16555 - Fuel Trim; Bank 1
P0171 - 35-10 - System Too Lean - Intermittent
16891 - Idle Control System RPM
P0507 - 35-10 - Higher than Expected. - Intermittent
16500 - Engine Coolant Temp. Sensor (G62)
P0116 - 35-10 - Implausible Signal - Intermittent
17953 - Throttle Valve Controller
P1545 - 35-00 - Malfunction


Autre comportement suspect, quand je démarre la voiture le matin pour la première fois, le curseur des tours/min est à 10, 5 minutes après il remonte à 20 (sans aucune action de ma part) avant de se statbiliser à 5 (position normale).

Je suis un peu perdu, dois-je changer le capteur de pression, le boitier papillon ou autre pièce ? Sauriez-vous me dire comment procéder pour identifier la cause de ce problème ?

Merci d'avance pour votre aide précieuse.

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum