Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Ford fiesta essence Aujourd'hui à 07:04albatros
presentation ;) Mar 17 Sep 2019, 17:50albatros
présentation Yoh80Mar 17 Sep 2019, 10:08albatros
voyant airbag seat leonLun 16 Sep 2019, 10:27johnny03
Fuite pompe hp Audi a1Dim 15 Sep 2019, 11:52albatros
Présentation Ven 13 Sep 2019, 12:35albatros
Partagez
Aller en bas
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 18
Localisation : L'Isle
Emploi : Mécanicien
Niveau technique automobile : Apprenti
Date d'inscription : 09/09/2019
Voir le profil de l'utilisateur

non [BMW E46 320CI 150CV an 2000] problème de performance

le Lun 09 Sep 2019, 22:40
Bonjour à tous,
Je possède une BMW E46 320ci. Mon problème est le suivant :
La voiture manque de performance, surtout à bas régime dans la plage 1500-3000 tr/min.
J'ai acheté la voiture dans l'état il y a moins d'un an. J'ai du y faire le joint de culasse comme grosse réparation. Au remontage, j'en ai profité pour démonter les pistons des "Vanos" et changer les joints.

Ce que j'ai déjà fais :
Comme je possède également une e46 330i, j'ai commencé par échanger le capteur AAC côté échappement de ma 330i sur la 320ci pour voir si le comportement de la voiture changeait, sans effet, la voiture est comme avant. J'ai donc échangé le capteur AAC côté admission cette fois, mais de nouveau, la voiture est pareil. J'ai essayé de débrancher le débimètre d'air et d'aller rouler, ça ne change rien. J'ai alors déposé la vanne "DISA" afin de vérifier que le volet fonctionne, la aussi tout était correct. Ma dernière solution serait de changer le capteur PMH, mais j'y crois pas trop. J'ai échangé l'électrovanne côté admission avec celle de la 330i, rien de mieux, je devrai essayer avec celle d'échappement ?

Maintenant, ce que je constate :
Au démarrage à froid pour commencer, le ralenti à tendance a oscillé légèrement, des sortes de micro-coupures qui font descendre le régime. Une fois que le moteur se stabilise au régime de ralenti normal, la voiture tourne parfaitement bien. Deuxième chose toujours à froid, en mettant les gaz vers 2000 tr/min, il y a un grognement au niveau de la chaîne de distribution secondaire (celle reliant l'arbre à came d’admission à l'échappement) mais plus du côté du filtre à huile, donc à droite vue de face. Ce bruit ressemble pas mal à un bruit de "Vanos" mais je suppose que c'est dû à l'huile simplement, car une fois le moteur chaud donc 90° par là, je n'ai plus aucun bruit. Je met de la 5w40 de Castrol.
En conduite, j'ai l'impression qu'une fois débrayé, le régime à tendance à chuter trop vite mais il n'oscille pas et se stabilise tout de suite au bon régime de ralenti si je reste trop longtemps débrayé.
Elle me fait comme des à-coups sur les petits rapports notamment en première et deuxième. La conduite en ville ou dans les bouchons est assez rude et délicat, j'ai l'impression qu'il faut vraiment bien (trop ?) doser la pédale d’accélérateur pour ne pas faire justement d'à-coups.

Autrement la voiture tourne bien, pas de ratée, ne cale pas en débrayant. Démarre parfaitement bien à chaque fois. Juste ce soucis de performance, j'ai vraiment l'impression que c'est trop creux à bas régime, pour 150 chevaux, elle ne va pas beaucoup mieux que ma E36 318i de 113 chevaux pour dire ! Après le problème c'est que je n'ai pas connu la voiture avant, c'est à dire que je ne sais pas comment une E46 de 150 chevaux est sensée fonctionner, mais surement mieux que ça. Maintenant les "Vanos" je ne vois pas comment ça pourrait être ça étant donné que les joints sont neufs...  J'hésite à commandé un "kit" de capteur comprenant AAC,PMH et en plus changer le débimètre pour être sûr, mais au vu des résultats que j'ai eu juste en échangeant les capteurs AAC avec la 330i je suis un peu réticent.

Si quelqu'un à une idée de mon problème, si je suis passé à côté de quelque chose, je serai ravis qu'on puisse en discuter.
Merci d'avance  [BMW E46 320CI 150CV an 2000] problème de performance  Forum03
BMW PASSION
Tech-modo
Tech-modo
Masculin Nombre de messages : 16490
Age : 80
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

non Re: [BMW E46 320CI 150CV an 2000] problème de performance

le Jeu 12 Sep 2019, 12:40
Salut , [BMW E46 320CI 150CV an 2000] problème de performance  Ring23


Je vous conseille de bien relire la charte de Forum  ICI   celle ci précise- 

Les messages n'apportant rien à la progression du sujet sont inutiles et seront supprimés, respectez le thème du sujet et dosez vos diversions et commentaires ,ne pas en faire un roman soyer clair précis et consis !

A bientôt  [BMW E46 320CI 150CV an 2000] problème de performance  Lol4

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum