TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour de ToulouseMar 20 Oct 2020, 04:43ced-46
Aller en bas
avatar
Syl20W
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 36
Localisation : Lens
Emploi : Achats
Niveau technique automobile : Je contrôle mes niveaux et je sais où ce trouve les bougies
Date d'inscription : 09/12/2019

question [ Seat Leon 2 1P1 2.0 TDi 140 an 2008 ] Problème ventilateurs radiateur + Mauvaise combustion

le Lun 09 Déc 2019, 21:06
Bonjour,

J'ai une Seat Leon 2 tdi 140 de 2008. (1p1).
La voiture arrive à 245000 km.

J'ai depuis qq temps le voyant orange de mauvaise combustion des gaz d'échappement allumé et dans le même temps, dès que j'allume le contact, les ventilateurs de refroidissement tournent dès que le contact est allumé, jusqu'à ce que le contact soit coupé. Du coup, avec le froid, la température moteur, ou tout au moins la température moteur affichée sur le tableau de bord, a du mal à monter et à se maintenir à 90°. Quand s'est arrivé la 1ère fois, quand le voyant des gaz s'est allumé, j'ai eu l'aiguille de température moteur qui faisait le yoyo, passant de 0 à 90° en 2 sec... J'ai aussi une montée en régime moteur autour de 1000trs/min quand la voiture est à l'arrêt. Beaucoup de symptômes...

Vous pensez à quelque chose en particulier ?

Merci pour votre aide,
Sylvain
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33218
Age : 37
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

question Re: [ Seat Leon 2 1P1 2.0 TDi 140 an 2008 ] Problème ventilateurs radiateur + Mauvaise combustion

le Mar 10 Déc 2019, 05:30
Salut,

Il serait intéressant de la passer au diag pour voir quelle erreur remonte.
Cela ressemble à un problème de sonde température.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum