TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
presentationAujourd'hui à 21:27SIL85
Les Modifications MoteurAujourd'hui à 11:28WaitBad
PresentationMar 20 Fév 2024, 21:33ced-46
[ Renault twingo 2 an 2011 ] klaxonMar 20 Fév 2024, 08:08nonox88
[ Ford fiesta mk5 type 2 an 2007 ] Recherche RTAJeu 15 Fév 2024, 18:37vaneeckhoutte
[ Toyota KDJ95 3.0 ] boite automatique patine à froidLun 12 Fév 2024, 11:10nico55s1783120
Techni sur facebook
Revue technique

[ VW touran 2.0 tdi an 2003 ] ventilateur batterie  Techni10
www.technirevue.com

Aller en bas
avatar
Dovifaaz Nicolas
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 37
Localisation : ANNECY
Emploi : Plombier
Niveau technique automobile : 0631783053
Date d'inscription : 26/12/2019

[ VW touran 2.0 tdi an 2003 ] ventilateur batterie  Empty [ VW touran 2.0 tdi an 2003 ] ventilateur batterie

Jeu 26 Déc 2019, 16:24
Bjs lundi je vais pour récupérer mon touran de 2003 2ltdi et la plus de batterie alors que ma voiture roule très régulièrement
Je me fais aider par un voisin je branche les pince et 2min après je peux enfin démarrer mon véhicule
Je me dis que la batterie est vieille et doit peut-être être changer mais sans inquiétude
Je vais chez un ami et ressortant 2h après plus de batterie !!!
Je file vite acheter une batterie neuve, mon collègue me met un coup de pince et je rentre chez moi à 3km pour changer la batterie
Je monte chercher des outils pour changer celle ci et en redescendant 5 min plus tard et j entend le ventilateur moteur qui tourne à bloc alors que mon véhicule est à peine chaud et ceux jusqu'à ce que je débranche la vieille batterie
Je met la nouvelle batterie et une fois branché le ventilateur repart à fond
Manque de confiance je la laisse débrancher pour la nuit histoire d y voir plus clair le lendemain
Le lendemain j y retourne je rebranche la batterie je démarre 2 min mon touran je l'éteint et la le ventilateur redémarre 2 min!!!! Je repart avec vers 11h roule 1km tout va bien
À 16h30 déjà plus de batterie
Est ce que quelqu'un a une solution à m'apporter sachant que j ai fait tester ma batterie et mon alternateur qui fonctionne
Je perds du liquide de refroidissement un niveau tt les 2 mois
Merci d'avance
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum