TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Présentation Sam 05 Juin 2021, 22:36ced-46
Aller en bas
avatar
Richy
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 47
Localisation : Ecquevilly
Emploi : Agent de Service
Niveau technique automobile : Mauvais
Date d'inscription : 07/06/2020

question [ CITROËN Jumper HDI 130 an 2012 ] perte de puissance

Dim 07 Juin 2020, 21:13
Bonjour
J'ai trouvé un Jumper 4 roues motrices L2H2 DANGEL avec 113000 km dans le sud de la France (je suis de la région Parisienne), suffisamment rare pour aller jusque là-bas le chercher.
l'essai s'est très bien passé.
Seulement le retour a été laborieux, et à commencé au bout de presque 1h
Perte de puissance à partir de 130 mais pas forcément tout de suite, ça peut mettre plusieurs minutes à se manifester, comme rapidement, et du coup perte de vitesse, et si ça grimpe, ça devient dangereux, car je peux tomber sous les 90.
Pas de voyant d’allumé
En coupant le contact et en redémarrant tout rentre dans l’ordre
Puis au bout d’un moment perte de puissance à nouveau à partir de 130, mais ça se manifeste plus rapidement.
Au quotidien en ville et sur les départementales et nationales il fonctionne très bien, mais si on atteins et qu’on reste à 130, au bout d’un moment perte de puissance.
Je peux même atteindre les 150 tant que le problème ne se manifeste pas.
Lorsque je l’ai ramené de Marseille, j’ai eu le temps de tester différentes situations, notamment de rester à 110, puis à 120, et ce un long moment, et tout allait bien.
Sur le trajet, j'ai appelé le vendeur (un Maçon qui partait en retraite) qui s'étonnait de la situation, mais n'y a quasiment jamais été confronté, car il prenait quasiment pas l'autoroute, et pas longtemps.
Je me suis arrêté chez un CITROËN à Lyon, qui a constaté un défaut furtif de perte de puissance, mais rien pour le guider dans ses recherches. Il a débranché le capteur de présence d'eau du filtre à gasoil, et m'a dit que si ça le refaisait, c'est que ça vient d'ailleurs... Super, merci [ CITROËN Jumper HDI 130 an 2012 ] perte de puissance Excellen
Arrivé sur Paris, je vais chez un CITROËN aux Mureaux, il est dubitatif, et ne trouve rien, même à la valise, aucun défaut.
Je repars déçue. Le problème ne surviens plus pendant + d'une semaine, normal, je prend pas, ou pas longtemps l'autoroute.
Puis un jour que j'ai bien roulé longtemps, j'enquille l'autoroute, et le problème survient.
Je file chez ce CITROËN aux Mureaux, je laisse le moteur tourner et vais chercher le mécano, il branche de suite la valise, mais même avec le problème "en place", il n'y a rien à la valise.
On coupe le contact, on re démarre, tout est rentrée dans l'ordre.
Il pense qu'il faut changer le faisceau général... 2000 € avec la main d'oeuvre No
J'en parle au vendeur que je tiens au courant régulièrement, et il accepte de participer de moitié.
Mais le chef d'atelier m'a pas semblé convaincu de ce qu'il préconise.
Par l'intermédiaire d'une connaissance, je vais chez un autre CITROËN à Méré, et le mécano installe la dernière version du logiciel en me disant qu'il ya de grande chance que ça résolve le problème.
Mais non, en roulant à 130, au bout d'un moment, perte de puissance, pas de bruit suspect, pas de fumée, pas de voyant.
Voilà voilà... Une idée?
C'est le moteur Puma de chez FORD semble-t-il.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum