TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
PresentationAujourd'hui à 21:33ced-46
[ Renault twingo 2 an 2011 ] klaxonAujourd'hui à 08:08nonox88
[ Ford fiesta mk5 type 2 an 2007 ] Recherche RTAJeu 15 Fév 2024, 18:37vaneeckhoutte
[ Toyota KDJ95 3.0 ] boite automatique patine à froidLun 12 Fév 2024, 11:10nico55s1783120
presentationDim 11 Fév 2024, 09:34niko40
Jean-Luc (présentation)Dim 11 Fév 2024, 07:24ced-46
Revue technique automobile gratuite et RTASam 10 Fév 2024, 13:50BENDOC86
Techni sur facebook
Revue technique

[ Citroën C3 1.4 HDI an 2008 ] Problème batterie Techni10
www.technirevue.com

Aller en bas
avatar
apophys
Nouveau
Nouveau
Masculin Nombre de messages : 27
Age : 65
Localisation : Poitiers
Emploi : Agent hospitalier Retraité
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 24/02/2007

r?solu [ Citroën C3 1.4 HDI an 2008 ] Problème batterie

Lun 07 Mar 2022, 09:38
Bonjour à tous,

Je suis tombé en panne sur un parking, la voiture ne voulais plus démarrer. Un dépanneur est venu, et c'était le fusible du démarreur qui a grillé, il me l'a changé et la voiture a redémarré. Le fusible été d'origine. Je lui est demandé si un fusible peu grillé comme ça. Il m'a répondu que si il n'y pas d'autre cause, cela pouvais venir de mettre le contact au fil  des année donc une usure. Donc à surveiller. Il a également testé la batterie il m'a dit quelle été bonne. La batterie a 3 ans et trois mois, je l'ai testé hier et moteur éteint s'en avoir roulé j'ai 12v20 donc normalement si la batterie est bonne je devrais avoir 12,60 sauf erreur de ma part. Moteur en marche j'ai 14v47 donc je pense que l'alternateur fais bien sont travaille. J'ai également utilisé un testeur de batterie et j'ai comme résultat batterie 50%. j'ai donc rechargé la batterie et j'ai 12v65 donc ok. Se matin je l'ai testé de nouveau sans avoir roulé et le voltage est tombé à 12v20 si je débranche la batterie j'ai 12v48 et avec  mon testeur cela me dit que la batterie est bonne. Donc ma question cette perte une fois branché est elle normal ? Je reviens au début sur la voiture qui ne voulais pas démarrer, je pensais au démarreur mais depuis une semaine cela fonctionne bien. Merci et désolé d'avoir été un peu long dans mon texte.


Dernière édition par apophys le Mer 12 Avr 2023, 15:21, édité 1 fois
Seb63
Seb63
Mécano qualifié
Mécano qualifié
Masculin Nombre de messages : 1184
Age : 39
Localisation : Clermont Ferrand
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 20/08/2020

r?solu Re: [ Citroën C3 1.4 HDI an 2008 ] Problème batterie

Lun 07 Mar 2022, 10:07
Salut,

C'est assez fréquent ce fusible qui lâche.
L'ampérage d'origine était légèrement faible (20A), un fusible de 25A avait été préconisé.

Pour ce qui est de la batterie, si le démarrage est correcte à mon avis pas la peine de t'affoler les mesures restent correctes.
albatros
albatros
Tech-modo
Tech-modo
Masculin Nombre de messages : 7863
Age : 71
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Autonome en mécanique
Date d'inscription : 01/06/2012

r?solu Re: [ Citroën C3 1.4 HDI an 2008 ] Problème batterie

Lun 07 Mar 2022, 10:24
study

Bonjour apophys

Vous écrivez, je cite: j'ai donc rechargé la batterie et j'ai 12v65 donc ok. Se matin je l'ai testé de nouveau sans avoir roulé et le voltage est tombé à 12v20 si je débranche la batterie j'ai 12v48 et avec mon testeur cela me dit que la batterie est bonne. Donc ma question cette perte une fois branché est elle normal ?

Oui car il ne faut oublier que votre véhicule est doté d'un anti-démarrage qui fonctionne électriquement donc lorsque vous rebranchez la batterie sur le véhicule le système d'anti-démarrage  consomme la différence que vous trouvez 12V65 qui passe à 12V20 [ Citroën C3 1.4 HDI an 2008 ] Problème batterie Nickel

Voici un article intéressant à lire concernant la charge de la batterie donc son bon fonctionnement :

ICI

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement

[ Citroën C3 1.4 HDI an 2008 ] Problème batterie Ring23
Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...[ Citroën C3 1.4 HDI an 2008 ] Problème batterie 340936 [ Citroën C3 1.4 HDI an 2008 ] Problème batterie 695331 albatros 
[ Citroën C3 1.4 HDI an 2008 ] Problème batterie Bmw K1200RS
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum