TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
BonjourMar 22 Nov 2022, 23:06ced-46
Aller en bas
avatar
AK
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 70
Localisation : VITROLLES
Emploi : GERANT
Niveau technique automobile : MOYEN
Date d'inscription : 01/08/2022

lecture [ MINI ONE 1.4 ess 75 an 2010 ] Problème moteur

Mar 04 Oct 2022, 15:43
Réputation du message : 100% (1 vote)
Bonjour

MINI ONE 1.4 ESSENCE 75CV 2010 130 000 KM

Après avoir remplacé les soupapes suite une échappement grillé ainsi que les segments, le ralenti ne tenait pas ( pout pout pout) à l'échappement comme si trop riche.  et trou à l'accélération.
Le Diag mentionne que les soupapes ne s'ouvraient pas au bon moment. ( pas de voyant moteur allumé)
j'ai profitez de mon dimanche après-midi pour vérifier le calage de cette Mini... puisque suite au Diag il apparait que les soupapes ne s'ouvraient pas au bon moment . Du coup j'ai refait de A à Z le calage en suivant pas à pas la procédure. .
1/ Blocage du volant avec la pige
2/ arbre à came inscription vers le haut et arrondit vers le bas.
3/ Mise en place de l'outil de calage des arbres à came . etc ......etc......
4/ tension de la chaine puis serrage au couple des pignons AAC
5/ J'ai levé la pige et l'outil de blocage, fait au moins 20 tours du moteur, remis la pige et l'outil de blocage impeccable..
donc le calage est OK . ( par contre il y a des repères sur les roues dentées mais il semble que sur ce modèle cela ne sert pas ?? vous confirmez??

Ensuite j'ai vérifié les VANOS admission et échappement .. pas de problème tout propre.

J'ai démonté les bougies et  constaté que sur 3 Cylindres elles sont bien noire.... pas de gras mais noire comme si trop riche et mauvaise combustion. je les ai remplacés.

SYMPTOME A LA MISE EN MARCHE :

- Démarre toujours au quart de tour
- A froid le ralenti tiens ( puisque je suppose le papillon fait son travail)
- Une fois en température (2 a 3 minutes aprés) le ralenti tient mais très bas et quelques vibrations moteur et des pout pout pout à l'échappement comme si trop riche
- A l'accélération monté en régime parfaite !! pas de trou à l'accélération prend bien les tours
- Par contre maintenant j'ai le voyant moteur allumé orange fixe !!

Pour info si je débranche la connectique du Vanos admission le ralenti est parfait le moteur tourne impeccablement, mais là j'ai un tac tac tac assez fort qui suit le régime moteur quand i j'accélère.

voilà j'ai bien tout expliqué si vous avez une idée je suis preneur

Merci et Bonne journée à vous

BMW PASSION aime ce message

BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 19636
Age : 83
Localisation : La Rochelle
Emploi : Ancien Resp Sav " Bmw France".
Niveau technique automobile : 6:Responsable " Sav-Bmw " .
Date d'inscription : 01/09/2007

lecture Re: [ MINI ONE 1.4 ess 75 an 2010 ] Problème moteur

Mar 04 Oct 2022, 18:07
Salut ,

Sur ce moteur N12 ,toujours le même soucis avec le " Valvetronic "le
moteur se met à tourner rond , par contre le tac tac tac c'est nouveau.
Est ce que toutes  les soupapes ont bien  été rodées  avec remplacement des joints de queues soupapes admission &   échappement ? 

PS : Il faudrait repasser sur la valise pour voir si le voyant moteur allumé
correspond à un N° de défaut ?

Bizarre ce truc  [ MINI ONE 1.4 ess 75 an 2010 ] Problème moteur Lol4

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 19636
Age : 83
Localisation : La Rochelle
Emploi : Ancien Resp Sav " Bmw France".
Niveau technique automobile : 6:Responsable " Sav-Bmw " .
Date d'inscription : 01/09/2007

lecture Re: [ MINI ONE 1.4 ess 75 an 2010 ] Problème moteur

Mer 05 Oct 2022, 13:50
Salut 

Une information que j'ai capté venant du réseau Bmw ,sur ces moteur N12 sur MINI  avec un "Valvetronic "le  problème pourrait venir sur des moteurs avec pas mal de kilomètres  des têtes de soupapes fortement calaminées  .


Voila à suivre  [ MINI ONE 1.4 ess 75 an 2010 ] Problème moteur Nickel

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
avatar
AK
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 70
Localisation : VITROLLES
Emploi : GERANT
Niveau technique automobile : MOYEN
Date d'inscription : 01/08/2022

lecture Re: [ MINI ONE 1.4 ess 75 an 2010 ] Problème moteur

Mer 05 Oct 2022, 14:24
Bonjour !!
Et merci pour vos retours..
Oui les soupapes ont bien été rodées et tous les joints de queue de soupapes remplacés...
pas de fumée ni blanche ni bleu ....

Sur le coup je pensais que si mauvais calage les soupapes avaient tapé le pistons ... et ne fermaient plus correctement..

mais comme quand je débranche le vanos admission le moteur tourne rond , et tiens un parfait ralenti je me dis que ce n'est pas un problème de soupape ... de plus calage vérifié avec les outils tout est bien ...

Ce TAc TAC TAC lorsque le vanos est débranché suit le rythme moteur lent au ralenti et de plus en plus rapide en accélérant....

je vais refaire un diag voir...

Merci et bonne journée



BMW PASSION aime ce message

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum