Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 13:52 par nicolus

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 13:49 par minesota59

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 12:59 par Jordan potier

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:19 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

[Fiesta 1.1 cl an 90] plus de charge batterie(résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Fiesta 1.1 cl an 90] plus de charge batterie(résolu)

Message par benvanbuggy le Lun 26 Fév 2007, 19:49

salut la compagnie,
comme dit dans le titre, plus de charge batterie...
elle est neuve, et on a essayé une autre, pas de changement
l'aternateur vient d'être remis à neuf par un pro...
mes câbles ont l'air bon...
sur d'autres forum, j'ai vu parler de fusibles, relais de sécurité etc...
mais j'ai ptêt pas regardé au bon endroit...
je ne sais plus quoi contrôler, alors, si vous avez des suggestions...
c'est donc une fiesta 1.1 90- 140000km-automatique
et les câbles partent de l'alternateur vers le démareur...
et toutes mes cosses ont étées nettoyée
merci de vôtre aide [img]https://www.techniconnexion.com/users/26/15/48/smiles/nickel.gif[/img]

benvanbuggy
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 41
Localisation : comblain liege belgique
Emploi : sans
Niveau technique automobile : ex apprenti mécano paraplegique
Date d'inscription : 09/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fiesta 1.1 cl an 90] plus de charge batterie(résolu)

Message par gabet62 le Lun 26 Fév 2007, 20:51

hello!
tu dit "plus de charge batterie", est-ce que tu as controler avec un multimetre?
as-tu un plus permanent sur ton alternateur?

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fiesta 1.1 cl an 90] plus de charge batterie(résolu)

Message par benvanbuggy le Mar 27 Fév 2007, 10:24

salut,
sur l'alternateur, j'ai une fiche avec 3 fils
2 rouges, qui vont au démareur
1 bleu qui je suppose va à l'indicateur de charge au tableau de bord...
sans contact, j'ai un léger jus sur les 3... +-0,010
est-il dangereux d'essayer avec le contact?
ce qui me tracasse, c'est que dans le rta, ils parlent d'une liaison fusible que je ne trouve pas, et les fusibles de l'habitacle sont tous bons...

benvanbuggy
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 41
Localisation : comblain liege belgique
Emploi : sans
Niveau technique automobile : ex apprenti mécano paraplegique
Date d'inscription : 09/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fiesta 1.1 cl an 90] plus de charge batterie(résolu)

Message par noriavag le Mar 27 Fév 2007, 10:31

Salut.
Il me semble que tu brûles les étapes.
- Qu'elle tension as-tu au bornes de la batterie moteur tournant?
- .............................................sur l'alternateur.....................?
-...............................................sur l'alternateur moteur à l'arrêt, avec le contact?
Prend toutes ces mesures une fois avec la masse batterie et une fois avec la masse sur le bloc moteur. As-tu une différence?
Je ne pense pas qu'il y ai de fusible.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Fiesta 1.1 cl an 90] plus de charge batterie(résolu)

Message par benvanbuggy le Mar 27 Fév 2007, 10:43

le témoin de charge au tableau de bord ne s'allume plus non plus... peut-être l'ampoule grillée???
la batterie donne presque ses 12v, et moteur tournant, pas de changement...
le régulateur est neuf...
je ne sais plus... want you please, please heeelp me...

benvanbuggy
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 41
Localisation : comblain liege belgique
Emploi : sans
Niveau technique automobile : ex apprenti mécano paraplegique
Date d'inscription : 09/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fiesta 1.1 cl an 90] plus de charge batterie(résolu)

Message par noriavag le Mar 27 Fév 2007, 10:49

Je veus bien t'aider, mais il faut prendre les mesures indiquées plus haut.
As-tu un multimètre?
Le témoin ne s'allume plus avec le contact?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Fiesta 1.1 cl an 90] plus de charge batterie(résolu)

Message par benvanbuggy le Mar 27 Fév 2007, 11:01

- Qu'elle tension as-tu au bornes de la batterie moteur tournant?
12,25v
- .............................................sur l'alternateur.....................?
sur la fiche ( déconnectée) 12, 25 sur les 2 rouges, et 0,09 sur le petit fil bleu
-...............................................sur l'alternateur moteur à l'arrêt, avec le contact?
pareil que moteur tournant, toujours sur la fiche déconnectée
ça ne change rien si je prend la masse à la batterie ou sur le moteur...

benvanbuggy
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 41
Localisation : comblain liege belgique
Emploi : sans
Niveau technique automobile : ex apprenti mécano paraplegique
Date d'inscription : 09/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fiesta 1.1 cl an 90] plus de charge batterie(résolu)

Message par benvanbuggy le Mar 27 Fév 2007, 11:03

le témoin ne s'allume plus du tout... avec le contact, rien, moteur tournant, rien...
et oui, j'ai un multimètre...
merci à vous

benvanbuggy
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 41
Localisation : comblain liege belgique
Emploi : sans
Niveau technique automobile : ex apprenti mécano paraplegique
Date d'inscription : 09/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fiesta 1.1 cl an 90] plus de charge batterie(résolu)

Message par noriavag le Mar 27 Fév 2007, 12:02

Alors tu peus faire les mesures que je t'indique.
Après, tu peus débrancher l'alternateur et voir si tu n'as toujours pas de témoin.
Si c'est le cas, tu peus démonter le tab, et remplacer l'ampoule.
Sauf erreur de ma part, l'ampoule témoin est dans la continuité du circuit.
Alors si elle est foutue, pas de charge.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Fiesta 1.1 cl an 90] plus de charge batterie(résolu)

Message par benvanbuggy le Mar 27 Fév 2007, 12:13

ce serait si simple???
je vais essayer ça...
merci

benvanbuggy
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 41
Localisation : comblain liege belgique
Emploi : sans
Niveau technique automobile : ex apprenti mécano paraplegique
Date d'inscription : 09/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fiesta 1.1 cl an 90] plus de charge batterie(résolu)

Message par benvanbuggy le Mar 27 Fév 2007, 12:37

re
alors voila, j'ai démonté le tab, et me suis rendu compte que l'ampoule du témoin de charge avait " disparu", (probablement que le type qui me l'a vendue l'a virée pour me faire croire que tout allait bien)
et donc, ça a l'air d'aller
12,95 v, moteur tournant au ralenti, avec phares et ventilation intérieure...
je laisse tourner un peu pour voir si ça tiens, mais ça a l'air d'être ça... merci pour vos infos
et surtout noriavag... j'aurais jamais pensé à ça...
je vous tiens au jus

benvanbuggy
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 41
Localisation : comblain liege belgique
Emploi : sans
Niveau technique automobile : ex apprenti mécano paraplegique
Date d'inscription : 09/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fiesta 1.1 cl an 90] plus de charge batterie(résolu)

Message par gabet62 le Mar 27 Fév 2007, 12:46

hello!
tu dit 12.95V moteur tournant et tout d'allumer; maintenant essai avec aucun accessoire (phares,etc...) et donne nous la valeur que tu as! (toujours moteur tournant) et au bornes de la batterie!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fiesta 1.1 cl an 90] plus de charge batterie(résolu)

Message par benvanbuggy le Mar 27 Fév 2007, 12:58

sans consomateur,au ralenti; 14.03v
ça me parait correct...et vous?

benvanbuggy
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 41
Localisation : comblain liege belgique
Emploi : sans
Niveau technique automobile : ex apprenti mécano paraplegique
Date d'inscription : 09/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fiesta 1.1 cl an 90] plus de charge batterie(résolu)

Message par gabet62 le Mar 27 Fév 2007, 13:05

re!
pour tes 14 V c'est bon!
Mais si tu as 12.95 V en charge sa fait un peu juste!
a mon avis t'on regulateur ne doit pas bien fonctionner, ou alors se sont les pistes de l'alternateur qui sont morte!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fiesta 1.1 cl an 90] plus de charge batterie(résolu)

Message par benvanbuggy le Mar 27 Fév 2007, 13:13

l'alternateur vient d'être remis à neuf par un spécialiste qui a tout changé, il est nouveau quoi... sinon, 12.95, c'est en charge importante, gros phares, feux de détresse, et ventilation, le tout au ralenti, donc ça me parait correct, je vais retester avec les consomateurs en mettant du gaz...

benvanbuggy
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 41
Localisation : comblain liege belgique
Emploi : sans
Niveau technique automobile : ex apprenti mécano paraplegique
Date d'inscription : 09/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fiesta 1.1 cl an 90] plus de charge batterie(résolu)

Message par benvanbuggy le Mar 27 Fév 2007, 13:19

voila, en remettant pleins de consommateurs, et un peu de gaz,
j'arrive presque à 14v, (13.95)
c'est tout bon me semble t-il

benvanbuggy
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 41
Localisation : comblain liege belgique
Emploi : sans
Niveau technique automobile : ex apprenti mécano paraplegique
Date d'inscription : 09/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fiesta 1.1 cl an 90] plus de charge batterie(résolu)

Message par noriavag le Mar 27 Fév 2007, 18:20

Cool.
C'est parfait. Bien bossé benvanbuggy.

( Mais tu peus aller dire un mot à ton pros qui t'as changé l'alternateur et n'a pas contrôlé la charge après sont remplacement . Mais l'alternateur était bien foutu, sinon l'ancien propriétaire n'aurait pas enlevé l'ampoule ).

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Fiesta 1.1 cl an 90] plus de charge batterie(résolu)

Message par benvanbuggy le Mar 27 Fév 2007, 22:57

en fait, j'avais démonté l'alternateur, et le spécialiste l'a testé, et sur banc il allait, évidemment puisque mon souci était ailleurs... quand au type qui me l'a vendue... no comment, c'était gros de virer l'ampoule pour me faire croire que tout allait bien... enfin, encore un souci de résolu...
j'ai mis une anotation dans mon rta, où ils parlent de liaison fusible, et j'y ai mis ampoule de témoin de charge, voila,comme ça je m'en souviendrais...
encore merci à vous
ben

benvanbuggy
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 41
Localisation : comblain liege belgique
Emploi : sans
Niveau technique automobile : ex apprenti mécano paraplegique
Date d'inscription : 09/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum