TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
Nouvelle venueVen 12 Avr 2024, 00:33ced-46
chandelle noyeuMar 09 Avr 2024, 14:10BMW PASSION
[ Fiat ducato 2.2 D an 2022 ] camera de reculMar 09 Avr 2024, 13:54michaut89
Les problèmes moteur OPEL MOKAVen 29 Mar 2024, 07:21ced-46
Techni sur facebook
Revue technique

[ MINI R56 N12 an 2009 ] ratée d'allumage cylindre 1 Techni10
www.technirevue.com

Aller en bas
avatar
Roturgi
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 25
Localisation : Tours
Emploi : Info
Niveau technique automobile : 2
Date d'inscription : 12/02/2024

[ MINI R56 N12 an 2009 ] ratée d'allumage cylindre 1 Empty [ MINI R56 N12 an 2009 ] ratée d'allumage cylindre 1

Lun 18 Mar 2024, 20:28
Bonjour à tous,

Je viens de lire le problème de cette personne et j'ai exactement le même problème.
J'ai une mini R56 1.4L N12_B14_A 95 CH avec 190 000k de 2009

Suite un à problème avec le circuit de refroidissement, j'ai du changer :

-le joint de culasse et couvre culasse + surfacage
-la pompe à eau
-la chaine de distribution
-les bougies et les bobines
-le capteur AAC d'admission
-vérifier le faisceau d'allumage des bobines

J'ai testé d'interchangé les bobines entres elles : RAS
J'ai testé aussi les bougies en extérieur est j'ai bien l'étincelle
Les compressions des cylindres sont bonnes

Mais j'ai quand mm un voyant moteur avec : ratée d'allumage cylindre 1

highlight=mini+r56#376590[ MINI R56 N12 an 2009 ] ratée d'allumage cylindre 1 Photo_10

J'ai parcouru pas mal de site et de forum qui me demande aussi de tester les injecteurs et le capteur VANOS.
Notamment : mais abandon depuis la dernière MAJ : https://www.techniconnexion.com/t47161p125-mini-r56-cooper-1-6-an-2007-moteur-tourne-sur-3-cylindres-a-chaud-abandon?



Pouvez-vous m'en dire plus sur le capteur VANOS ?

Si vous avez des idées je suis preneur.

Merci à vous !
avatar
labaude
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 51
Localisation : manche
Emploi : qualité
Niveau technique automobile : mécano et diag
Date d'inscription : 21/02/2024

[ MINI R56 N12 an 2009 ] ratée d'allumage cylindre 1 Empty Re: [ MINI R56 N12 an 2009 ] ratée d'allumage cylindre 1

Sam 23 Mar 2024, 08:14
Bonjour idem pour moi!
Je dois encore vérifier aac si as tourné mais vu que pas de casse chaine ça m'étonnerait.
Changement essence aussi car je doit avoit de l'E10
Et je vais réinitialiser les paramètres apprentissage via ISTA. Et oui je confirme plein de voiture dans le même cas (chez Peugeot aussi...). Moi c'est le cylindre 3.
Compression ok, étincelle aussi, inversion faite injecteur mais change rien (toujours le 3), electrovanne vanos changées. Test moteur levé soupape ok (et apprentissage butée faite). Bref un grand mystère....
papyro41
papyro41
Mécano
Mécano
Masculin Nombre de messages : 213
Age : 82
Localisation : Région Centre
Emploi : retraité
Niveau technique automobile : Ex mécanicien automobile, je m'interresse à toutes les voitures, je fais l'entretient et toutes les réparations de mes voitures
Date d'inscription : 07/07/2013
https://papyro41.ovh

[ MINI R56 N12 an 2009 ] ratée d'allumage cylindre 1 Empty Re: [ MINI R56 N12 an 2009 ] ratée d'allumage cylindre 1

Sam 23 Mar 2024, 10:16
Bonjour,
Sur une Citroën j'ai eu des symptômes identiques après avoir changé ''l’araignée'', tout est revenu en ordre!
Peut-être une piste!
avatar
labaude
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 51
Localisation : manche
Emploi : qualité
Niveau technique automobile : mécano et diag
Date d'inscription : 21/02/2024

[ MINI R56 N12 an 2009 ] ratée d'allumage cylindre 1 Empty Re: [ MINI R56 N12 an 2009 ] ratée d'allumage cylindre 1

Dim 31 Mar 2024, 21:39
En fait c'est bon pour moi, recalage distri en faisant vraiment gaffe et remplacement des deux vanos (bon marché) que j'avais achetées. Mais...à présent j'ai le problème boitier CAS3! La piste d'alim dans le boitier est cramé ainsi qu'un composant (thyristor?). Je vais l'envoyer pour répa (j'ai eu le FRM3 avant..). Apres ça j'espère que je serai quitte des ennuis...

opel2003 aime ce message

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum