TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
Nouvelle venueVen 12 Avr 2024, 00:33ced-46
chandelle noyeuMar 09 Avr 2024, 14:10BMW PASSION
[ Fiat ducato 2.2 D an 2022 ] camera de reculMar 09 Avr 2024, 13:54michaut89
Les problèmes moteur OPEL MOKAVen 29 Mar 2024, 07:21ced-46
Techni sur facebook
Revue technique

[ BMW E30 320i M20B20 an 1986 ] Plus d'allumage  Techni10
www.technirevue.com

Aller en bas
Bernix
Bernix
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 58
Localisation : LAGEON
Emploi : Tech Autos
Niveau technique automobile : 5
Date d'inscription : 29/03/2024

[ BMW E30 320i M20B20 an 1986 ] Plus d'allumage  Empty [ BMW E30 320i M20B20 an 1986 ] Plus d'allumage

Ven 29 Mar 2024, 19:22
Bonjour
Bernix, professionnel de l'automobile et fan d'E30. Je possède unE30 318i Baür TC de 1985, et autre véhicules V6.

J'ai un problème sur une E30 320 Moteur M20b20 (6Cyl) de 1986.
Le propriétaire a démonté son moteur pour le refaire propre et changer des joints, changer la distri, et au remontage plus d'allumage.
Le Démarreur tourne, on entend la pompe 10 secondes et quand on passe en start, il ne se passe rien. pas d'étincelles aux bougies

J'ai tchéké tout les points:
- Bobine
-Module
- La distri
-Faisceau du module Téléfunken
- Les points de masses et les points de jus.
Le Relais tachymètre a un signal carré qui arrive du calculo. C'est lui qui valide l'auto-alimentation de ce relais. (siemens 7 broches). je le teste demain sur une autre E30. Mais si pas d'allumage le calculo n'envoi rien.
La Distri est bien calé, on fait 3 tours, les repères sont bien en face, et l'allumeur sur la position 1er Cyl

Il n'y a pas de PMH c'est l'allumeur sur le coté (pas en bout d'arbre) qui positionne le 1er cylindre.
Et toujours pas d'allumage aux bougies, ni à la bobine sur la sortie HT.
Avez vous une idée, ou si quelqu'un a eu ce cas, pourtant en tant que Technicien chevronné, je sèche, à moins que ce soit ce relais Tachy qui est HS c'est arrivé sur la mienne. Merci pour vos retours.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum