Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bmw 325d E92/e93Aujourd'hui à 12:31eddyt1000
PrésentationMar 28 Mar 2017, 19:48MacGyverFr
LogicielMar 28 Mar 2017, 18:34moteur service +
Présentation par KolkochMar 28 Mar 2017, 08:57kolkoch
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007
Voir le profil de l'utilisateur

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Ven 09 Mar 2007, 19:41
bonsoir
il y a seulement une bobine d'allumage voir photos N°3 ou on l'apperçois merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Ven 09 Mar 2007, 19:48
Oui, bien sur. Excuse moi.
J'ai remarqué qu'un membre travail sur Ford. " Chémi ".
Je vais lui envoyer un MP pour lui demander son avis.
A+
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007
Voir le profil de l'utilisateur

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Ven 09 Mar 2007, 19:55
merci pour votre aide c'est sympa
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Ven 09 Mar 2007, 20:57
salut joël,
bizarre que tu trouves pas le capteur PMH, il se trouve pourtant ou noriavag te dit.
il est sous le boitier (repère vert). entre ce boitier et le démarreur, il est fixé sur le bloc moteur et est dirigé vers la boite ou il prend le signal sur le volant moteur.
il faut avouer qu'il est pas très visible. je sais plus trop mais peut-être que démarreur déposé ,tu le verras mieux.
si le capteur vilebrequin est ok,

tu peut aussi controler si tu as de l'allumage. si pas, controle la tension sur le fil noir (repère rouge) en position centrale du connecteur de la bobine.

et donne le résultat de tes test.

important de savoir si l'alim de la bobine est présente pour la suite du diag.



a+

chémi
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Ven 09 Mar 2007, 23:12
Merci chémi pour l'info.

Joel, je viens de penser à un autre moyen pour savoir si le capteur PMH fonctionne ou pas.
Vois-tu tes injecteurs?
Avec un tourne vis, tu le mets sur 1 injecteur et t'on oreille sur le manche du tourne vis. Quelqu'un fait démarrer le moteur, et tu écoutes ton injecteur.
Il doit faire clac-clac-clac....
Si tu l'entends, le capteur est bon. Alors tu fais le contrôle de l'allimentation de la bobine comme te l'explique chémi.
Si tu n'entends pas l'injecteur claqué, il faut encore débrancher la prise, et avec le contact, contrôler qu'un des fils est allimenté.
Si il est allimenté, c'est sur que c'est le capteur PMH defféctueu.
Et il faut reprendre ta recherche du capteur.
A+
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007
Voir le profil de l'utilisateur

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Sam 10 Mar 2007, 07:22
bonjour
et merci a vous deux
pour l'alimentation a la bobine fil noir avec le contact il y a du courant pour le capteur je regarde au niveau du demarreur on vas bien par finir a le trouvé lol!
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007
Voir le profil de l'utilisateur

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Sam 10 Mar 2007, 21:44
bonsoir

le l'ai enfin trouvé ce fameux contact pmh il faut bien demonter le demarreur pour le voir
j'ais mesure la resistance et je ne releve aucune valeur je le fais controlé lundi car je ne suis pas sur de moi je vous tiens au courant merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Dim 11 Mar 2007, 13:36
cool.
On avance.
La résistance doit être de 300 à 750 ohmes.
Tu as surement mal mesuré. Sur les 3 bornes, il y en a une qui est le blindage. Tu n'auras aucune valeur avec celle çi.
Mesure entre les 2 autres. Mets ton multimètre sur Ohme.
Pour de l'aide ultérieur d'autre membres, ce serait simpa de faire une photo de ton capteur. Merci.
A+
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007
Voir le profil de l'utilisateur

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Dim 11 Mar 2007, 15:23
bonjour
je fais une photo du capteur et une photo de l'emplacement sur le moteur si sa peu eviter a quqelqun de galeré
pour la mesure il y as que deux fiches donc pas posible de faire d'erreur de branchement allez je vais faire les photos et les post apres
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007
Voir le profil de l'utilisateur

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Dim 11 Mar 2007, 16:18
voila les photos d'abord le fameux PMH





maintement l'emplacement apres demontage du demarreur

avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Dim 11 Mar 2007, 16:52
Merci pour les photos.
Si tu as un doute sur ta mesure, fais une photo de ton multimètre et je te dirai comment le brancher.
A+
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007
Voir le profil de l'utilisateur

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Dim 11 Mar 2007, 17:43
voila le multimetre



merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Dim 11 Mar 2007, 19:09
Les 2 fiches sont bien placées, et la mollette sur le trait rouge.
Combien obtiens-tu?

avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Dim 11 Mar 2007, 19:14
Et l'emplacement de la mesure.

Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007
Voir le profil de l'utilisateur

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Dim 11 Mar 2007, 19:44
bonsoir
alors avec la molette sur 200 lecture avant mesure 79.8 (affichage sur l'ecran)
apres mesure 20.1

molette sur 2000 lecture avant mesure 343
lecture apres mesure 084
bizarre non?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Dim 11 Mar 2007, 19:53
confused Comment ça avant et après mesure?
Combien pendant la mesure?
Si tu joins les 2 fiches du multimètre, obtiens-tu 000?
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007
Voir le profil de l'utilisateur

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Dim 11 Mar 2007, 20:00
oui en faisant touché les deux fiches j'ais bien zeros
et bien quand je passe sur 2000 il affiche tout de suite 343
et quand je passe sur 200 il affiche tout de suite 79.8 lors de la mesure en 2000 il affiche 0.84 et en 200 il affiche 20.1 je ne comprends plus rien
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Dim 11 Mar 2007, 20:13
Tu veus dire que sur 200 il te donne 2 x différent?
Je vois sur ton multimètre, que la position 2000 fais office de contrôleur de diode. Ce qui veus dire qu'un très léger courant est envoyé. Ca peut donc modifier la résistance.On utilise dailleurs ce truc pour faire une réparation provisoire du capteur. Ca marche une fois sur 2.
Mais de toute façon, il n'est pas dans les valeurs. Tu peus le changer.
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007
Voir le profil de l'utilisateur

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Dim 11 Mar 2007, 20:22
merci
je vais en acheter un demain chez ford et le remonter apres je vous tiens au courant et encore merci de m'aider amicalement joel
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007
Voir le profil de l'utilisateur

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Mar 13 Mar 2007, 18:03
bonsoir
voila j'ais changé le pmh et elle ne demarre toujours pas No la pompe ne se met toujours pas en marche confused
qu'elle etape faut il faire a present ? merci de vos réponse
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Mar 13 Mar 2007, 20:30
salut,
il faut peut-être prendre le problème dans l'autre sens.
donc, tu as une RTA.
tu as shunté le relais de pompe et elle tourne comme ça.
je pense que tu as shunté au niveau de la boite à fusible entre 30 et 87 (rouge)

controle au même endroit, tu devrais trouver un + après contact en 86 (1 vert) et une masse (sous démarreur) en 85 (2 vert).



pour info ( mais tu le verras sur la RTA), la masse arrive direct du module de gestion en passant par la boite à fusibles et par le contacteur à inertie (qui est dans le pied de caisse avant gauche)

test et fait nous ton rapport.

a+

chémi
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Mar 13 Mar 2007, 20:51
Salut.
Si on attaque chacun à un autre bout, le pauvre joel ne va plus rien comprendre.
Mais chémi, je sais que tu maitrises, alors je me met de côté pour le moment.
Juste pour mémoire, au début, joel dit qu'il n'a pas d'allumage.
Et c'est dommage joel que tu n'ai pas répondu sur le clac-clac et l'alimentation des injecteurs.
Je garde quand même un oeil sur le sujet.
A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Mar 13 Mar 2007, 21:15
salut noriavag,
pour l'allumage, c'est justement ce qui m'inquiète.
il nous a dit que le fil d'alim de la bobine est alimenté. mais pas d'allumage
plus la pompe à essence qui ne tourne que quand on la shunt....



pour les injecteurs,tu as raison,il serait aussi important de savoir s'ils sont alimentés

on attends de tes nouvelles joël

a+

chémi
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007
Voir le profil de l'utilisateur

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Mer 14 Mar 2007, 10:46
bonjour

voila j'ais controle les contacts au relais pompe a essence il y as pas de courant j'ais controlé l'arrivée de courant au fusible N° 5 qui corresponds a la pompe il y as bien du courant
j'ais controlé les injecteurs avec un tournevis comme indiqué par noriavag voir photos injecteur



j'ais controlé aussi les injecteurs par la prise repere 24 sur rta page 43

pas de courant



qu'en pensez vous ?
merci

desolé pour la qualitée des photos
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Mer 14 Mar 2007, 13:41
Les mesures que tu viens de faire sont importantes.
Comme disait chémi, on se dirige de plus en plus vers le boitier fusible.
Mais pour être 100% sur, il reste quelque mesures à faire.

- La raison que tu n'as plus d'allumage, c'est que tu n'as plus de signal parce que il manque une allimentation au boitier éléctronique.
- Cette allimentation est la même que c'elle des injecteurs.
- De même que la masse de la pompe à essence arrive du boitié éléctronique, donc coupure.
- A contrôler sortie d'allimentation du relais principal.
- Si c'est bon, il reste plus que le boitier des fusibles.
- Il y aura toujours une possibiliter de pontage pour réparer, mais il y aura encore d'autre mesure à faire.
A+
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum