Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Ford C.MaxAujourd'hui à 12:59Titi0508
Bonsoir à tousLun 26 Juin 2017, 21:41ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007
Voir le profil de l'utilisateur

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Mer 14 Mar 2007, 13:55
je fais la mesure de suite je pense que tu parle tu relais d'alimentation R8 si c'est sa j'ais fait un shunt entre les contacts 30et 87 mais toujours rien
j'attends votre reponse avant de faire les mesures
et encore merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Mer 14 Mar 2007, 14:07
Je ne peus pas te dire " R8 " ne me dis rien.
Mes infos ne viennent pas de la rta ni de la doc Ford.
L'idéal, serait que tu contrôles si le 87 est allimenté, de façon à l'éliminer définitivement du problème.
Ensuite, il faudra trouver ce fil à l'entrée et à la sortie du boitié fusible.
Peut-être que chémi aura la couleur des fils.
A+
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007
Voir le profil de l'utilisateur

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Mer 14 Mar 2007, 14:25
bon je viens de faire le controle sur R8 le contact 86 est bien alimente apres mise du contact moteur si tu veux je peux t'envoyer la page en photos

avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Mer 14 Mar 2007, 14:39
Le 86, on c'est que c'est bon, puisque ta bobine d'allumage est allimentée.
Il faut savoir le 87.
Mon schéma est légérement différent du tien. Mais dans les grandes lignes c'est pareil. Je me réfère toujours aux lettres moteur L1E.
OU est positionné ton relais?
Directement sur la platine de fusible?
A+
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007
Voir le profil de l'utilisateur

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Mer 14 Mar 2007, 14:48
oui il est directement sur la platine de fusible je viens de faire un controle sur le contact 30 du relais R8 il n'y as pas de courant j'ais verifié le cable d'alimentation d'arrive courant sur platine il y as du courant sur les trois cables rouge
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Mer 14 Mar 2007, 15:17
hé bien, ça bosse dur ici
un petit doute persiste car tu utilises de la doc différente de noriavag et moi.
tu bosse direct sur la platine fusible, nickel
voici une vue du dessus de celle-ci.
montres nous ton R8 et ton relais de pompe, pour être certain.
avec ma doc, je pourrait faire la jonction.



mais ça sent vraiment la boite fusible qui déconne
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007
Voir le profil de l'utilisateur

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Mer 14 Mar 2007, 16:12
me revoila lol!

bon les relais de ma platine correspondes a:
K37 = R6 sur ma platine ;relais des projecteurs

k11 = R2 .................... ;relais d'essuie glace avant

k1 = R3 .................... ;relais de lunette arriere degivrante

K9 = R7 ..................... ;relais d'essuie glace arriere

K19 = R8 ..................... ; relais d'injection

K4/K81 = R9 ................ ; relais pompe a essence

K36 = R23 ................... ;relais feux de croisement

k 41 = R26 .................. ; relais demarreur

voila les infos que je peut vous donnez
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Mer 14 Mar 2007, 16:24
salut,
ok ça correspond à ma doc.
le fusible 5 a la même source d'alimentation que ton 30 du R8 (tout ce passe dans la platine fusible)

tente d'ouvrir ta boite à fusible, si tu vois des soudures cramées, essaye une réparation.
pour le repère de tous les connecteurs de celle-ci, t'inquiète ils ont des détrompeurs.

a+
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007
Voir le profil de l'utilisateur

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Mer 14 Mar 2007, 16:46
merci

je regarde et vous tiens au courant a plus tard
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007
Voir le profil de l'utilisateur

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Mer 14 Mar 2007, 19:52
bonsoir
voila le resultat par photo je pense que c'est bien la panne lol!



est ce qu'une platine de ford escort peut remplacer la mienne car il y en as une dans une casse je pense que le prix du neuf ne doit pas etre donné.
merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Mer 14 Mar 2007, 20:38


elle a fait fort ta caisse là!

c'est vrai que c'est pas donné une platine. 160/190 roros environ.

attention à celle de la casse:
vérifier qu'elle file pas le même coton et qu'elles soient compatible.

a+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Mer 14 Mar 2007, 21:14
Ben dis donc, elle est belle c'ette platine.
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007
Voir le profil de l'utilisateur

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Jeu 15 Mar 2007, 08:57
bonjour
confused
vu l'etat de la platine je me posais la question suivante

Pourquoi et comment cela a pu arrivée est ce un court circuit qui a provoqué cela ou autre chose?
qu'en pensez vous?

Est ce que je peus remonter la platine sans aucun risque
merci de vos reponses
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Jeu 15 Mar 2007, 12:08
salut,
d'abord, la platine qui lache est une panne récurente sur les escort/orion.
ensuite, si on regarde la tienne, on vois des taches qui pourraient faire penser à la présence d'humidité.
assure toi que tu n'as pas d'entrée d'eau dans le secteur.
ensuite, ce qui peut faire chauffer des soudures, c'est par exemple des mauvais contacts ou des mauvaises masses.
si tu as le temps, vérifie tout ça. ça ne peut pas faire de mal.

reste à savoir si la voiture redémarrera après le remplacement du boitier...........tant que ça tourne pas, on est jamais sur....

a+
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007
Voir le profil de l'utilisateur

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Mer 21 Mar 2007, 09:24
bonjour a tous

he bien voila j'ais trouvé une platine identhique a la mienne apres mise en place de celle ci un tour de cles et le moteur se met en marche:
je tiens a remercier MR CHEMI et Mr MORIAVAG pour leurs aides



avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Mer 21 Mar 2007, 10:41
cool.
Bonne route.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

r?solu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

le Mer 21 Mar 2007, 12:15
salut,

super content pour toi.

devise du forum: vous faire plaisir, nous fait plaisir!

bonne route

a+
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum