TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
[ Ford KA an 2012 ] voyant moteurDim 23 Juin 2024, 08:56Mcraysixteen
bonjour Ven 21 Juin 2024, 23:00ced-46
[Avis] Pont élévateur 2 colonnesVen 21 Juin 2024, 12:06Patou69
Présentation PatJeu 20 Juin 2024, 09:52Patou69
[ Renault Trafic ] Code Moteur (résolu)Jeu 20 Juin 2024, 07:26vivh
Petite présentationMer 19 Juin 2024, 23:03ced-46
PresentationMer 19 Juin 2024, 23:00ced-46
[ Renault Clio 2 1.4 16v ] Problème antidémarrageMar 18 Juin 2024, 16:09Mcraysixteen
[ BMW E39 530D 193CV ] Turbo siffleLun 17 Juin 2024, 08:37Seb63
[ bmw E46 318d an 2005 ] code defautSam 15 Juin 2024, 07:58Seb63
[ Renault twingo 2 an 2011 ] antibrouillardVen 14 Juin 2024, 07:28nonox88
PrésentationVen 14 Juin 2024, 00:10ced-46
[Renault Espace IV ] Documentation techniqueLun 10 Juin 2024, 19:17mrjdu42100
PrésentationSam 08 Juin 2024, 21:40ced-46
[ FIAT Doblo 105 JTD an 2003 ] coupure moteurJeu 06 Juin 2024, 07:25thierry81
Techni sur facebook
Revue technique

[Panda 1.0 fire] fumée blanche et perte de puissance(résolu) Techni10
www.technirevue.com

Aller en bas
avatar
Titine35
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 52
Localisation : Frankfurt am Main
Emploi : Bureau
Niveau technique automobile : faible
Date d'inscription : 07/03/2007

lecture [Panda 1.0 fire] fumée blanche et perte de puissance(résolu)

Mer 07 Mar 2007, 13:56
Bonjour,

Bonjour

Voila, nous possedons une FIAT Panda 1.0 fire de 1994 (juin pour etre precis) qui a 67000 Km. Hier soir, a 500m de chez nous, la voiture a commence a "broute" (perte de puissance) et maintenant elle fume aussi blanche et sent fortement l'essence lorsque l'on accelere :non:

Cela me fait penser a un joint de culasse, et vous ?

Merci pour vos avis et a bientot
noriavag
noriavag
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 58
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
http://jeromegavairon.blogspot.com/

lecture Re: [Panda 1.0 fire] fumée blanche et perte de puissance(résolu)

Mer 07 Mar 2007, 14:49
Salut.
La fumée blanche correspont à un joint de culasse, mais pas l'odeur d'essence.
Contrôle ton niveau d'eau.
Démonte les bougies, si un cylindre conssome de l'eau, une des bougies sera nettoyée par rapport aux 3 autres. ( la couleure de l'éléctrode ).
C'est peut-être seulement la sonde de température moteur.
A+
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33896
Age : 40
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

lecture Re: [Panda 1.0 fire] fumée blanche et perte de puissance(résolu)

Jeu 08 Mar 2007, 07:33
Bonjour,

Si elle sent l'essence, il est aussi possible que celà vienne de la petite durite d'air branché devant le moteur, si elle est percée le calculateur reçoit des mauvaises infos et le temps d'injection est augmenté.

Mais vérifies moteur tournant si il y a de la pression dans le circuit d'eau, en faisant attention de ne pas se bruler.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Titine35
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 52
Localisation : Frankfurt am Main
Emploi : Bureau
Niveau technique automobile : faible
Date d'inscription : 07/03/2007

lecture Re: [Panda 1.0 fire] fumée blanche et perte de puissance(résolu)

Jeu 08 Mar 2007, 09:26
Bonjour,

Merci pour vos réponses. [Panda 1.0 fire] fumée blanche et perte de puissance(résolu) Forum03

Voici, les derniers résultats de mes petits essais.

Pas de perte d'eau d'observer, le niveau du liquide ne bouge pas. Les durites ne sont pas dures. Un petit test de CO ne montre pas sa présence dans le circuit de refroidissement. A priori donc le joint de culasse ne semble pas être en cause donc.

Ce que je peux préciser, c'est qu'hier matin, elle a eu du mal à démarrer (la première fois depuis 13 ans) [Panda 1.0 fire] fumée blanche et perte de puissance(résolu) Aieaieai . Au bout de la 4 ième tentative, elle a bien voulue partir. Depuis, plus de problème, elle ne broute plus !

Mais bon, je vois pas de quoi celà peut venir.

Ced-46, est ce que cette durite vient du flitre à air ?
noriavag
noriavag
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 58
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
http://jeromegavairon.blogspot.com/

lecture Re: [Panda 1.0 fire] fumée blanche et perte de puissance(résolu)

Jeu 08 Mar 2007, 09:38
Salut.
Alors il faut contrôler ta sonde de température moteur.

La sonde température moteur.
Tout type d'injection. ( sauf K-Jetronic ).

Pendant la phase de réchauffage du moteur, il est nécessaire de corriger le dosage du mélange air-carburant.
Une sonde de température moteur informe le boitier électronique de la température de l'eau de refroidissement du moteur.
Elle peut être double. 4 bornes qui informe également l'indicateur au tableau de bord.
Ou simple. 2 bornes, dans ce cas, il faut deux sonde.
Une pour l'information au boitier électronique, une pour l'information à l'indicateur du tableau de bord.

Ces sondes sont de type CTN ( la résistance diminue avec l'augmentation de la température).
Dans certain système d'injection, on peut trouver des sondes CTP ( la résistance augmente avec la température ). Elles ont en générale une autre couleur de prise.

Tableau des résistances CTN:

-10° C = 8000-10'000 ohmes
20° C = 2000-3000
40° C = 1000-1500
60° C = 550- 750
80° C = 300- 380
100°C = 180- 210 ohmes

Pour contrôler la sonde, vous avez la possibiliter de contrôler sa résistance ( voir le tableau ci-dessus ). Il faut enlever la prise, brancher l'ohmemètre sur la sonde et faire tourner le moteur. Contrôler la résistance selon le tableau.
Ou bien sa tension.
Voilà comment procéder:
- Débrancher la prise, mettre le contact, et mesurer la tension de la prise. Il doit y avoir 5V sur un des fils.
- Couper le contact et rebrancher la prise.
- Mettre la voiture en route et brancher le voltmètre à l'arrière de la prise sur les 2 fils qui informe le boitier.
- A froid il doit y avoir 3,8V
- Plus le moteur chauffe, plus la tension descend.
- A température de 90-100°C du moteur, la tension doit être de 1 à 1,2V.
- Si le moteur ne tourne pas, il faut démonter la sonde et faire cuire de l'eau pour faire le même contrôle en plongeant l'extrémiter de la sonde dans l'eau.


noriavag
avatar
Titine35
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 52
Localisation : Frankfurt am Main
Emploi : Bureau
Niveau technique automobile : faible
Date d'inscription : 07/03/2007

lecture Re: [Panda 1.0 fire] fumée blanche et perte de puissance(résolu)

Ven 16 Mar 2007, 16:47
noriavag a écrit:Salut.
Alors il faut contrôler ta sonde de température moteur.

La sonde température moteur.
Tout type d'injection. ( sauf K-Jetronic ).

Pendant la phase de réchauffage du moteur, il est nécessaire de corriger le dosage du mélange air-carburant.
Une sonde de température moteur informe le boitier électronique de la température de l'eau de refroidissement du moteur.
Elle peut être double. 4 bornes qui informe également l'indicateur au tableau de bord.
Ou simple. 2 bornes, dans ce cas, il faut deux sonde.
Une pour l'information au boitier électronique, une pour l'information à l'indicateur du tableau de bord.

Ces sondes sont de type CTN ( la résistance diminue avec l'augmentation de la température).
Dans certain système d'injection, on peut trouver des sondes CTP ( la résistance augmente avec la température ). Elles ont en générale une autre couleur de prise.

Tableau des résistances CTN:

-10° C = 8000-10'000 ohmes
20° C = 2000-3000
40° C = 1000-1500
60° C = 550- 750
80° C = 300- 380
100°C = 180- 210 ohmes

Pour contrôler la sonde, vous avez la possibiliter de contrôler sa résistance ( voir le tableau ci-dessus ). Il faut enlever la prise, brancher l'ohmemètre sur la sonde et faire tourner le moteur. Contrôler la résistance selon le tableau.
Ou bien sa tension.
Voilà comment procéder:
- Débrancher la prise, mettre le contact, et mesurer la tension de la prise. Il doit y avoir 5V sur un des fils.
- Couper le contact et rebrancher la prise.
- Mettre la voiture en route et brancher le voltmètre à l'arrière de la prise sur les 2 fils qui informe le boitier.
- A froid il doit y avoir 3,8V
- Plus le moteur chauffe, plus la tension descend.
- A température de 90-100°C du moteur, la tension doit être de 1 à 1,2V.
- Si le moteur ne tourne pas, il faut démonter la sonde et faire cuire de l'eau pour faire le même contrôle en plongeant l'extrémiter de la sonde dans l'eau.


noriavag

Bonjour,

Merci pour tout tes conseils, et désolé de ne pas avoir donner signe avant. En fait, la voiture tourne de nouveau parfaitement maintenant. J'ai quand meme controle comme tu le preconisait, et je n'ai rien pas remarque de valeur anormales par rapport a ce que tu donnais.

A tout hasard, j'ai aussi change les cabes des bougies pour voir, si cela ne serait pas venu d'un mauvais allumage. J'attends de voir les prochaines pluies pour savoir si cela va le refaire.

En tout cas, merci pour ton aide [Panda 1.0 fire] fumée blanche et perte de puissance(résolu) Forum03
avatar
Titine35
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 52
Localisation : Frankfurt am Main
Emploi : Bureau
Niveau technique automobile : faible
Date d'inscription : 07/03/2007

lecture Re: [Panda 1.0 fire] fumée blanche et perte de puissance(résolu)

Mar 15 Mai 2007, 15:02
Bonjour,

me revoici avec toujours un probleme similaire. Hier soir, elle a recommence a "brouter" avec allumage du voyant de la sonde lambda. Voyant qui s'est reeteint assez rapidemnet.

Au depart, tout va bien puis on ressent des micro-coupures dans l'injection. L'autre fois, cela a ete jusqu'a presque eteindre le moteur. Pourtant, elle monte encore jusqu'a 110 - 120 sans probleme. Ce que j'ai remarque, c'est que lorsque se met a avoir des rates assez marques, elle se met a fumer. Hier soir, apres m'etre arrete quand le sonde s'est allumee et que je l'ai redemarree, j'ai eu le droit a un nuage blanc et pendant quelques secondes a chaque acceleration. Apres 5 Km, plus de fumee blanche.

A votre avis, le probleme peut venir de quoi ? merci pour votre aide en tout cas [Panda 1.0 fire] fumée blanche et perte de puissance(résolu) Forum03
noriavag
noriavag
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 58
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
http://jeromegavairon.blogspot.com/

lecture Re: [Panda 1.0 fire] fumée blanche et perte de puissance(résolu)

Mar 15 Mai 2007, 19:07
Salut.
Peut-être la sonde lambda. Mais comme elle embète pas tout le temp, c'est difficile de la contrôler.
Comme ton voyant c'est allumé, le défaut est en mémoire.
Si tu passe à la valise. ton garagiste pourra te dire précisément de quel défaut il s'agit.
A+
avatar
Titine35
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 52
Localisation : Frankfurt am Main
Emploi : Bureau
Niveau technique automobile : faible
Date d'inscription : 07/03/2007

lecture Re: [Panda 1.0 fire] fumée blanche et perte de puissance(résolu)

Mar 19 Juin 2007, 10:42
Bonjour,

Donc me revoila avec de plus amples informations. Le moteur continuait à faire des siennes. Au garage, ils ne trouvaient rien de bien precis. A chaque fois que je l'emmenait, tout etait Ok. Mais bon, elle avait de plus en plus des problemes de compression (elle broutait parfois, et faisait aussi grise mine de temps en temps pour demarrer).

Enfin, apres une ultime crise la semaine derniere, elle s'est mise a faire de la "mayonnaise". Resultat, le joint de culasse a ete change. Depuis, plus de probleme de compression. Ce que je ne comprends pas, c'est pourquoi les signes n'etaient que sporadiques.

Autres questions, je trouve que le moteur "clique" par rapport a avant. Est ce normal ?

Merci en tout cas a tous. [Panda 1.0 fire] fumée blanche et perte de puissance(résolu) Forum03
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33896
Age : 40
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

lecture Re: [Panda 1.0 fire] fumée blanche et perte de puissance(résolu)

Jeu 21 Juin 2007, 22:26
Bonjour,

Il est possible qu'ils aient inversé des poussoirs de soupape .... demande leur de vérifier le jeu aux soupapes.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Titine35
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 52
Localisation : Frankfurt am Main
Emploi : Bureau
Niveau technique automobile : faible
Date d'inscription : 07/03/2007

lecture Re: [Panda 1.0 fire] fumée blanche et perte de puissance(résolu)

Jeu 28 Juin 2007, 10:16
ced-46 a écrit:Bonjour,

Il est possible qu'ils aient inversé des poussoirs de soupape .... demande leur de vérifier le jeu aux soupapes.

Bonjour,

Alors la, chapeau. [Panda 1.0 fire] fumée blanche et perte de puissance(résolu) N56_1138

Effectivement, ils ont repris la voiture hier, et essayer de voir d'ou venait le probleme. Hier soir, quand j'ai recupere la voiture, j'ai eu le droit a des excuses du chef d'atelier. A priori, ils avaient bien fait une erreur en remontant les poussoirs.

J'ai donc peu rentrer hier soir avec une panda qui marche de nouveau parafaitement (plus de probleme a passer au dessus de 80 km/h), et surtout je n'ai plus l'impression d'avoir une machine a coudre a la place du moteur [Panda 1.0 fire] fumée blanche et perte de puissance(résolu) Nickel
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum