Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 15:38 par nicolus

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 15:25 par albatros

» [E46 318I an 99] trous a l'acceleration et raté a 4500trm
Aujourd'hui à 15:08 par benjdu54

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 13:11 par Laure B

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 12:34 par bleualpine

» [ Fiat Scudo 2.0 jtd an 2009 ] panne chauffage et climatisation arrière
Aujourd'hui à 12:28 par bleualpine

» [ Mercedes w204 classe C 200 cdi an 2008 ] Problème catalyseur
Aujourd'hui à 12:24 par bleualpine

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:17 par Poulpy 68

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Aujourd'hui à 10:23 par albatros

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 07:10 par steph08

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

[307 1.6l 16v hdi] probleme electrique

Voir le sujet précédent Voir le sujet suivant Aller en bas

[307 1.6l 16v hdi] probleme electrique

Message par domdom380 le Lun 25 Juin 2007, 16:20

Bonjour à tous

j'ai eu un petit souci avec ma 307 Hdi 1.6l 110cv. Après un lavage dans une station, plus de clignotants à l'arrière (des 2 cotés). je regarde les 2 ampoules, sait on jamais, mais je ne trouve rien d'anormal.
Finalement je décide de démonter la prise caravane, et là elle est pleine d'eau parce que le garage peugeot qui me l'a monté a couper trop grand le passe fils de la prise et l'eau est rentré par là (maintenant bouché au silicone).
Mais toujours même problème rien de changer, je débranche la batterie une premiere fois, ça remarche, le soir même reproblème.
le lendemain matin, a nouveau je débranche la batterie pour réinitialiser le calculateur et là miracle tout marche à nouveau.
Quelqu'un peut il me dire les raisons de cette panne? merci d'avance


Merci de lire la charte et de modifier ton titre.
noria


Dernière édition par le Mar 26 Juin 2007, 09:25, édité 1 fois

domdom380
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 59
Localisation : nord-isere
Emploi : plasturgie
Niveau technique automobile : bep
Date d'inscription : 01/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 1.6l 16v hdi] probleme electrique

Message par meca12 le Lun 25 Juin 2007, 22:20

bonjour
en mode warning est ce que ça marche ?
apparrement tu as une prise attelage regarde si dans la malle y a pas un boitier avec des fusibles dessus ( peut etre au niveau de la roue de secours ou bien vers la gauche) si c'est bon regarde a ton boitier fusible(bsi et bm34)

meca12
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 34
Localisation : aveyron
Emploi : mecanicien
Niveau technique automobile : bac professionnel
Date d'inscription : 22/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 1.6l 16v hdi] probleme electrique

Message par meca12 le Lun 25 Juin 2007, 22:23

re bonjour
essaie de brancher une remorque et regarde si ca reagis pareil a+

meca12
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 34
Localisation : aveyron
Emploi : mecanicien
Niveau technique automobile : bac professionnel
Date d'inscription : 22/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 1.6l 16v hdi] probleme electrique

Message par domdom380 le Mar 26 Juin 2007, 09:21

bonjour
Ce matin j'ai regardé, il ya effectivement un BSR dans le coffre au niveau de la roue de secours.
Maintenant les clignotants et les warning fonctionnent mais pas quand je verrouille la voiture avec la télécommande.
Je n'ai pas pu vérifier la prise car il s'agit d'une 13 broches pour caravane et je n'ai pas la caravane sous la main.

Merci et à+

domdom380
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 59
Localisation : nord-isere
Emploi : plasturgie
Niveau technique automobile : bep
Date d'inscription : 01/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 1.6l 16v hdi] probleme electrique

Message par Dav le Lun 09 Juil 2007, 21:38

@domdom380 a écrit:bonjour
Ce matin j'ai regardé, il ya effectivement un BSR dans le coffre au niveau de la roue de secours.
Maintenant les clignotants et les warning fonctionnent mais pas quand je verrouille la voiture avec la télécommande.
Je n'ai pas pu vérifier la prise car il s'agit d'une 13 broches pour caravane et je n'ai pas la caravane sous la main.

Merci et à+

Bonsoir , c'est effectivement le coup classique sur ces modeles l'eau qui entre par la prise attelage, mais dans tous les cas le souci s'arrete au niveau du bsr dans le coffre car tu es protegés a cet endroit pour eviter que ca remonte plus loin.
Donc a verifier le fusible dans le bsr , et sur certains modeles tu en as un autre egalement sur le bsi

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum