TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
[ Ford KA an 2012 ] voyant moteurHier à 08:56Mcraysixteen
bonjour Ven 21 Juin 2024, 23:00ced-46
[Avis] Pont élévateur 2 colonnesVen 21 Juin 2024, 12:06Patou69
Présentation PatJeu 20 Juin 2024, 09:52Patou69
[ Renault Trafic ] Code Moteur (résolu)Jeu 20 Juin 2024, 07:26vivh
Petite présentationMer 19 Juin 2024, 23:03ced-46
PresentationMer 19 Juin 2024, 23:00ced-46
[ Renault Clio 2 1.4 16v ] Problème antidémarrageMar 18 Juin 2024, 16:09Mcraysixteen
[ BMW E39 530D 193CV ] Turbo siffleLun 17 Juin 2024, 08:37Seb63
[ bmw E46 318d an 2005 ] code defautSam 15 Juin 2024, 07:58Seb63
[ Renault twingo 2 an 2011 ] antibrouillardVen 14 Juin 2024, 07:28nonox88
PrésentationVen 14 Juin 2024, 00:10ced-46
[Renault Espace IV ] Documentation techniqueLun 10 Juin 2024, 19:17mrjdu42100
PrésentationSam 08 Juin 2024, 21:40ced-46
[ FIAT Doblo 105 JTD an 2003 ] coupure moteurJeu 06 Juin 2024, 07:25thierry81
Techni sur facebook
Revue technique

[Marea TD 125 an 97] Perte puissance (résolu) Techni10
www.technirevue.com

Aller en bas
samix6
samix6
Mécano
Mécano
Masculin Nombre de messages : 227
Age : 41
Localisation : En Haut à Droite
Emploi : Employé administatif
Niveau technique automobile : Faible, mais s'entraine
Date d'inscription : 22/03/2007

[Marea TD 125 an 97] Perte puissance (résolu) Empty [Marea TD 125 an 97] Perte puissance (résolu)

Mer 26 Déc 2007, 13:10
Bonjour à tous,

j'ai un problème qui survient aléatoirement, aux alentours de 90Km/H lorsque que je veux effectuer un dépassement il m'arrive que la voiture n'accélére tres peu ou même pas du tout, si je rétrogade en 4ème, le résultat est le même. Comme si le turbo était HS
Un exemple quand tout va bien, j'effectue le 80/120 KmH en 4 sec a près, et quand le probleme survient c'est entre 20 et 25 secondes, Je fais surtout de la nationale et jamais d'autoroute, le gazoile toujours chez un pétrolier. A noter également que le ralenti est instable, l'aiguille bouge tres peu, mais au son du moteur, c'est du type "ronronnement" de chat rrrrRRRRrrrRRR ....


PS je n'ai pas de voyant moteur au TDB

Débimètre, Turbo? confused
Merci par avance.
gabet62
gabet62
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 48
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

[Marea TD 125 an 97] Perte puissance (résolu) Empty Re: [Marea TD 125 an 97] Perte puissance (résolu)

Mer 26 Déc 2007, 15:54
hello!
perso je pense au debimetre d'air!
mais le mieux serait de passer la voiture a la valise electronique.
[Marea TD 125 an 97] Perte puissance (résolu) Lol4
mvcars2003
mvcars2003
Petit mécano
Petit mécano
Masculin Nombre de messages : 154
Age : 46
Localisation : wemmel (belgique)
Emploi : Responsable automobile et produit récréatif
Niveau technique automobile : ma passion et metier
Date d'inscription : 25/10/2006

[Marea TD 125 an 97] Perte puissance (résolu) Empty Re: [Marea TD 125 an 97] Perte puissance (résolu)

Mer 26 Déc 2007, 18:59
gabet62 a écrit:hello!
perso je pense au debimetre d'air!
mais le mieux serait de passer la voiture a la valise electronique.
[Marea TD 125 an 97] Perte puissance (résolu) Lol4

exactement je pense a la meme chose.....

[Marea TD 125 an 97] Perte puissance (résolu) Nickel
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33896
Age : 40
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

[Marea TD 125 an 97] Perte puissance (résolu) Empty Re: [Marea TD 125 an 97] Perte puissance (résolu)

Mer 26 Déc 2007, 21:50
Salut,

[Marea TD 125 an 97] Perte puissance (résolu) Forum65 pour le débitmètre, mais vérifies aussi les tuyaux de dépression qui commandent la wesgate du turbo (ce sont de tout petits tuyaux noir).

Elle ne fume pas quand elle manque de puissance ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
samix6
samix6
Mécano
Mécano
Masculin Nombre de messages : 227
Age : 41
Localisation : En Haut à Droite
Emploi : Employé administatif
Niveau technique automobile : Faible, mais s'entraine
Date d'inscription : 22/03/2007

[Marea TD 125 an 97] Perte puissance (résolu) Empty Re: [Marea TD 125 an 97] Perte puissance (résolu)

Jeu 27 Déc 2007, 08:08
Bonjour!


Elle ne fume que lorsque je monte fort en régime, sinon quand j'ai ce soucis, il n'y a pas de fumée. J'ai une question pour ceux qui connaissent FIAT, j'ai déja zyeuté le débimetre, et il ne ressemble en rien a ce que j'ai déja vu, il est dans une boite en métal, je posterai une photo quand je serai chez moi. Si je le change c'est l'ensemble ou ce qu'il y a à l'interieur??

Je ferai une vérif des tuyaux de dépression cet apès midi. Une autre question, la "Waste Gate" c'est la "soupape" sur la quelle il y a une longue tige en métal, fixée au turbal?

Merci

Et bonnes fêtes à tous.
samix6
samix6
Mécano
Mécano
Masculin Nombre de messages : 227
Age : 41
Localisation : En Haut à Droite
Emploi : Employé administatif
Niveau technique automobile : Faible, mais s'entraine
Date d'inscription : 22/03/2007

[Marea TD 125 an 97] Perte puissance (résolu) Empty Re: [Marea TD 125 an 97] Perte puissance (résolu)

Jeu 27 Déc 2007, 17:20
Re

[Marea TD 125 an 97] Perte puissance (résolu) 0712270502341918613

Voila le fameux débimètre d'air. J'ai nettoyé précocionneusement les filament, mais j'ai remarqué une chose c'est que la cavité du coté turbo est noire/huileuse alors que du coté de la boite à air, c'est relativement propre.

Sinon j'ai essayé de rouler en ayant débranché electriquement, je n'ai plus qu'une très légere baisse de puissance, on la sent à peine.

Merci!
mvcars2003
mvcars2003
Petit mécano
Petit mécano
Masculin Nombre de messages : 154
Age : 46
Localisation : wemmel (belgique)
Emploi : Responsable automobile et produit récréatif
Niveau technique automobile : ma passion et metier
Date d'inscription : 25/10/2006

[Marea TD 125 an 97] Perte puissance (résolu) Empty Re: [Marea TD 125 an 97] Perte puissance (résolu)

Jeu 27 Déc 2007, 18:13
Si je le change c'est l'ensemble ou ce qu'il y a à l'interieur??


je croie que chez fiat tu ne sais pas avoir que l'interieur...
c'est le complet!!!

et ca coute plus ou moin 300 a 500 euro selon modele...

bonne fete de fin d'annee.
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33896
Age : 40
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

[Marea TD 125 an 97] Perte puissance (résolu) Empty Re: [Marea TD 125 an 97] Perte puissance (résolu)

Jeu 27 Déc 2007, 20:53
Bonjour,

C'est un ancien débitmètre à "volet". Il est tout à fait plausible que ce soit lui qui ait un problème .... Par contre il coute plus cher qu'un débitmètre plus habituel (à fil chaud).

Il se vend entier et non au détail.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
samix6
samix6
Mécano
Mécano
Masculin Nombre de messages : 227
Age : 41
Localisation : En Haut à Droite
Emploi : Employé administatif
Niveau technique automobile : Faible, mais s'entraine
Date d'inscription : 22/03/2007

[Marea TD 125 an 97] Perte puissance (résolu) Empty Re: [Marea TD 125 an 97] Perte puissance (résolu)

Sam 29 Déc 2007, 04:55
Salut

depuis que j'ai débranché le debimetre je n'ai plus de soucis de puissance, mais quand je vois le prix de la piece neuve aux alentours de 600 euros, je me sens "obligé" d'attendre un peu pour la changer, ca fait un peu cher pour une boite de métal. J'en ai trouvé à 100 euros en occas' chez un casseur sur le net, à votre avis je peux me lancer?

Comment ce fait il que la panne ne soit pas continuelle, en ville j'ai toujours mon couple à 100% et paf sur la nationale ca bug?

Merci et bon WE
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33896
Age : 40
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

[Marea TD 125 an 97] Perte puissance (résolu) Empty Re: [Marea TD 125 an 97] Perte puissance (résolu)

Sam 29 Déc 2007, 10:57
Salut,

D'occasion tu risque de tomber sur un débitmètre qui ne durera pas longtemps ... mais vu la différence de prix, il faut réfléchir (tu peux en changer 6 avant que ça te coute plus cher qu'un neuf lol! )

Je pense que celà peut venir du fait que tu demandes plus de couple sur une nationale qu'en ville ....

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
samix6
samix6
Mécano
Mécano
Masculin Nombre de messages : 227
Age : 41
Localisation : En Haut à Droite
Emploi : Employé administatif
Niveau technique automobile : Faible, mais s'entraine
Date d'inscription : 22/03/2007

[Marea TD 125 an 97] Perte puissance (résolu) Empty Re: [Marea TD 125 an 97] Perte puissance (résolu)

Mar 01 Jan 2008, 18:44
Bonsoir et meilleurs voeux à tous. Bonne année!

Juste une derniere question qui me turlupine. En attendant mon débimetre de remplacement, vaut-il mieux que je roule avec le débimetre branché ou débranché (électriquement j'entends)?

Branché j'ai plus du tout de patate, et debranché c'est quasi identique à l'origine. C'est surtout pour savoir si ca risque pas d'encrasser le turbo ou autre en fonction d'un mauvais mélange, ou bien c'est une valeur par défaut qui est prise en compte? J'utilise la caisse tous les jours donc...


PS j'attends les stickers TECHNi-Connexion avec impatience!
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33896
Age : 40
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

[Marea TD 125 an 97] Perte puissance (résolu) Empty Re: [Marea TD 125 an 97] Perte puissance (résolu)

Mar 01 Jan 2008, 22:03
Salut,

Il prend une valeur par défaut .... ce n'est pas trés grave mais elle risque de consommer plus [Marea TD 125 an 97] Perte puissance (résolu) Pasmafau

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
samix6
samix6
Mécano
Mécano
Masculin Nombre de messages : 227
Age : 41
Localisation : En Haut à Droite
Emploi : Employé administatif
Niveau technique automobile : Faible, mais s'entraine
Date d'inscription : 22/03/2007

[Marea TD 125 an 97] Perte puissance (résolu) Empty Re: [Marea TD 125 an 97] Perte puissance (résolu)

Ven 11 Jan 2008, 14:25
Bonjour à tous

voila, j'ai recu le débimetre par colis ce midi, monté à 12h05 et testé à 12h15. C'est parfait, ca roule nickel. Pourvu que ca dure!

A bientôt pour de nouvelles pannes, je saurai en trouver. tongue
Merci
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33896
Age : 40
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

[Marea TD 125 an 97] Perte puissance (résolu) Empty Re: [Marea TD 125 an 97] Perte puissance (résolu)

Ven 11 Jan 2008, 23:17
Salut,

Merci de nous avoir tenu au courant, bonne route [Marea TD 125 an 97] Perte puissance (résolu) Lol4

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
samix6
samix6
Mécano
Mécano
Masculin Nombre de messages : 227
Age : 41
Localisation : En Haut à Droite
Emploi : Employé administatif
Niveau technique automobile : Faible, mais s'entraine
Date d'inscription : 22/03/2007

[Marea TD 125 an 97] Perte puissance (résolu) Empty Re: [Marea TD 125 an 97] Perte puissance (résolu)

Jeu 17 Jan 2008, 16:00
Bonsoir

je viens encore vous embeter. Bon bah le débimetre d'occasion commandé ne fonctionne pas. Toujours les memes symptômes.
Je suis en négociation chez un concess FIAT pour qu'il me baisse le prix sur un neuf, travaillant moi meme pour le groupe, ils me le proposent à 40% de réduction.
Dans le doute d'une prise d'air j'ai changé hier la durit reliant ce fichu débimetre au Turbo, mais ca ne change rien, mais j'ai bien fait elle était craquelée.
Si je pose un neuf je n'aurai plus ce manque de puissance?
samix6
samix6
Mécano
Mécano
Masculin Nombre de messages : 227
Age : 41
Localisation : En Haut à Droite
Emploi : Employé administatif
Niveau technique automobile : Faible, mais s'entraine
Date d'inscription : 22/03/2007

[Marea TD 125 an 97] Perte puissance (résolu) Empty Re: [Marea TD 125 an 97] Perte puissance (résolu)

Sam 19 Jan 2008, 17:54
Bonsoir encore de retour

voila avant de racheter un débimetre j'ai préféré appeler un chef d'atelier FIAT. Il m'a conseillé de verifier la soupape electrique de la vanne EGR et de la tige de Waste Gate du turbo des fois qu'elle soit grippée.

J'ai changé la soupape et fait un test de 50km et ca a l'air de marcher. je confirmerai ca dans la semaine.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum