Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 02:49 par greg5129

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 01:34 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[e36 M52 an94] Ralenti instable et perte de puis. (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e36 M52 an94] Ralenti instable et perte de puis. (résolu)

Message par sboobybarro le Ven 08 Aoû 2008, 21:23

Bonjour les connaisseurs!
Je viens d'acheter une 325i coupé de 94.mais elle ne tourne pas du tout rond.
A savoir je vis en martinique: donc température élévée (28-33°C ) et humidité dans l'air.
Les symptomes sont:
-Ralenti trés instable (oscille entre 700 et 1500 t/mn) à froid comme à chaud pendant qqs secondes.En principe 5-6 oscillations a froid et 3-4 à chaud puis se stabilise jusqu'à ce que je mette un petit coup d'accélérateur ou que je fasse fonctionner la direction assistée.
-A froid la voiture cale si je fais tourner la direction assistée pendant ces oscillations.
-A l 'accéleration ,qqs petits creux donc le plus important a 4000t/mn;manque total de linéarité
-A vitesse constante stabilisée à 4000/t/mn en seconde ,accélérateur bloqué à un quart,la voiture donne vraiment des sacrés accoups perte totale de peche puis une possée de une demiseconde puis un perte ETC...
-Au dessus de 4000t/mn Rien A Signaler
-Il me semble également que la voiture marche un peu mieux quand il fait frais!mais pour avoir de la fraicheur en martinique c rare (un peu la nuit et encore tout est relatif! lol )
-La voiture ne passe d ailleurs pas au controle technique à cause de la pollution

Je suis en martinique et vu qu'il n'y a qu un seul centre BMW les délaisdes RDV sont tres longs.donc si quelqu'un peut m aider ; j attends vos reponses avec impatience.
Merci d 'avance

sboobybarro
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 33
Localisation : 81270 LABASTIDE ROUAIROUX
Emploi : informaticien
Niveau technique automobile : moyen
Date d'inscription : 08/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M52 an94] Ralenti instable et perte de puis. (résolu)

Message par ced-46 le Ven 08 Aoû 2008, 21:45

Salut,

Où en es-tu de l'entretien ? Les bougies, filtre à essence ?

Un petit nettoyage de l'actuateur de ralenti lui ferait du bien je pense.
Mais le problème doit venir de la sonde lambda ...

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

bien Re: [e36 M52 an94] Ralenti instable et perte de puis. (résolu)

Message par sboobybarro le Ven 08 Aoû 2008, 23:32

Bonsoir,
Donc j'ai changé les bougies,le filtre a essence,fais verifier les bobines et fais la vidange moteur et boite.
Je vais essayer de nettoyer l'actuateur de ralenti et te tiens au courant.
Connait tu un site ou la manoeuvre est un peu détaillée?
Merci

sboobybarro
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 33
Localisation : 81270 LABASTIDE ROUAIROUX
Emploi : informaticien
Niveau technique automobile : moyen
Date d'inscription : 08/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M52 an94] Ralenti instable et perte de puis. (résolu)

Message par ced-46 le Ven 08 Aoû 2008, 23:37


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

bien Re: [e36 M52 an94] Ralenti instable et perte de puis. (résolu)

Message par sboobybarro le Lun 18 Aoû 2008, 18:24

bonsoir,
donc j'ai effectué un nettoyage de l'actuateur de ralenti,cela n'a pas ammélioré les choses.
j'ai reessayé de la passer au controle technique , la pollution CO tourne a 0.900 au lieu de 0.300 avec des pointes a 8.000.
En faisant tourner le moteur au ralenti acc pendant cinq minutes donc bonne chauffe ; le moteur tournait encore pire tres grosse oscillation ralenti et meme calage.
Je vais donc changer la sonde lambda.
Je vous tiens au courant
merci

sboobybarro
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 33
Localisation : 81270 LABASTIDE ROUAIROUX
Emploi : informaticien
Niveau technique automobile : moyen
Date d'inscription : 08/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M52 an94] Ralenti instable et perte de puis. (résolu)

Message par sboobybarro le Lun 18 Aoû 2008, 22:18

bonsoir.
Donc problème résolu.
Il s'agissait du débimetre.
La voiture tourne rond plus de probleme de ralenti ni de trou d'accélération ni de pollution au controle technique.
Merci à vous

sboobybarro
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 33
Localisation : 81270 LABASTIDE ROUAIROUX
Emploi : informaticien
Niveau technique automobile : moyen
Date d'inscription : 08/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e36 M52 an94] Ralenti instable et perte de puis. (résolu)

Message par DarkGyver le Mar 26 Aoû 2008, 09:58

Re;

Un grand à toi pour nous avoir teu au courant pour la suite!

Nous sommes content que ton prob soit résolu:


@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum