Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 23:51 par boured

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Jeu 01 Déc 2016, 16:27 par lofoten29

[ BMW E36 328i M52 an 1997 ] coupure moteur + broute (résolu)

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ BMW E36 328i M52 an 1997 ] coupure moteur + broute (résolu)

Message par DarkGyver le Sam 29 Nov 2008, 06:34

Re;

En effet après vérification sur le plan électrique tu n'en as que deux!

Sur chacune d'entre elles tu dois avoir 4 fils

pin 1 fil brun == masse chauffage de sonde
pin 3 fil rouge/blanc == alim chauffage de sonde
pin 2 fil noir == arrivée signal de sonde lamda
pin 2 fil jaune == départ signal de sonde lamda


************************************************
Sonde branchée moteur en marche:
Mesure de tension :
Entre :
pin 1 fil brun
et
pin 3 fil rouge blanc
tu dois avoir 12V

Sonde branchée moteur en marche:
Mesure de tension :
Entre :
pin 2 fil noir
et
pin 4 fil jaune
tu dois avoir quelques volts
Compares les deux valeurs des deux sondes!
Tu dois trouver à peu de chose près la même valeur!!!
Cette valeur devrait varier suivant la tenneur de tes gaz d'échappement....

************************************************************


Sonde débranchée moteur en marche:
Mesure de résistance de chauffage de sonde :
Mesures faites sur les fils qui vont vers la sonde!
Entre :
pin 1 fil brun
et
pin 3 fil rouge blanc
tu dois avoir quelques Ohms (résistance de chauffage!)
Compares les deux valeurs des deux sondes!
Tu dois trouver à peu de chose près la même valeur!!!

Dis moi ce qu'il en est!

Si tu n'as pas de multimètre :
C'est le moment d'en acheter un ! (15 euros dans les mag de brico!)

Si tu ne comprends rien à l'électricité et que cela se raproche de Voir ceci!
Comprendre l'électricité Vulgarisation de la Revue Technique BMW de DarkGyver

Si tu ne sais pas utiliser un multimètre scratch c'est ici que cela se passe!
Utiliser un multimètre dans l'automobile de la Revue Technique BMW de DarkGyver

Voilà...... Y a plus qu'à

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E36 328i M52 an 1997 ] coupure moteur + broute (résolu)

Message par Drow le Mar 16 Déc 2008, 13:10

Bonjour,

Je relance !

J'ai changé mon capteur PMH, et depuis plus de soucis de Coupure moteur.

PAR CONTRE

J'ai toujours ma voiture qui broute....



D'ou ca peut venir ?
la voiture broute uniquement à vitesse constante.
toute vitesse confondue;

Drow
Mécano
Mécano

Masculin Nombre de messages : 283
Age : 30
Localisation : Chambery
Emploi : informatique
Niveau technique automobile : novice
Date d'inscription : 31/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 328i M52 an 1997 ] coupure moteur + broute (résolu)

Message par Drow le Jeu 18 Déc 2008, 13:58

Bonjour,

Ma voiture broute et j'ai une conso qui est pas mal à la hausse on dirai...

up up up

Drow
Mécano
Mécano

Masculin Nombre de messages : 283
Age : 30
Localisation : Chambery
Emploi : informatique
Niveau technique automobile : novice
Date d'inscription : 31/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 328i M52 an 1997 ] coupure moteur + broute (résolu)

Message par Drow le Jeu 18 Déc 2008, 23:20

depuis que j'ai changé mon capteur PMH par un BMW je n'ai plus de coupures moteur, par contre la voiture broute et j'ai de nouveau des erreures lambda alors que la sonde est neuve....



je commence à avoir des doutes sur mon capteur AAC .... ( non bmw )

Drow
Mécano
Mécano

Masculin Nombre de messages : 283
Age : 30
Localisation : Chambery
Emploi : informatique
Niveau technique automobile : novice
Date d'inscription : 31/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 328i M52 an 1997 ] coupure moteur + broute (résolu)

Message par DarkGyver le Ven 19 Déc 2008, 07:15

Re;

Est ce que tu as des problèmes de démarrage???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E36 328i M52 an 1997 ] coupure moteur + broute (résolu)

Message par Drow le Ven 19 Déc 2008, 09:35

non aucun probleme de demarrage,

par contre mon régime ne reste pas longtemps haut lorsque la voiture à demarré.

2 secondes environ.

Je ne sais pas si c'est normal.

Drow
Mécano
Mécano

Masculin Nombre de messages : 283
Age : 30
Localisation : Chambery
Emploi : informatique
Niveau technique automobile : novice
Date d'inscription : 31/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 328i M52 an 1997 ] coupure moteur + broute (résolu)

Message par DarkGyver le Ven 19 Déc 2008, 11:46

Re;

Dans ce cas, le capteur admission ACC n'est très probablement pas en cause....
Quand ils sont HS, le démarrage est difficile!

Qu'est ce que tu appelles brouter???
Ratés moteur?

Est ec qu'elle tourne sur ses six cylindres?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E36 328i M52 an 1997 ] coupure moteur + broute (résolu)

Message par Drow le Ven 19 Déc 2008, 12:25

oui pas de probleme elle tourne sur ses 6 cylindres, j'ai verifié.

le capteur PMH etait OK pas de code erreur pourtant il me fesait des coupures moteur a 4500 tr ...

le capteur AAC est peut etre en cause ?


j'ai des valeur lambda : code erreure lambda limit


donc j'ai une mauvaise admission ? injection ?



la voiture broute a vitesse constante
broute dans le sens ou j'ai des trous moteurs

des accoups meme, ca fait

beuk bueuk beuk beuk ca secous doucement puis s'amplifie si je reste à la meme vitesse

je n'ai pas ses trous lorsque je debranche le capteur PMH par exemple et que le véhicule prend des valeurs par défaut.


si pmh debranché AAC non pris en compte ?

Drow
Mécano
Mécano

Masculin Nombre de messages : 283
Age : 30
Localisation : Chambery
Emploi : informatique
Niveau technique automobile : novice
Date d'inscription : 31/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 328i M52 an 1997 ] coupure moteur + broute (résolu)

Message par Drow le Ven 19 Déc 2008, 12:28

--------


pour info l'erreur lambda est sur une lambda neuve de marque donc il est fort possible que ce ne soit pas la lambda qui soit morte.

Drow
Mécano
Mécano

Masculin Nombre de messages : 283
Age : 30
Localisation : Chambery
Emploi : informatique
Niveau technique automobile : novice
Date d'inscription : 31/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 328i M52 an 1997 ] coupure moteur + broute (résolu)

Message par Drow le Ven 19 Déc 2008, 12:29

seul le AAC n'est pas de marque

Drow
Mécano
Mécano

Masculin Nombre de messages : 283
Age : 30
Localisation : Chambery
Emploi : informatique
Niveau technique automobile : novice
Date d'inscription : 31/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 328i M52 an 1997 ] coupure moteur + broute (résolu)

Message par DarkGyver le Dim 21 Déc 2008, 09:34

Re;

Si tu as vraiment des doutes pour ce capteur ACC .... rechanges le!

Il est certain qu'il peut provoquer ces problèmes!

Mais je dois dire qu'il serait tout de même étonnant qu'une pièce neuve soit défectueuse!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E36 328i M52 an 1997 ] coupure moteur + broute (résolu)

Message par Drow le Dim 21 Déc 2008, 10:55

J'ai commandé un capteur AAC siemens.

celui que j'ai est neuf mais il n'a pas de marque "noname" et vu que le capteur PMH déconnai pourtant neuf ( sans marque lui aussi ) je me dis que ce type de produit bien que simple d'apparence doit quand meme bénéficié d'une qualité de fabriquation.

On verra bien pas la suite.



si ce n'est pas le capteur AAC, je doit me tourner vers quoi ?

Drow
Mécano
Mécano

Masculin Nombre de messages : 283
Age : 30
Localisation : Chambery
Emploi : informatique
Niveau technique automobile : novice
Date d'inscription : 31/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 328i M52 an 1997 ] coupure moteur + broute (résolu)

Message par DarkGyver le Dim 21 Déc 2008, 11:42

Re;

commences par celà, puis faire un reset de toutes les erreurs avec la valise, puis rouler, puis regarder quelles erreurs sont en mémoire/réapparaissent!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E36 328i M52 an 1997 ] coupure moteur + broute (résolu)

Message par Drow le Mer 31 Déc 2008, 12:39

J'ai changé mon capteur, AAC par un siemens, mais c'etait déjà un siemens :p

Au final je suis dans la meme galere :


J'ai une erreure qui remonte tout le temps :

202 erreur : Lambda 1-3 limit execed

un truc comme ça.



C'est la seule erreure qui remonte. Tout le temps.


j'ai pas lu les erreures encore avec l'ancien débitmetre.

Je ne sais plus du tout ou regarder....

la lambda 1-3 est neuve en plus




J'ai un doute sur mon débitmetre, c'est un pas cher sur le net, la voiture broute quand je l'ai,
j'ai un ancien siemens mais la voiture cale avec ... de temps a autre.

Je n'ai pas regardé les codes erreurs avec l'ancien je le ferai tout a l'heure.


Des idées car la je suis vraiment coincé.

Drow
Mécano
Mécano

Masculin Nombre de messages : 283
Age : 30
Localisation : Chambery
Emploi : informatique
Niveau technique automobile : novice
Date d'inscription : 31/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 328i M52 an 1997 ] coupure moteur + broute (résolu)

Message par DarkGyver le Jeu 01 Jan 2009, 11:21

Re;

En ce qui concerne les débitmètres, nous avons déja eu le cas d'un débitmètre acheté pas cher sur le net qui était défectueux!

Je pense que si tu n'as pas de ratés avec l'ancien débitmètre, alors c'est que le neuf est défectueux!

A ta place je remonterai l'ancien, puis je ferai une description exacte de tes symptômes!

Si je n'ai rien raté, avec l'ancien, tu n'avais que un problème de moteur qui calle!


Le fait qu'elle cale peut venir de bien d'autres choses qu'un débitmètre!!!


@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E36 328i M52 an 1997 ] coupure moteur + broute (résolu)

Message par Drow le Jeu 01 Jan 2009, 14:16

Je vais faire les tests aujourd'hui pour voir les symptomes avec l'ancien et le nouveau.
Voir aussi les codes erreurs avec l'ancien et le nouveau.

Drow
Mécano
Mécano

Masculin Nombre de messages : 283
Age : 30
Localisation : Chambery
Emploi : informatique
Niveau technique automobile : novice
Date d'inscription : 31/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 328i M52 an 1997 ] coupure moteur + broute (résolu)

Message par Drow le Jeu 01 Jan 2009, 14:27

Alors avec le nouveau :

J'ai des trous des fois :

je demarre doucement et le compte tour tombe très bas d'un coup et après s'engage un yoyo monstre si je n'accélère pas. ( accous et trous )

a vitesse constante j'ai un soucis de voiture qui broute, si je touche pas l'accélérateur et que je reste constant le problème s'amplifie jusqu'a devenir vraiment inquiétant donc accélération ou lacher l'accélérateur + je debraye.

et lorsque je m'arrete de rouler le ralenti descend plus bas que le niveau normal pour remonter il fait un yoyo puis se stabilise.

voila pour les symptomes avec le débitmetre réscent.

avec une erreure lambda qui revien toujours :

1-3 lambda regulation limit exess....

Drow
Mécano
Mécano

Masculin Nombre de messages : 283
Age : 30
Localisation : Chambery
Emploi : informatique
Niveau technique automobile : novice
Date d'inscription : 31/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 328i M52 an 1997 ] coupure moteur + broute (résolu)

Message par Drow le Jeu 01 Jan 2009, 16:43

Voila j'ai effacé les erreures DME DDE

j'ai changé mon débimetre par le siemens ancien mais OEM.

J'ai rééfaccé les codes erreures.


J'ai demarré, ca demarre bien.
J'ai pas eu de trou bizzard, pas de grosse coupure.

J'ai encore un très très légé broute broute.
et lorsque je freine mon ralenti descend tellement mais je n'ai pas calé lors de ma sortie.

par contre le ralenti desend vers 200 tr avant de remonter un peu. un petit coup de yoyo et se cale a 650 tr normalement.

donc mon probleme actuelle c'est un ralenti qui chute méchament lorsque je "freine" ( a une feux par exemple )
et un petit broute broute mais vraiment légé.


Voila voila.

Donc c'est déjà mieux.

A oui j'ai scanné et j'ai aucune érreure lambda,

je vous dirai si une erreure revien au bout d'un moment.

A bientôt !!

Drow
Mécano
Mécano

Masculin Nombre de messages : 283
Age : 30
Localisation : Chambery
Emploi : informatique
Niveau technique automobile : novice
Date d'inscription : 31/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 328i M52 an 1997 ] coupure moteur + broute (résolu)

Message par Drow le Ven 02 Jan 2009, 02:12

Cette nuit elle à très bien demarré, le ralenti etait parfait a l'arret etc.

Le problème serai donc présent moteur très chaud pour le ralenti.

pourtant la sonde d'admission origine bmw.

sonde de culasse neuve aussi mais je ne sais plus si j'avai une marque ou pas. il me semble que oui.

peu etre un faux contact ?


un capteur ? ouverture du papillion qui déconne ( pour le fait qu'elle broute légèrement à vitesse constante ? )

Drow
Mécano
Mécano

Masculin Nombre de messages : 283
Age : 30
Localisation : Chambery
Emploi : informatique
Niveau technique automobile : novice
Date d'inscription : 31/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 328i M52 an 1997 ] coupure moteur + broute (résolu)

Message par Drow le Ven 02 Jan 2009, 02:12

je dis ça je dis rien je suis pas un pro simple idée qui me passe par la tête

Drow
Mécano
Mécano

Masculin Nombre de messages : 283
Age : 30
Localisation : Chambery
Emploi : informatique
Niveau technique automobile : novice
Date d'inscription : 31/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 328i M52 an 1997 ] coupure moteur + broute (résolu)

Message par DarkGyver le Ven 02 Jan 2009, 10:21

Re;

Il est donc clair que ce débitmètre neuf est une M....e

Ne le remontes plus!

Pour ton prob de ralenti :

S'il est bas à chaud , mais relativement stable :
La majeure partie du temps, ces symptômes sont dûs à une prise d'air dans le système d'admission!

S'il ne se présente que à chaud, il faudra vérifier en premier toutes tes durites d'admission!
Vérifies aussi que tu n'as pas une petite durite de dépression de débranchée!

Si ce n'est pas le cas :
Mais il faut tout vérifier de très près!!!! Un tout petit trou suffit!

Dans ce cas, il faut vérifier les sondes de température!
La double sonde, mais je cois que tu as dit que tu l'as changée!
Et
la sonde de température d'air d'admission


@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E36 328i M52 an 1997 ] coupure moteur + broute (résolu)

Message par Drow le Lun 02 Fév 2009, 15:24

Voila je viens aux nouvelles.

Mon débitmetre etait pourri, mon capteur PMH aussi.


J'ai effacé les erreurs cela fait 2 semaines que je n'ai pas eu de nouvelles erreurs, j'ai changé mon séparateur d'huile sous la pipe d'admission.

Piece en origine bmw, je n'ai pas eu de nouveautée suite à cette manip, mais j'ai pu en profiter pour demonter l'integralité de mon admission sauf pipe d'admission.

et franchement tout à l'air OK.


la voiture se comporte bien je n'ai plus de baisse de régime lorsque je ferme mes vitres ... par contre lorsque je freine le ralenti a tendance a descendre en dessous de son niveau habituel.

la voiture ratrape le ralenti donc ca va elle ne cale pas.


Par contre j'ai toujours ses "vibrations", broutage lorsque je roule doucement....

en accélération je n'ai pas de soucis.


Je ne sais pas pas ou commencer à chercher.


ce problème de broutage est assez génant on a l'impression que la voiture "bouge"



pour infos mes silent bloc moteur sont neuf, changé par un garage.


les sondes d'air et de T° sont neuves, double culasse et admission.
je roule au SP 98.

j'ai mis un additif pour les injecteurs et vu qu'elle fumai blanc ( humidité ) j'ai mis un chasse humidité donc fume plus et je suppose que les injecteur sont propres;


Comment tester si on a pas de code erreurs.


peut etre le débitmetre qui faibli ? ou la vanne de ralenti secondaire ? ???

capteur d'ouverture du papillion ?


je vois pas apres ...

Drow
Mécano
Mécano

Masculin Nombre de messages : 283
Age : 30
Localisation : Chambery
Emploi : informatique
Niveau technique automobile : novice
Date d'inscription : 31/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 328i M52 an 1997 ] coupure moteur + broute (résolu)

Message par Drow le Lun 02 Fév 2009, 15:28

durites debranchée mais je vois pas ou elle pourai etre...

prise d'air quelque part mais pareil je ne voi pas ou.


Je ferai peut etre un arrêt chez bmw ? mais il vont prendre la voiture une journée et peut etre rien trouvé

quand bien meme j'ai besoin du véhicule pour le moment et il roule donc y a pas d'urgence; C'est juste chiant.

Drow
Mécano
Mécano

Masculin Nombre de messages : 283
Age : 30
Localisation : Chambery
Emploi : informatique
Niveau technique automobile : novice
Date d'inscription : 31/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 328i M52 an 1997 ] coupure moteur + broute (résolu)

Message par DarkGyver le Mar 03 Fév 2009, 18:38

Re;

Il serait peut être bon de passer par la case valise et de tester correctement le débitmètre...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E36 328i M52 an 1997 ] coupure moteur + broute (résolu)

Message par Drow le Lun 09 Fév 2009, 13:57

Bonjour,

J'ai changé le debitmetre par un SIEMENS VDO NEUF !

J'en ai profité pour changer mon capteur position papillion que je vais d'ailleur contrôlé par la suite au voltmetre ampèremetre.


Donc actuellement :

Donc la bête : bmw E36 328 i cab 96

a vitesse constante j'ai un soucis : la voiture broute. Comme si de temps en temps je mettai un coup de frein très très légé.

: il y à une vibration régulière qui se fait sentir dans la conduite.

que ça soit sur autoroute à 130 ou sur nationnal à 50 ou 90.

Une impression assez désagréhable, confirmé par un proche qui le ressent aussi donc je ne suis pas fou !


Réagissez si vous avez des bonnes idées !!

Drow
Mécano
Mécano

Masculin Nombre de messages : 283
Age : 30
Localisation : Chambery
Emploi : informatique
Niveau technique automobile : novice
Date d'inscription : 31/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum