Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» BMW M INITIATION
Aujourd'hui à 03:56 par albatros

»  [ Opel Astra F 1.7TD an 1995 ] Problème de levier / levier boite de vitesse mou
Hier à 22:47 par Berdulle

» [ bmw E36 325is an 1993 ] problème de géométrie
Hier à 22:29 par metaphysik

» [ Actualité : Nouveauté ] RENAULT SPORT RS 01 2015
Hier à 21:57 par ced-46

» [ Renault megane break 1.9 DTI ] train arrière identique aux autres Megane ?
Hier à 21:51 par momo25

» [ Actualité : Nouveauté ] Volvo présente son nouveau XC90
Hier à 21:44 par ced-46

» [ Opel Astra G dti ] lumière du plafonnier
Hier à 21:36 par bleualpine

» [ Ford Ka 1.3 ess. an 1998 ] Probleme moteur
Hier à 21:32 par ced-46

» [ renault Espace 4 ] Compatibilité sièges avant espace 3
Hier à 21:23 par ced-46

» [ VW Golf 5 an 2004 ] Que pensez vous des autoradios chinois réplique du RNS 510 ?
Hier à 20:28 par Bubule

» [ HONDA Jazz 2 1.4 ess. an 2004 ] Boite vitesse qui accroche
Hier à 19:54 par Laure B

» [ Renault Twingo 1.2 ess. an 1996 ] Problème régime
Hier à 19:34 par Mathiaz

» [ Opel Astra G 2.2 dti an 2003 ] remplacement courroie accessoires
Hier à 18:52 par astra22dti

» [ BMW e46 320d M47 an 2001 ] odeur de gasoil
Hier à 16:41 par greg5129

» [ VW POLO 1.4 GL ess an 1997 ] Trou à l'accélération et bruit d'air
Hier à 13:24 par DiaboloEtSatanas

» [ bmw E36 325 td an 1994 ] probleme essuie glace et centralisation
Hier à 07:21 par BMW PASSION

» [ ford puma 1.7 an 1999 ] problème de démarrage
Hier à 06:59 par damdam

» [ Ford mondeo 2.0 TDCI an 2001 ] tendre courroie accessoires
Hier à 06:26 par ced-46

» [ renault megane 1.9d an 1999 ] remplacement thermostat
Hier à 06:22 par ced-46

» bien le bonjour
Mar 26 Aoû 2014, 22:00 par dragvw

» [ Opel Combo cargo 1.7 di an 2003 ] Capteur vilebrequin
Mar 26 Aoû 2014, 21:03 par vincentnavarro

» [ Citroen C3 an 2007 ] Problèmes serrures
Mar 26 Aoû 2014, 18:20 par vincentnavarro

» Petite blague pour les copains
Mar 26 Aoû 2014, 17:22 par DiaboloEtSatanas

» [ Renault clio II 1.6l ess an 1998 ] fuite d huile et direction assistée
Mar 26 Aoû 2014, 14:56 par pakintoche

» [ hyundai accent 1.3 essence an 2001 ] Doc pour changer courroie de distribution
Mar 26 Aoû 2014, 06:25 par ced-46

» [ Renault megane 1 1.9D an 1999 ] problème moto ventilateur
Mar 26 Aoû 2014, 06:22 par ced-46

» [ Skoda Fabia Combi 1.6 TDI 75 an 2010 ] problèmes d'injecteurs
Mar 26 Aoû 2014, 06:12 par ced-46

» [ ford fiesta an 1988 ] changement serrure
Mar 26 Aoû 2014, 05:23 par ced-46

» [ Opel frontera 2.5 tds an 1997 ] Où se trouve le capteur FAE (position arbre à cames) ?
Mar 26 Aoû 2014, 03:38 par ced-46

»  [ Citroen C5 2.0 HDI an 2001 ] Quelle huile moteur
Lun 25 Aoû 2014, 22:55 par albatros

[ audi a4 v6 2.5 tdi an 1999 ] probléme démarage a chaud : pompe injection défectueuse ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ audi a4 v6 2.5 tdi an 1999 ] probléme démarage a chaud : pompe injection défectueuse ?

Message par breakavant le Dim 05 Fév 2012, 11:38

bonjours a tous et toutes !
voici mon problème, je vient d'acheter cette voiture qui affiche 145000 km avec turbo neuf .
après avoir remplacer la batterie, j'ai toujours des problème de démarrage a chaud, et il y'a un bruit a l'avant droit du moteur lors du dèmarage et de la coupure de celui-ci, cela peut t'il venir d'un problème de calage de la distribution ( remplacer a 125000 km ) ?

plusieurs mécanos ont diagnostiquer une perte de pression du gasoil, j'ai donc fait un passage a la valise: elle indique " pompe injection défectueuse", la voiture démarre parfaitement a froid, aucun soucie lors de la conduite, le moteur tourne nickel, il pousse normalement.

est ce bien la pompe a injection qui a un problème ?

est telle réparable ?

faut t’y l la remplacer ?

et doit t'ont la faire ré-encoder ?

mon soucie et que sur une voiture de cette époque je ne veut pas engager des frais important ( environ 1600 € ), donc je ne veut pas acheter une pompe neuves ou en échange standars, si quelqu'un a une solution a ce problème ou a eu un soucie similaire et que la solution était ailleurs, merci d'avance.

et le cas échéant, avez vous des solutions afin de faire réparer cette fameuse pompe a injection, a moindre cout bien sur, merci de me faire profiter de vos bon plans .

merci d'avance pour vos réponse, et vos solutions !

cordialement ,philippe

breakavant
Nouveau
Nouveau

Masculin Nombre de messages: 1
Age: 42
Localisation: marseille
Emploi: artisant
Niveau technique automobile: bricoleur
Date d'inscription: 05/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum