Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Xantia td 1l9 année 1998 aiguille compte tours bloqué
Aujourd'hui à 00:06 par fredlimay

» peugeot 206 2.0l hdi 2000 90ch toutes les aiguilles combiné à 0 et autoradio ne fonctionne plus
Hier à 22:36 par bellabreizh

» Bien le bonjour!!!
Hier à 21:47 par mousse expansive

» [ Opel Zafira essence an 1999 ] remplacement alternateur (tuto)
Hier à 21:36 par HARLAUX

» opel zafira 2.2 dti an 2003 changer alternateur
Hier à 21:24 par HARLAUX

» changer alternateur sur opel zafira 2.2 dti de 2003
Hier à 21:22 par HARLAUX

» présentation
Hier à 21:17 par HARLAUX

» [ Opel astra G 2.2 dti ] vidange et remplacement liquide de refroidissement
Hier à 21:06 par astra22dti

» Un nouveau :)
Hier à 19:56 par ginestet

» Bonjour à tous
Hier à 19:53 par ginestet

» [ AUDI A4 ] Problème vitres bloquées
Hier à 18:52 par andre1995

» Confort Pick-up, Isuzu,Nissan,...
Hier à 18:05 par Cargui

» probléme d'embrayage
Hier à 17:51 par Yohann13150

» [ BMW E36 318i M43 an 1997 ] cale et broute au démarrage
Hier à 13:20 par yanBmw

» [ bmw E39 530d M57 an 2000 ] Problème manque de puissance
Hier à 11:37 par Sleven

» [ Seat Leon 1P an 2011 ] Problème klaxon et alarme.
Hier à 11:01 par andre1995

» Projet d'organisation d'une Rencontre Générale entre TECHNIconnexiens & TECHNIconnexiennes ?
Hier à 09:20 par albatros

» [ Audi A4 1.8 T Cab an 2003 ] probleme arrivée d'air
Hier à 08:35 par mitch91

» Ma nouvelle acquisition une BMW 320iA Touring phase 1,5 de 01/2001
Hier à 05:58 par ced-46

» [ Opel Astra 2.2 dti an 2003 ] Voyant orange clé + perte de puissance (résolu)
Hier à 05:52 par ced-46

» [ Renault espace 4 2.2 dci an 2005 ] Problème d'embrayage + fuite importante (résolu)
Hier à 05:43 par ced-46

» [ Citroën Xsara II 2.0 HDI an 2001 ] problème de démarrage / pompe à gavage ? (résolu)
Lun 28 Juil 2014, 23:28 par ced-46

» Vitre teinté interdit ?
Lun 28 Juil 2014, 19:43 par Bubule

» [ suzuki baleno breack 1.3 ess an 1998 ] cognement moteur
Lun 28 Juil 2014, 17:36 par lechti599

» [ BMW E30 324D an 1991 ] Fuite de liquide de refroidissement
Lun 28 Juil 2014, 12:56 par mezoo

» [ Ford escort 1.6 16v an 1997 ] problème demarrage à chaud
Lun 28 Juil 2014, 10:25 par leny

» [ BMW E60 530XD M57 an 2009 ] trou à l'acceleration et perte de puissance
Lun 28 Juil 2014, 09:33 par bobonico

» [ ford fusion senso + 1.6 TDCI 90 an 2010 ] problème passage de vitesse
Dim 27 Juil 2014, 20:40 par egal80

» [ BMW E09 3.0CSi an 1974 ] Recherche de la revue Technique
Dim 27 Juil 2014, 20:12 par DiaboloEtSatanas

» [ Recherche ] Sièges avant m3 cuir ou cobra
Dim 27 Juil 2014, 15:26 par Lulu60290

[ audi a4 v6 2.5 tdi an 1999 ] probléme démarage a chaud : pompe injection défectueuse ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ audi a4 v6 2.5 tdi an 1999 ] probléme démarage a chaud : pompe injection défectueuse ?

Message par breakavant le Dim 05 Fév 2012, 11:38

bonjours a tous et toutes !
voici mon problème, je vient d'acheter cette voiture qui affiche 145000 km avec turbo neuf .
après avoir remplacer la batterie, j'ai toujours des problème de démarrage a chaud, et il y'a un bruit a l'avant droit du moteur lors du dèmarage et de la coupure de celui-ci, cela peut t'il venir d'un problème de calage de la distribution ( remplacer a 125000 km ) ?

plusieurs mécanos ont diagnostiquer une perte de pression du gasoil, j'ai donc fait un passage a la valise: elle indique " pompe injection défectueuse", la voiture démarre parfaitement a froid, aucun soucie lors de la conduite, le moteur tourne nickel, il pousse normalement.

est ce bien la pompe a injection qui a un problème ?

est telle réparable ?

faut t’y l la remplacer ?

et doit t'ont la faire ré-encoder ?

mon soucie et que sur une voiture de cette époque je ne veut pas engager des frais important ( environ 1600 € ), donc je ne veut pas acheter une pompe neuves ou en échange standars, si quelqu'un a une solution a ce problème ou a eu un soucie similaire et que la solution était ailleurs, merci d'avance.

et le cas échéant, avez vous des solutions afin de faire réparer cette fameuse pompe a injection, a moindre cout bien sur, merci de me faire profiter de vos bon plans .

merci d'avance pour vos réponse, et vos solutions !

cordialement ,philippe

breakavant
Nouveau
Nouveau

Masculin Nombre de messages: 1
Age: 42
Localisation: marseille
Emploi: artisant
Niveau technique automobile: bricoleur
Date d'inscription: 05/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum