Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 06:46 par MacGyverFr

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 01:04 par greg5129

» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» Presentation
Hier à 21:39 par Laure B

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 21:35 par Laure B

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 20:32 par Rameuh

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 18:59 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Lun 20 Fév 2017, 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Lun 20 Fév 2017, 12:32 par BMW PASSION

» Arrêt moteur plus doux 320d
Lun 20 Fév 2017, 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

[ BMW 525 TDS an 1998 ] Problème pompe injection démarrage à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ BMW 525 TDS an 1998 ] Problème pompe injection démarrage à chaud

Message par jdauto73 le Mar 27 Nov 2012, 06:49

Bonjour,

Suite à un soucis au niveau de la sonde de t° de la pompe d' injection, (moteur redémarre à chaud si l'ont verse de l'eau fraiche sur la pompe).

J'aimerais savoir ci qu'elle qu'un a déjà essayé de brancher une résistance (fixe) qui correspond à la plage d'un démarrage à froid ci dessous :



Pour solutionné le problème, sans avoir à remplacer la pompe ... et je me demandé si cela ne posé pas de problème, de gestion moteur après à chaud ?

exemple : sonde de t° pompe 0° fixe avec une sonde de t° moteur qui fonctionne et monte à 90° le DDE ne métrerai pas de défauts ?

merci d'avance pour votre retour :)

jdauto73
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 35
Localisation : savoie
Emploi : résponsable atelier + micro entreprise
Niveau technique automobile : technicien expérimenté
Date d'inscription : 11/09/2012

Voir le profil de l'utilisateur http://www.jdauto73.com

Revenir en haut Aller en bas

bien Re: [ BMW 525 TDS an 1998 ] Problème pompe injection démarrage à chaud

Message par ced-46 le Mer 28 Nov 2012, 06:28

Salut,

Le moteur va consommer énormément si la résistance correspond à un moteur froid.






Je pense Ced que tu veux dire "
consommer"

J'ai rectifié JC

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

bien Re: [ BMW 525 TDS an 1998 ] Problème pompe injection démarrage à chaud

Message par jdauto73 le Mer 28 Nov 2012, 10:39

Slt merci Ced de la réponse !

Mais j'ai fais la modification et tous vas très bien ...

Le seule soucis que j'ai u es que je ne trouve pas la valeur de résistance, exacte pour cette pompe, donc j'ai mis une correspondent à la valeur a froid du moteur et plus de soucis ... le tableau ci dessus, ne correspond pas exactement à cette pompe a*u*t*o*d*a*t*a quoi ...

et je n'es pas trouvé de doc sur cette acctuateur, qui donne précisément les valeurs de résistance de la sonde. mais bon avec 1740 ohm ca la cale visiblement sur une t° ~ 10° ...

Ce n'es pas le top pour un démarrage inférieur à 0° je pense car il faudra surement mettre 2 à 3 fois la préchauffe mais au moins la elle redémarre déjà à chaud ...

Le problème de la sonde après avoir fait de multiples tests , est qu'elle suit cette courbe :

Froid ~ 10 ° = 1700 ohm
Moteur à ~ 70° = 1080 ohm
Moteur à l'arrêt après 30 min = 720 ohm
Moteur à l'arrêt après 1h30 min = 780 ohm
Puis en refroidissent la pompe à l'eau fraiche ont remonte = jusqu'à 1900 ohm

Ce qui fait qu'a froid elle démarrait nickel à chaud aussi (moteur suffisamment
chaud pour bruler les GO sans préchauffe) ... mais entre les deux plus moyen de
démarrer !

Voila je ferrai un tuto sur mon forum !


Pour ma part sujet résolu @+




Syntaxe du texte corrigée JCB

jdauto73
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 35
Localisation : savoie
Emploi : résponsable atelier + micro entreprise
Niveau technique automobile : technicien expérimenté
Date d'inscription : 11/09/2012

Voir le profil de l'utilisateur http://www.jdauto73.com

Revenir en haut Aller en bas

bien Re: [ BMW 525 TDS an 1998 ] Problème pompe injection démarrage à chaud

Message par jdauto73 le Sam 01 Déc 2012, 02:09


jdauto73
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 35
Localisation : savoie
Emploi : résponsable atelier + micro entreprise
Niveau technique automobile : technicien expérimenté
Date d'inscription : 11/09/2012

Voir le profil de l'utilisateur http://www.jdauto73.com

Revenir en haut Aller en bas

bien Re: [ BMW 525 TDS an 1998 ] Problème pompe injection démarrage à chaud

Message par sacha le Sam 01 Déc 2012, 06:25

salut
tu peu monté un interrupteur sur la résistances,une fois démarrer tu appuie sur le bouton pour passé en mode de origine

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW 525 TDS an 1998 ] Problème pompe injection démarrage à chaud

Message par BMW PASSION le Sam 01 Déc 2012, 09:36

sacha67 a écrit:salut
tu peu monté un interrupteur sur la résistances,une fois démarrer tu appuie sur le bouton pour passé en mode de origine

Bien vu Sacha !

Il fallait y penser !

Amicalement JC

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13429
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW 525 TDS an 1998 ] Problème pompe injection démarrage à chaud

Message par bidouapache le Sam 01 Déc 2012, 11:40

Le faire passer à l'habiacle dans ce cas


Dernière édition par bidouapache le Sam 01 Déc 2012, 16:12, édité 1 fois

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2828
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW 525 TDS an 1998 ] Problème pompe injection démarrage à chaud

Message par David13700 le Sam 01 Déc 2012, 15:39

Salut
Tu peut faire un essai en débranchant la sonde de t° de liquide refroidissement

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW 525 TDS an 1998 ] Problème pompe injection démarrage à chaud

Message par jdauto73 le Sam 01 Déc 2012, 16:20

Slt j'ai plus la voiture sous la main mais sur ces modèle il n'y as qu'une sonde de t° donc ci elle était
en défaut l'aiguille de température le serait aussi ...

Pour ce qui est de l'interrupteur , sais aussi une solution mais as ce moment la au temps le faire directement sur le préchauffage avec un relais temporisé pris sur le "Neiman" plutôt que passer par la sonde de température de pompe à injection ...

Mais la solution et plus compliqué la il n'y as plus de problème comme ça et la sonde n'as pas d'effet sur la gestion du moteur en roulant, mais uniquement sur le fais de réguler le temps de préchauffage en fonction de la température de gasoil à la pompe c'est ce qui est dans la doc de l'évolution de ce moteur sur une doc technique de BMW ...

jdauto73
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 35
Localisation : savoie
Emploi : résponsable atelier + micro entreprise
Niveau technique automobile : technicien expérimenté
Date d'inscription : 11/09/2012

Voir le profil de l'utilisateur http://www.jdauto73.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum