Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Presentation
Aujourd'hui à 13:21 par albatros

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 12:21 par kevin457

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 12:15 par jak

» ressouder cosse degivrage ??
Aujourd'hui à 12:07 par eltcb

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 12:04 par eltcb

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 12:02 par Gdo2711

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:26 par BMW PASSION

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 10:19 par Mathieu Lavenue

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:36 par ced-46

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 23:20 par david38

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 18:55 par greg5129

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Hier à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Hier à 09:46 par ced-46

[ BMW 525 TDS an 1998 ] Problème pompe injection démarrage à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ BMW 525 TDS an 1998 ] Problème pompe injection démarrage à chaud

Message par jdauto73 le Mar 27 Nov 2012, 06:49

Bonjour,

Suite à un soucis au niveau de la sonde de t° de la pompe d' injection, (moteur redémarre à chaud si l'ont verse de l'eau fraiche sur la pompe).

J'aimerais savoir ci qu'elle qu'un a déjà essayé de brancher une résistance (fixe) qui correspond à la plage d'un démarrage à froid ci dessous :



Pour solutionné le problème, sans avoir à remplacer la pompe ... et je me demandé si cela ne posé pas de problème, de gestion moteur après à chaud ?

exemple : sonde de t° pompe 0° fixe avec une sonde de t° moteur qui fonctionne et monte à 90° le DDE ne métrerai pas de défauts ?

merci d'avance pour votre retour :)

jdauto73
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 35
Localisation : savoie
Emploi : résponsable atelier + micro entreprise
Niveau technique automobile : technicien expérimenté
Date d'inscription : 11/09/2012

Voir le profil de l'utilisateur http://www.jdauto73.com

Revenir en haut Aller en bas

bien Re: [ BMW 525 TDS an 1998 ] Problème pompe injection démarrage à chaud

Message par ced-46 le Mer 28 Nov 2012, 06:28

Salut,

Le moteur va consommer énormément si la résistance correspond à un moteur froid.






Je pense Ced que tu veux dire "
consommer"

J'ai rectifié JC

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

bien Re: [ BMW 525 TDS an 1998 ] Problème pompe injection démarrage à chaud

Message par jdauto73 le Mer 28 Nov 2012, 10:39

Slt merci Ced de la réponse !

Mais j'ai fais la modification et tous vas très bien ...

Le seule soucis que j'ai u es que je ne trouve pas la valeur de résistance, exacte pour cette pompe, donc j'ai mis une correspondent à la valeur a froid du moteur et plus de soucis ... le tableau ci dessus, ne correspond pas exactement à cette pompe a*u*t*o*d*a*t*a quoi ...

et je n'es pas trouvé de doc sur cette acctuateur, qui donne précisément les valeurs de résistance de la sonde. mais bon avec 1740 ohm ca la cale visiblement sur une t° ~ 10° ...

Ce n'es pas le top pour un démarrage inférieur à 0° je pense car il faudra surement mettre 2 à 3 fois la préchauffe mais au moins la elle redémarre déjà à chaud ...

Le problème de la sonde après avoir fait de multiples tests , est qu'elle suit cette courbe :

Froid ~ 10 ° = 1700 ohm
Moteur à ~ 70° = 1080 ohm
Moteur à l'arrêt après 30 min = 720 ohm
Moteur à l'arrêt après 1h30 min = 780 ohm
Puis en refroidissent la pompe à l'eau fraiche ont remonte = jusqu'à 1900 ohm

Ce qui fait qu'a froid elle démarrait nickel à chaud aussi (moteur suffisamment
chaud pour bruler les GO sans préchauffe) ... mais entre les deux plus moyen de
démarrer !

Voila je ferrai un tuto sur mon forum !


Pour ma part sujet résolu @+




Syntaxe du texte corrigée JCB

jdauto73
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 35
Localisation : savoie
Emploi : résponsable atelier + micro entreprise
Niveau technique automobile : technicien expérimenté
Date d'inscription : 11/09/2012

Voir le profil de l'utilisateur http://www.jdauto73.com

Revenir en haut Aller en bas

bien Re: [ BMW 525 TDS an 1998 ] Problème pompe injection démarrage à chaud

Message par jdauto73 le Sam 01 Déc 2012, 02:09


jdauto73
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 35
Localisation : savoie
Emploi : résponsable atelier + micro entreprise
Niveau technique automobile : technicien expérimenté
Date d'inscription : 11/09/2012

Voir le profil de l'utilisateur http://www.jdauto73.com

Revenir en haut Aller en bas

bien Re: [ BMW 525 TDS an 1998 ] Problème pompe injection démarrage à chaud

Message par sacha le Sam 01 Déc 2012, 06:25

salut
tu peu monté un interrupteur sur la résistances,une fois démarrer tu appuie sur le bouton pour passé en mode de origine

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW 525 TDS an 1998 ] Problème pompe injection démarrage à chaud

Message par BMW PASSION le Sam 01 Déc 2012, 09:36

sacha67 a écrit:salut
tu peu monté un interrupteur sur la résistances,une fois démarrer tu appuie sur le bouton pour passé en mode de origine

Bien vu Sacha !

Il fallait y penser !

Amicalement JC

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13305
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW 525 TDS an 1998 ] Problème pompe injection démarrage à chaud

Message par bidouapache le Sam 01 Déc 2012, 11:40

Le faire passer à l'habiacle dans ce cas


Dernière édition par bidouapache le Sam 01 Déc 2012, 16:12, édité 1 fois

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2809
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW 525 TDS an 1998 ] Problème pompe injection démarrage à chaud

Message par David13700 le Sam 01 Déc 2012, 15:39

Salut
Tu peut faire un essai en débranchant la sonde de t° de liquide refroidissement

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW 525 TDS an 1998 ] Problème pompe injection démarrage à chaud

Message par jdauto73 le Sam 01 Déc 2012, 16:20

Slt j'ai plus la voiture sous la main mais sur ces modèle il n'y as qu'une sonde de t° donc ci elle était
en défaut l'aiguille de température le serait aussi ...

Pour ce qui est de l'interrupteur , sais aussi une solution mais as ce moment la au temps le faire directement sur le préchauffage avec un relais temporisé pris sur le "Neiman" plutôt que passer par la sonde de température de pompe à injection ...

Mais la solution et plus compliqué la il n'y as plus de problème comme ça et la sonde n'as pas d'effet sur la gestion du moteur en roulant, mais uniquement sur le fais de réguler le temps de préchauffage en fonction de la température de gasoil à la pompe c'est ce qui est dans la doc de l'évolution de ce moteur sur une doc technique de BMW ...

jdauto73
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 35
Localisation : savoie
Emploi : résponsable atelier + micro entreprise
Niveau technique automobile : technicien expérimenté
Date d'inscription : 11/09/2012

Voir le profil de l'utilisateur http://www.jdauto73.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum