Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 07:15 par MacGyverFr

» Arrêt moteur plus doux 320d
Aujourd'hui à 00:46 par greg5129

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:34 par 9wass

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 22:54 par mista

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 19:09 par Ixandre1

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 16:10 par BMW PASSION

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Hier à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

[ VW Polo 6N 1.6 an 1997 ] Moteur refroidis en mouvement

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ VW Polo 6N 1.6 an 1997 ] Moteur refroidis en mouvement

Message par Sani0 le Mer 01 Jan 2014, 13:22

Bonjour à tous,

J'ai un petit soucis avec ma Polo 6N1, 1.6 55kw code moteur : AEE

Le problème :

La voiture à l’arrêt chauffe jusque ses 90° se stabilise et le ventilateur se déclenche au bon moment. Une fois la voiture en mouvement en ville la température LDR chute à 70-80° et sur autoroute il arrive même que l'aiguille se remette tous en bas.

Les solutions essayer :

- Changement du bouchon de vase d'expansion
- Changement du thermostat (Juste le thermostat je n'ai pas changer la pipe d'ajutage)

Bref le problème est toujours là et même après le changement du thermostat un autre s'y est rajouter c'est à dire une fuite de LDR sur la nuit j'ai perdu environs 1L j'ai tenter de me baisser sous la voiture pour voir d'ou sa pouvais provenir et niveau LDR les gouttes ce situerais à ce niveau voir image => Fuite LDR

J'ai pas pus chercher plus loin j'attend de pouvoir la mettre sur les rampes pour y voir plus claire.

Avez vous une idée ?

Sani0
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 26
Localisation : Liège
Emploi : Electricien
Niveau technique automobile : débutant
Date d'inscription : 01/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ VW Polo 6N 1.6 an 1997 ] Moteur refroidis en mouvement

Message par sacha le Mer 01 Jan 2014, 14:29

Salut
la photo c'est cardan non?
au niveau de chauffage elle chauffe bien chaud ou ca deviens tiède sur autoroute ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ VW Polo 6N 1.6 an 1997 ] Moteur refroidis en mouvement

Message par Sani0 le Mer 01 Jan 2014, 14:51

Oui c'est le cardan sinon coté chauffage il est normale pas de soucis j'ai bien la chaleur dans l'habitacle mais sa baisse fortement la température du moteur

Sani0
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 26
Localisation : Liège
Emploi : Electricien
Niveau technique automobile : débutant
Date d'inscription : 01/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ VW Polo 6N 1.6 an 1997 ] Moteur refroidis en mouvement

Message par nerazzurro le Jeu 02 Jan 2014, 19:42

je pense que tu n'as pas monté un thermostat identique , sinon le joint l'as tu changé ?

nerazzurro
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 36
Localisation : France
Emploi : Technicien
Niveau technique automobile : Moyen
Date d'inscription : 01/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ VW Polo 6N 1.6 an 1997 ] Moteur refroidis en mouvement

Message par sacha le Jeu 02 Jan 2014, 21:12

si chauffage fonctionne correctement alors je aurais dit que tas un soucie avec sonde de température
pour la fuite en dirait que tas pompe a eau fuie

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum