Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 23:51 par boured

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Jeu 01 Déc 2016, 16:27 par lofoten29

[ VW Polo 6N 1.6 an 1997 ] Moteur refroidis en mouvement

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ VW Polo 6N 1.6 an 1997 ] Moteur refroidis en mouvement

Message par Sani0 le Mer 01 Jan 2014, 13:22

Bonjour à tous,

J'ai un petit soucis avec ma Polo 6N1, 1.6 55kw code moteur : AEE

Le problème :

La voiture à l’arrêt chauffe jusque ses 90° se stabilise et le ventilateur se déclenche au bon moment. Une fois la voiture en mouvement en ville la température LDR chute à 70-80° et sur autoroute il arrive même que l'aiguille se remette tous en bas.

Les solutions essayer :

- Changement du bouchon de vase d'expansion
- Changement du thermostat (Juste le thermostat je n'ai pas changer la pipe d'ajutage)

Bref le problème est toujours là et même après le changement du thermostat un autre s'y est rajouter c'est à dire une fuite de LDR sur la nuit j'ai perdu environs 1L j'ai tenter de me baisser sous la voiture pour voir d'ou sa pouvais provenir et niveau LDR les gouttes ce situerais à ce niveau voir image => Fuite LDR

J'ai pas pus chercher plus loin j'attend de pouvoir la mettre sur les rampes pour y voir plus claire.

Avez vous une idée ?

Sani0
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 26
Localisation : Liège
Emploi : Electricien
Niveau technique automobile : débutant
Date d'inscription : 01/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ VW Polo 6N 1.6 an 1997 ] Moteur refroidis en mouvement

Message par sacha le Mer 01 Jan 2014, 14:29

Salut
la photo c'est cardan non?
au niveau de chauffage elle chauffe bien chaud ou ca deviens tiède sur autoroute ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ VW Polo 6N 1.6 an 1997 ] Moteur refroidis en mouvement

Message par Sani0 le Mer 01 Jan 2014, 14:51

Oui c'est le cardan sinon coté chauffage il est normale pas de soucis j'ai bien la chaleur dans l'habitacle mais sa baisse fortement la température du moteur

Sani0
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 26
Localisation : Liège
Emploi : Electricien
Niveau technique automobile : débutant
Date d'inscription : 01/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ VW Polo 6N 1.6 an 1997 ] Moteur refroidis en mouvement

Message par nerazzurro le Jeu 02 Jan 2014, 19:42

je pense que tu n'as pas monté un thermostat identique , sinon le joint l'as tu changé ?

nerazzurro
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 36
Localisation : France
Emploi : Technicien
Niveau technique automobile : Moyen
Date d'inscription : 01/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ VW Polo 6N 1.6 an 1997 ] Moteur refroidis en mouvement

Message par sacha le Jeu 02 Jan 2014, 21:12

si chauffage fonctionne correctement alors je aurais dit que tas un soucie avec sonde de température
pour la fuite en dirait que tas pompe a eau fuie

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum