Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Hier à 20:32 par Laure B

» Les problèmes résolus et les fiches pratiques BMW et MINI
Hier à 19:02 par leo59

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Hier à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Mar 06 Déc 2016, 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par 328i 93 le Sam 04 Oct 2014, 12:53

Bonjour à tous !!!
Je viens chercher de l'aide sur ce fofo qui me semble très compétant vu les nombreux post que j'ai pu lire en sous marrin.

Je suis possesseur d'une 328I depuis un peu plus d'un an, et j'ai se problème depuis l'achat :
A froid, le démarrage saccade avant de se lancé, une fois chaude, elle démarre au quart de tour. Et l'ancien proprio a constaté un manque de puissance à l'accélération. Je ne sais pas si les deux problèmes sont liés, d'ou le fait que je vous parle des deux.

Je viens de tester les bobines en primaire, elles ont toutes de bonnes valeurs :
1 - 0.8
2 - 0.9
3 - 0.9
4 - 0.8
5 - 0.8
6 - 0.8

Si quelqu'un peu me renseigner sur d'éventuel points a contrôler.
Merci d'avance à vous.

328i 93
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 33
Localisation : Seine saint denis
Emploi : chef d'équipe
Niveau technique automobile : amateur passioné
Date d'inscription : 04/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par golgote138 le Sam 04 Oct 2014, 21:25

peux être une piste pour toi voir du coté de l'allumage, ou ce qui fait office de starter automatique je ne connais pas bien ce modèle, ou capteur régime tu peux le tester tiens nous au courant!!!

golgote138
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 41
Localisation : saint andiol
Emploi : gestionnaire commercial
Niveau technique automobile : 4
Date d'inscription : 21/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par 328i 93 le Sam 04 Oct 2014, 22:34

Ok merci, mais il me faudrait plus de détails, sur l'emplacement et les vérifications à faire.
Pour l'allumage, j'ai vérifié et tester les bobines, et vérifié l'état des bougies, j'avait un peu d'huile juste après le filetage au niveau de la bague joint.
Merci


bien vu 

328i 93
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 33
Localisation : Seine saint denis
Emploi : chef d'équipe
Niveau technique automobile : amateur passioné
Date d'inscription : 04/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par 328i 93 le Lun 06 Oct 2014, 23:05

Personne pour me renseigner ???

328i 93
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 33
Localisation : Seine saint denis
Emploi : chef d'équipe
Niveau technique automobile : amateur passioné
Date d'inscription : 04/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par golgote138 le Lun 06 Oct 2014, 23:23

Real eom.com

golgote138
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 41
Localisation : saint andiol
Emploi : gestionnaire commercial
Niveau technique automobile : 4
Date d'inscription : 21/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par 328i 93 le Mar 07 Oct 2014, 00:25

oui je connais mais en quoi cela peux m'aider ?


Modération  il a raison pour localiser pour référencer une pièce !

328i 93
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 33
Localisation : Seine saint denis
Emploi : chef d'équipe
Niveau technique automobile : amateur passioné
Date d'inscription : 04/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par BMW PASSION le Mar 07 Oct 2014, 09:26

@328i 93 a écrit:Bonjour à tous !!!
Je viens chercher de l'aide sur ce fofo qui me semble très compétant vu les nombreux post que j'ai pu lire en sous marrin.

Je suis possesseur d'une 328I depuis un peu plus d'un an, et j'ai se problème depuis l'achat :
A froid, le démarrage saccade avant de se lancé, une fois chaude, elle démarre au quart de tour. Et l'ancien proprio a constaté un manque de puissance à l'accélération. Je ne sais pas si les deux problèmes sont liés, d'ou le fait que je vous parle des deux.

Je viens de tester les bobines en primaire, elles ont toutes de bonnes valeurs :
1 - 0.8
2 - 0.9
3 - 0.9
4 - 0.8
5 - 0.8
6 - 0.8

Si quelqu'un peu me renseigner sur d'éventuel points a contrôler.
Merci d'avance à vous.
Bonjour et

Déjà tu peu constater pour les bobines , tu les trouveras toujours bonnes en testant 
le "primaire ", quand elles lâchent c'est par intermittence sur le secondaire vers > la bougie
et la panne de celle qui déconne tu peu le voir que sur un oscilloscope !

Par contre sur une injection Dme il n'y a pas de starter ,mais un enrichissement du mélange
par  la sonde NTC  qui envoie  signal au boitier de commande Dme pour que les injecteurs envoient plus d'essence à chaque tours moteur !

Pare contre d'après ce que tu nous décris : moi je suppose que ton soucis viendrais 
du Capteur arbre à cames d'admission défectueux ,voir les causes ci dessous ! 


Symptômes directs et associés :
Au tout  début les symptômes sont souvent des cas "progressifs" !
Ils peuvent être présents un jour, et disparaître pendant plusieurs jours par et revenir!!!

Démarrages à froid et à chaud très difficiles :
Plusieurs tentatives sont nécessaires en laissant tourner le démarreur longtemps et en coupant le contact entre deux essais!

Une fois le moteur en route, et pendant la conduite :
Coupures et/ou ratés à tous les régimes
Baisses de régimes aléatoires, donnant une impression de perte de puissance !

Donc contrôler ou remplacer ce capteur AAC admission Référence  bmw 12141703221


Voila à voir 



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par 328i 93 le Mar 07 Oct 2014, 23:46

oui j'ai lu ça également sur un autre topic, le hic, j'arrive pas trouver les 12v sur l'arrivé du capteur, la fiche qui se trouve sous la pipe d'admision !!!
Je n'ai également pas de 12v sur la prise DME pine 27 ???
que faire ?

328i 93
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 33
Localisation : Seine saint denis
Emploi : chef d'équipe
Niveau technique automobile : amateur passioné
Date d'inscription : 04/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par 328i 93 le Mar 07 Oct 2014, 23:50

je viens de recevoir les cable pour carsoft 6.5, mais le hic, la LED du K-line Pin20 reste rouge, il me manque un pilote usb2.0 ser !!!
Quelqu'un pour me dire ou le trouver ?

328i 93
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 33
Localisation : Seine saint denis
Emploi : chef d'équipe
Niveau technique automobile : amateur passioné
Date d'inscription : 04/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par BMW PASSION le Jeu 09 Oct 2014, 15:08

@328i 93 a écrit:
Je viens de recevoir les câble pour Carsoft 6.5, mais le hic, la LED du K-line Pin20 reste rouge, il me manque un pilote usb2.0 ser !!!
Quelqu'un pour me dire ou le trouver ?


Salut !

Pour information , je viens de chez bmw ,ils ont passé sur le bmw TIS (valise ) une E.38 728 i /auto..moteur M.52 , qui manquait de puissance à chaud , le contrôle à révélé avec les défauts : OBD II P0340 le capteur arbre à cames  admission , et celui d'échappement ,ils m'ont confirmé que le  plus fréquent étant celui d'admission !


PS :remarque le moteur M.52 328 i simple vanos sur E36 n'a pas de capteur échappement
( voir dessin )  17 Capteur d'arbre à cames 1 12141703221




A bientôt   





Dernière édition par BMW PASSION le Ven 10 Oct 2014, 13:42, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par sacha le Jeu 09 Oct 2014, 18:16

Salut
débranche la sonde de température sur le bloc moteur avant de démarrer le matin
tu peu aussi débrancher débitmètre puis essai de faire un tour pour voir si elle roule mieux

filtre a aire d'origine ou ta monté filtre KN?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par BMW PASSION le Jeu 09 Oct 2014, 21:08

@sacha a écrit:Salut
débranche la sonde de température sur le bloc moteur avant de démarrer le matin
tu peu aussi débrancher débitmètre puis essai de faire un tour pour voir si elle roule mieux  

filtre a air d'origine ou tu a monté un filtre KN?
Salut Sacha !

Content de te revoir sur le Forum  ,ton ordinateur est réparé ?

¨Pour cette 328 i M.52 la sonde de température ( Ntc )je n'y crois pas  ,pour
le débitmètre ça peu être  possible !

A bientôt l'ami 

Cdt JC

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par 328i 93 le Jeu 09 Oct 2014, 23:26

ormation , je viens de chez bmw ,ils ont passé sur [color=#0033cc]le bmw TIS (valise ) une E.38 728 i /auto..moteur M.52 , qui manquait de puissance à chaud , le contrôle à révélé avec les défauts : OBD II P0340 le capteur arbre à cames  admission , et celui d'échappement ,ils m'ont confirmé que le  plus fréquent étant celui d'admission !


PS :remarque le moteur M.52 328 i simple vanos sur E36 n'a pas de capteur échappement
( voir dessin )  17 Capteur d'arbre à cames 1 12141703221


[/quote]

je te remercie pour ces infos, y a t il un moyen de le tester ou pas ? si oui comment ?
Merci

328i 93
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 33
Localisation : Seine saint denis
Emploi : chef d'équipe
Niveau technique automobile : amateur passioné
Date d'inscription : 04/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par 328i 93 le Jeu 09 Oct 2014, 23:31

@sacha a écrit:Salut
débranche la sonde de température sur le bloc moteur avant de démarrer le matin
tu peu aussi débrancher débitmètre puis essai de faire un tour pour voir si elle roule mieux  

filtre a aire d'origine ou ta monté filtre KN?

J'avais essayer de débrancher le débimètre, toujours le même démarrage difficile, par contre j'ai pas essayé pour la perte de puissance en roulant, mais il faut que j'attende de recevoir mes joints entre le collecteur et la ligne car j'ai des fuites suite à une réparation de ma ligne, donc dès réception j'essaierai. Et j'ai un filtre KN que l'ancien proprio avait mis. Vous pensez que ça peut venir de la, je sais pas si il avait les problème après ou avant ce changement...

328i 93
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 33
Localisation : Seine saint denis
Emploi : chef d'équipe
Niveau technique automobile : amateur passioné
Date d'inscription : 04/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par BMW PASSION le Ven 10 Oct 2014, 06:50

Salut !

Oui tu peu aussi le tester ce capteur à (effet Hall ) avec un multimètre en position 
(volts alternatif ce capteur comporte 3 fils dont un est alimenté en 12:volts position contact !

Sur les 2 autres fils moteur en marche tu doit trouver du courant alternatif en visionnant CECI 
qui concerne le capteur Pmh ,mais le contrôle est le même ,tu doit trouver une tension de l'ordre de 0.4 à 2 Vac (alternatif!) ,environ si 0 capteur HS !

PS: pour ces symptômes ,je crois pas que le filtre KN soit concerné .


Voila 


Dernière édition par BMW PASSION le Ven 10 Oct 2014, 09:20, édité 2 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par 328i 93 le Ven 10 Oct 2014, 09:03

@BMW PASSION a écrit:Salut !

Oui tu peu aussi le tester ce capteur à (effet Hall ) avec un multimètre en position 
(volts alternatif ce capteur comporte 3 fils dont un est alimenté en 12:volts position contact 

Voila 

Contact mis, prise débranchée, j'ai tester sur les fiches de la prise sur le faisceau moteur, aucun n'a de 12V ???

328i 93
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 33
Localisation : Seine saint denis
Emploi : chef d'équipe
Niveau technique automobile : amateur passioné
Date d'inscription : 04/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par BMW PASSION le Ven 10 Oct 2014, 09:25

@328i 93 a écrit:
@BMW PASSION a écrit:Salut !

Oui tu peu aussi le tester ce capteur à (effet Hall ) avec un multimètre en position 
(volts alternatif ce capteur comporte 3 fils dont un est alimenté en 12:volts position contact 

Voila 

Contact mis, prise débranchée, j'ai tester sur les fiches de la prise sur le faisceau moteur, aucun n'a de 12V ???
RE 

Combien a tu de fil sur ton capteur , par ce que il y a u deux montage de capteur suivant le
mois de production , capteur inductif  avec 2 fils, et à effet hall avec 3 fils ,de quel mois de 1996
est ta bmw  Question

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par 328i 93 le Ven 10 Oct 2014, 09:37

j'ai bien 3 fils, elle est de décembre 1996.

328i 93
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 33
Localisation : Seine saint denis
Emploi : chef d'équipe
Niveau technique automobile : amateur passioné
Date d'inscription : 04/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par BMW PASSION le Ven 10 Oct 2014, 10:33

@328i 93 a écrit:j'ai bien 3 fils, elle est de décembre 1996.

RE

Autant pour moi !

Donc tu a un capteur générateur impulsion inductif  ancien modèle
qui produit du courant  sans alimentation en 12/volts ,tu déconnecte 
la fiche et sur celle du capteur moteur à l'arrêt entre les fiches 1 et 2 une
500 Ohms ;et moteur au démarreur tu doit trouver entre 0,2 à 2/volts alternatif 
voir le dessin .

Voila 


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par 328i 93 le Ven 10 Oct 2014, 12:16

J'ai tester en ohms et je ne tombe pas sur 500 ou 0...
Ce n'est pas exactement la même prise que sur ta photo.


328i 93
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 33
Localisation : Seine saint denis
Emploi : chef d'équipe
Niveau technique automobile : amateur passioné
Date d'inscription : 04/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par BMW PASSION le Ven 10 Oct 2014, 13:23

[quote="328i 93"]J'ai tester en ohms et je ne tombe pas sur 500 ou 0...
Ce n'est pas exactement la même prise que sur ta photo.

Salut !

Oui je sais c'est une photo de E.30 que j'ai pris , laisse tomber le test en Ohms ,fait le test
au démarreur avec une deuxième personne au volant , c'est le plus juste des tests sur la
prise du  capteur tu na pas de volts alternatif , que tu a que "0" le capteur est HS !

Voila bon courage 


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par 328i 93 le Ven 10 Oct 2014, 14:42

il faut qu'elle démarre ou juste le lancement du démarreur ?
Si le capteur est pas brancher, aucun risque pour le moteur ?

328i 93
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 33
Localisation : Seine saint denis
Emploi : chef d'équipe
Niveau technique automobile : amateur passioné
Date d'inscription : 04/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par BMW PASSION le Ven 10 Oct 2014, 15:28

@328i 93 a écrit:il faut qu'elle démarre ou juste le lancement du démarreur ?
Si le capteur est pas brancher, aucun risque pour le moteur ?
RE

Ben non c'est juste au démarreur ,puisque le capteur est débranché ,c'est
juste pour lire la valeur sur le multimètre !
pas de risque pour le moteur .

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par 328i 93 le Ven 10 Oct 2014, 17:00

En mettant le multimètre sur la fiche correspondante a ta photo, je n'ai que des milivolts (env 180) quand on actionne le démarreur... ???

328i 93
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 33
Localisation : Seine saint denis
Emploi : chef d'équipe
Niveau technique automobile : amateur passioné
Date d'inscription : 04/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Comment ce servir d'un multimètre !

Message par BMW PASSION le Ven 10 Oct 2014, 18:38

@328i 93 a écrit:En mettant le multimètre sur la fiche correspondante a ta photo, je n'ai que des milivolts (env 180) quand on actionne le démarreur... ???
RE

Je ne sais pas sur ton multimètre , si tu a une échelle assez basse pour mesurer 
de 0,4 à 2/volts alternatif  ,je sais que moi j'en ai un d'un certain prix ou je peu 
le faire ; par contre 180/millivolts me parait bizarre ;comment se servir d'un multimètre 
vas  jeter un œil  regarde :CECI   en fonction de sa marque !


IL est  expliqué que pour les ( volts alternatif ) dans  ton cas Il suffira de placer la molette 
sur :Vac échelle la plus basse !


A suivre 


"Vdc" pour mesurer une tension dans le secteur automobile 12 ou 24/volts
"Ohms" pour mesurer une résistance ou tester la continuité d´un fil
"Vac" pour mesurer une tension sur une prise de courant alternatif 220V ou + bas 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum