Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Aujourd'hui à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 18:57 par harry974

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 18:55 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 18:55 par greg5129

» [Fiat punto 1.9 JTD an 2001] bruit sous le capot
Aujourd'hui à 18:32 par Laure B

» presentation
Aujourd'hui à 15:57 par zobez

» Présentation
Aujourd'hui à 15:55 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 13:38 par BMW PASSION

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Aujourd'hui à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 11:53 par berticoyote

» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

[ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par BMW PASSION le Ven 10 Oct 2014, 19:05

Un exemple de multimètre :



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13304
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par 328i 93 le Sam 11 Oct 2014, 03:28

mon multimètre est sur les photos en bas de la page 1, il est simple.

328i 93
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 33
Localisation : Seine saint denis
Emploi : chef d'équipe
Niveau technique automobile : amateur passioné
Date d'inscription : 04/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par BMW PASSION le Sam 11 Oct 2014, 08:36

@328i 93 a écrit:mon multimètre est sur les photos en bas de la page 1, il est simple.
Bonjour !

Prend modèle sur le Jaune au dessus, il faut pour les "Vac alternatif " que tu ai
une "échelle de 2 à 700 volts " la même que pour mesurer le courant de la maison !

Sinon ce n'ai pas la peine , mais vu le prix du capteur à voir  CECI  environ 100€
moi je le changerais d'office ,en plus sur ce modèle tu n'a pas de capteur échappement
ou il faut souvent changer les deux à la fois !

Bon courage 


Pour info multimètre de précision 


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13304
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par 328i 93 le Sam 02 Mai 2015, 11:11

Bonjour a tous !!!
Je reviens sur mon problème, suite a un accident de l'avant droit, j'ai tout démonté (traverse, radiateurs, etc...) Et j'ai donc décider de démonter l'actuateur de ralenti, la soupape bloquait, donc nettoyage et tout va bien, la soupape est bien libre, j'ai donc controler l'électrique, et mes valeurs ne sont pas au top
Suite au tuto de Dark, entre la borne :
A C : 22.5 au lieu de 24
A B : 12 au lieu de 12
B C : 10.8 au lieu de 12
Ces valeurs sont elles bonnes ou hors normes (faut il le changer ?)

328i 93
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 33
Localisation : Seine saint denis
Emploi : chef d'équipe
Niveau technique automobile : amateur passioné
Date d'inscription : 04/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par BMW PASSION le Sam 02 Mai 2015, 16:59

@328i 93 a écrit:Bonjour a tous !!!
Je reviens sur mon problème, suite a un accident de l'avant droit, j'ai tout démonté (traverse, radiateurs, etc...) Et j'ai donc décider de démonter l'actuateur de ralenti, la soupape bloquait, donc nettoyage et tout va bien, la soupape est bien libre, j'ai donc controler l'électrique, et mes valeurs ne sont pas au top
Suite au tuto de Dark, entre la borne :
A C : 22.5 au lieu de 24
A B : 12 au lieu de  12
B C : 10.8 au lieu de 12
Ces valeurs sont elles bonnes ou hors normes (faut il le changer ?)
RE

Pour l'instant bien nettoyer ,et voir si amélioration ?

Par ce que les valeurs ont l'air à peu prés dans le "clous " .

Voila 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13304
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par 328i 93 le Sam 02 Mai 2015, 17:52

Ok je te remercie je vaus tout remonter et des que je pourrais demarrer je verrais...
Je reviens dès qu'elle reroulera...

328i 93
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 33
Localisation : Seine saint denis
Emploi : chef d'équipe
Niveau technique automobile : amateur passioné
Date d'inscription : 04/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par 328i 93 le Dim 03 Mai 2015, 10:12

Bonjour, qu'elle est cette pièce, je n'arrive pas a trouver, elle est situé sous la boite à air avec des durite d'essence (je pense) raccorder dessus ?
Il faut la changer tout les combien ?

Merci

328i 93
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 33
Localisation : Seine saint denis
Emploi : chef d'équipe
Niveau technique automobile : amateur passioné
Date d'inscription : 04/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par Laure B le Dim 03 Mai 2015, 10:55

Salut,

C'est le canister (recyclage des vapeurs d'essence). Une durite arrive du réservoir, une autre va vers l'admission. Normalement cette pièce ne se change pas sauf si elle est gorgée d'essence. Ca m'est arrivé une fois sur ma Twingo. J'ai vu que son engorgement ou son dysfonctionnement (capteur => calculateur) peut créer des problèmes moteurs.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2741
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par 328i 93 le Dim 03 Mai 2015, 11:08

ok merci laure

328i 93
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 33
Localisation : Seine saint denis
Emploi : chef d'équipe
Niveau technique automobile : amateur passioné
Date d'inscription : 04/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par BMW PASSION le Dim 03 Mai 2015, 11:09

Salut Laure !

Bien vu ,normalement chez bmw  c'est le filtre à charbon actif chargé de recycler les vapeurs 
d'essence du réservoir de carburant ,moteur fonctionnant à l'essence ,pas vraiment de panne
connue  chez bmw !

01 Filtre à charbon actif 1 16131180886 56,25 € +vieille matière

Je ne vois de préconisation pour le remplacer , a part qu'il est vendu en échange standard !

A +


Dernière édition par BMW PASSION le Dim 03 Mai 2015, 12:38, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13304
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par 328i 93 le Dim 03 Mai 2015, 12:13

ok merci.

328i 93
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 33
Localisation : Seine saint denis
Emploi : chef d'équipe
Niveau technique automobile : amateur passioné
Date d'inscription : 04/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par 328i 93 le Dim 10 Mai 2015, 08:56

Bonjour, bon suite a mon accident je viens de voir que cette pièce a morfler !!!
Je pense que c'est un "domino" de raccord de fil de masse, mais je ne suis pas sur, donc si quelqu'un peut éclairer ma lanterne... et savoir ou je peux en trouver un pour le changer.



Merci d'avance.

328i 93
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 33
Localisation : Seine saint denis
Emploi : chef d'équipe
Niveau technique automobile : amateur passioné
Date d'inscription : 04/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par BMW PASSION le Dim 10 Mai 2015, 09:26

Salut !

Bon déjà aurait il fallu savoir que cette voiture avait été  ( accidenté ) ,ce qui parfois
peu changer certains  diagnostiques , et puis en rapport avec le titre du sujet , serait il
possible de savoir si cette 328 i démarre à froid , par ce que la on est en train de s'écarter
du sujet  Question


A suivre 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13304
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par 328i 93 le Dim 10 Mai 2015, 12:54

Pour le moment toujours ke probleme de demarrage a froid et perte de puissance a l accélération.
Mais vue que j ai eu un accident il y a deux semaine avec (avant gauche), je ne sais pas ou ça en est des nettoyage que j ai fait vu que je peux pas la démarrer.

Mais sinon pour ma pièce quelqu'un sais ??? Je sais un peu hors sujet mais je voulais pas rouvrir un sujet juste pour une pièce...

328i 93
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 33
Localisation : Seine saint denis
Emploi : chef d'équipe
Niveau technique automobile : amateur passioné
Date d'inscription : 04/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par 328i 93 le Dim 10 Mai 2015, 12:56

Et pour le sujet actuateur de ralenti démonter et nettoyer, sonde de teperature d eau sur la cullasse en attente de chez bmw ainsi que capteur de pmh...

328i 93
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 33
Localisation : Seine saint denis
Emploi : chef d'équipe
Niveau technique automobile : amateur passioné
Date d'inscription : 04/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.

Message par 328i 93 le Ven 22 Mai 2015, 16:24

Bon alors aujourd'hui démarrage de la titine...
Apriori, le problème de démarrage à froid n'est plus là !!!! :poto:
Bon par contre je sais pas de quoi ça pouvais venir...
Actuateur de ralenti néttoyé, capteur pmh, sonde T° eau (sur culasse) confused confused
Maintenant il faut que j'attende les pièce chez le carrossier pour voir si ça m'a aussi réglé le problème de perte de puissance !!!
Merci a tous en tout cas pour vos avis et devis.
Je vous tiens au courant dès que j'aurais pu tester sur route... je pense pas avant 1 moi...

328i 93
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 33
Localisation : Seine saint denis
Emploi : chef d'équipe
Niveau technique automobile : amateur passioné
Date d'inscription : 04/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum