Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Message par Recon004 le Ven 29 Avr 2016, 16:35

Hello,

Vraiment personne ne peut me dire où est ce fusible pour l'électrovanne ?
Sinon, l'alimentation de cette électrovanne appartient à un faisceau qui desserre divers éléments de la pompe.
Et l'électrovanne d'avance, elle ne serait pas en cause pour mon problème ?
Sinon, elle fume beaucoup moins et surtout en bas régime. Je pense refaire un nettoyage des injecteurs après avoir un peu roulé. Parce qu'un type, très sympa, a voulu m'aider et m'a dit que c'était mieux d'accélérer avec le rpoduit pur pour décrasser alors que sur internet ils disent qu'il faut absolument que le moteur tourne au ralentit, je vais le refaire, on ne sait jamais.
Merci

Recon004
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 48
Localisation : Alpes de Haute Provence
Emploi : Fonctionnaire territorial
Niveau technique automobile : Amateur
Date d'inscription : 04/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Message par younes_31000 le Ven 29 Avr 2016, 17:37

Bonjour
il n'y a pas a proprement dit de fusible pour ton electrvanne tes alimentations partent de ton calculateur moteur

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Message par Recon004 le Lun 05 Sep 2016, 12:24

Bonjour,

Je sais beaucoup d'eau ont coulé sous les ponts mais pour moi c'est toujours de l'air qui coule dans mes durites et de la fumée bleue. Comme je n'arrivais pas à trouver cette prise d'air, j'ai attendu dans l'espoir qu'elle s'aggrave.
Heureusement c'est ce qui s'est passé. Il semble que cela vienne de la poire d'amorçage dont la partie membrane s'est décollée du support prise mâle pour la durite, en image :


La membrane est normalement collée sur la partie blanche, sur la photo c'est le haut en réalité la partie décollée est en dessous mais la photo n'est pas nette, mais c'est le même principe. Sous la poire, passe une grosse durite d'eau et dessus on voit des dépôts de gasoil.
Je pense que cela vient de là, et vous ?
D'autre chez Renault, ils n'ont pas cette pièce et ils m'ont dit être en train de déménager et que sur internet j'en trouverais partout et moins cher, bref j'ai compris qu'ils n'avaient pas envie de me la trouver. Problème sur internet je ne la trouve pas en pièce Kangoo, mais juste des poires sans précision de type de véhicule. Comme c'est de la durite plastique rigide, j'ai peur que si c'est un peu différent d'avoir une nouvelle prise d'air, voire deux une à chaque extrémité. Qu'est-ce que vous me conseillez ?
Merci

Recon004
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 48
Localisation : Alpes de Haute Provence
Emploi : Fonctionnaire territorial
Niveau technique automobile : Amateur
Date d'inscription : 04/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Message par william51 le Mar 06 Sep 2016, 08:31

Bonjour,

En effet cela peut être la causse, de toute façon tu as pas le choix il faut la remplacer. Maintenant regarde dans les casses auto tu devrais pouvoir en trouver une, et surtout après avoir mis la nouvelle de pas oublier de faire une purge.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1037
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Message par Recon004 le Mar 06 Sep 2016, 14:48

Bonjour,
Très bien et merci beaucoup william51 de me suivre tout au long de mes périgrinations
Je vais me mettre en recherche
Bonne journée

Recon004
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 48
Localisation : Alpes de Haute Provence
Emploi : Fonctionnaire territorial
Niveau technique automobile : Amateur
Date d'inscription : 04/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum