TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
[ Ford KA an 2012 ] voyant moteurDim 23 Juin 2024, 08:56Mcraysixteen
bonjour Ven 21 Juin 2024, 23:00ced-46
[Avis] Pont élévateur 2 colonnesVen 21 Juin 2024, 12:06Patou69
Présentation PatJeu 20 Juin 2024, 09:52Patou69
[ Renault Trafic ] Code Moteur (résolu)Jeu 20 Juin 2024, 07:26vivh
Petite présentationMer 19 Juin 2024, 23:03ced-46
PresentationMer 19 Juin 2024, 23:00ced-46
[ Renault Clio 2 1.4 16v ] Problème antidémarrageMar 18 Juin 2024, 16:09Mcraysixteen
[ BMW E39 530D 193CV ] Turbo siffleLun 17 Juin 2024, 08:37Seb63
[ bmw E46 318d an 2005 ] code defautSam 15 Juin 2024, 07:58Seb63
[ Renault twingo 2 an 2011 ] antibrouillardVen 14 Juin 2024, 07:28nonox88
PrésentationVen 14 Juin 2024, 00:10ced-46
[Renault Espace IV ] Documentation techniqueLun 10 Juin 2024, 19:17mrjdu42100
PrésentationSam 08 Juin 2024, 21:40ced-46
[ FIAT Doblo 105 JTD an 2003 ] coupure moteurJeu 06 Juin 2024, 07:25thierry81
Techni sur facebook
Revue technique

[ Brava SX TD100 an 97 ]  pb démarrage à froid. Techni10
www.technirevue.com

Aller en bas
avatar
kamardine
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 42
Localisation : France
Emploi : étudiant
Niveau technique automobile : déutant
Date d'inscription : 25/02/2008

malade [ Brava SX TD100 an 97 ] pb démarrage à froid.

Lun 21 Avr 2008, 18:37
bjr à ts!

Depuis plusieurs mois maintenant, je galère pour démarrer à foid (genre le matin) ma Fiat Brava SX Td100 année 1997.
on m'a parlé d'air ds le circuit, on a purgé de toutes les manières possibles!!, changé de filtre à gasoil, changé la "tête", c'est à dire là où se visse la filtre à gasoil; rien.....

finalement, un mécano m'a fait un branchement direct (c'est à dire en évitant le filtre à gasoil et son support donc ); cela fait 5 jours qu'elle démarre bien le matin; nul besoin de soulever le capot et de pomper la poire comme avant pour qu'elle démarre.

je voulais donc avoir vos avis sur ce que ça peut être!!

le mécano a fait ça, avec l'intention de tester pour savoir si la panne venait du support du filtre à gasoil (ou du filtre lui mm ).

donc voilà; je voulais avoir vos avis tous plus pertinents les uns que les autres.

MERCI BCP !!!!!!!!
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33896
Age : 40
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

malade Re: [ Brava SX TD100 an 97 ] pb démarrage à froid.

Mar 22 Avr 2008, 22:41
Bonjour,

pas mal de problème sur ces supports de filtre ont été ressencés sur ces autos.
c'est souvent un problème au niveau des joints.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum