Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Attelage Aujourd'hui à 08:47albatros
présentationHier à 07:40Slan
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 64
Localisation : Bourges
Emploi : technicien informatique
Niveau technique automobile : CAP mécanique auto
Date d'inscription : 19/09/2008
Voir le profil de l'utilisateur

id?e [Focus 1.6 ghia ess an 00] problème jauge température

le Ven 19 Sep 2008, 18:45
Bonsoir

Je viens vous demander si une personne pourrait m'éclairer sur un problème de jauge de température d'eau sur ma Focus . depuis quelques jours quand je prend la voiture le matin, ma jauge monte normalement et ceci au milieu et redescend pour remonter ensuite quand le moteur est chaud , est ce un probleme de sonde ???

Merci de vos commentaires.
bounce
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

id?e Re: [Focus 1.6 ghia ess an 00] problème jauge température

le Ven 19 Sep 2008, 20:46
salut,

effectivement, bizarre!....
sinon, pas de chauffe excessive en roulant quand le moteur est bien chaud?
niveau ok?
il n'y a pas eu la moindre intervention sur le circuit de refroidissement juste avant l'apparition de ce phénomène?

scuse,je n'ai que des questions à te proposer pour l'instant. mais les détails ne sont jamais inutiles!

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 64
Localisation : Bourges
Emploi : technicien informatique
Niveau technique automobile : CAP mécanique auto
Date d'inscription : 19/09/2008
Voir le profil de l'utilisateur

id?e Re: [Focus 1.6 ghia ess an 00] problème jauge température

le Sam 20 Sep 2008, 10:11
Bonjour

Suite à tes questions , il y a eu intervention sur le circuit de refroidissement car fuite sur la pipe d'eau par contre je n'ai pas mis du liquide de refroidissement ford (orange) mais un liquide universel sinon pas de surchauffe l'aiguille reste au milieu quand elle a fini de faire le yoyo mais celà ne dure pas longtemps le temps que le moteur monte en température.
A+ confused
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

id?e Re: [Focus 1.6 ghia ess an 00] problème jauge température

le Sam 20 Sep 2008, 18:17
salut,

ok, alors cherche pas plus loin.
il doit y avoir encore de l'air dans le circuit je pense.
il faudrait essayer de vidanger et refaire le remplissage, mais très lentement et éventuellement débrancher les durits qui vont au bloc chauffage pour être sûr de faire partir tout l'air

tiens nous au jus

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 64
Localisation : Bourges
Emploi : technicien informatique
Niveau technique automobile : CAP mécanique auto
Date d'inscription : 19/09/2008
Voir le profil de l'utilisateur

id?e Re: [Focus 1.6 ghia ess an 00] problème jauge température

le Lun 22 Sep 2008, 16:03
Bonjour

Comment se fait il que nous ne voyons plus les réponses sur le forum confused confused
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

id?e Re: [Focus 1.6 ghia ess an 00] problème jauge température

le Lun 22 Sep 2008, 18:14
salut,

il y a eu un "plantage" du forum.
re-post (pour la bonne clarté du sujet) et l'on répondra
dsl

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 64
Localisation : Bourges
Emploi : technicien informatique
Niveau technique automobile : CAP mécanique auto
Date d'inscription : 19/09/2008
Voir le profil de l'utilisateur

id?e Re: [Focus 1.6 ghia ess an 00] problème jauge température

le Lun 06 Oct 2008, 10:14
Bonjour

Le problème est résolu , c'était bien la sonde
A+ cheers cheers
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

id?e Re: [Focus 1.6 ghia ess an 00] problème jauge température

le Sam 11 Oct 2008, 16:33
salut,

dommage que des posts aient disparu suite à un beug!!
du coup, on ne comprends pas le déroulement de la recherche....

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum